Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: Commande Europeen Trading le Lun 25 Fév 2008 - 19:57

aqua357


Membre : Accro
Membre : Accro
Pareil !

Je n'ai pas de robinet comme sa a part un de jardin , mais la pression n'est pas super donc je sais pas trop comment faire ... ##07

Et pour la premiere utilisation , faut couper la sortie de l'eau osmosée ou pas ? pasque sur la notice s'est marquée que pour un lavage faut couper fermer la sortie d'eau osmosée et seulement l'eau du robinet , sauf que la s'est un pré-lavage qui faut faire , s'est pareil ou pas ?

http://les2potesdu59500.skyrock.com/

52default Re: Commande Europeen Trading le Lun 25 Fév 2008 - 20:13

vinh


Membre : Occasionnel
Membre : Occasionnel
toujours rien et pas de réponse au mail non plus.

53default Re: Commande Europeen Trading le Lun 25 Fév 2008 - 20:26

plancoet29


Membre : Habitué
Membre : Habitué
Moi ca y est j'ais trouvé la solution:##06: mais il faud un robinet de jardin pour ma solution.Je suis alle dans un magasin de plomberie et j'ais acheté un adaptateur car pour les robinets de jardin le pas de vis est trop grand.Le pas de l'osmoseur est un 100/22 voila se que peux te dire.

Mais va dans un mag spécialisé en plomberie et vois si tu peux l'adapter ailleur...

54default Re: Commande Europeen Trading le Lun 25 Fév 2008 - 20:26

nono13


Membre : Accro
Membre : Accro
le postier a surement mangé ton colis ##10 ##17 ben prends l'adresse que j'ai donné dans les autres pages

55default Re: Commande Europeen Trading le Mar 26 Fév 2008 - 8:12

theo


Membre : Nouveau
Membre : Nouveau
bonjour
j'ai commander un osmoseur le 8 fevrier avec d'autre matos ,mais a part le matos rien , pas d'osmoseur ##13 de plus mon compte a été debité de la somme le jour même ( le Cool, ##11 je commençe vraiment a flipper , ##16 pas moyen d'envoyer un mail il reviens sans cesse et ils sont injoigniable ##11

56default Re: Commande Europeen Trading le Mar 26 Fév 2008 - 12:25

vinh


Membre : Occasionnel
Membre : Occasionnel
utilise cette adresse donné par nono13
[url]info@europeen-trading.com[/url]

j'ai enfin réussie à avoir une réponse ce matin apres l'envoi de deux mail.

voici ca réponse qui est tres positif.

"bjr

effectiveent avoins reçu en milieu de journée

si vous n'avez pas eu de réponse c'est que je n'ai pas reçu le mail

nous sommes en cours de préparation mais dans les 350 osmoseurs reçus ils sont oubliés 261 raccords robinets que nous attendons en express donc tout partira cette semaine

nous passons un mail au départ "
"

57default Re: Commande Europeen Trading le Mar 26 Fév 2008 - 12:36

Lucile


Membre : Habitué
Membre : Habitué
En même temps je me met à leurs places, ça doit trop être le bor*** dans la boite en ce moment ...

58default Re: Commande Europeen Trading le Mar 26 Fév 2008 - 13:09

nono13


Membre : Accro
Membre : Accro
je crois aussi

59default Re: Commande Europeen Trading le Mar 26 Fév 2008 - 18:28

dep


Membre : Nouveau
Membre : Nouveau
ayez j'ai reçu mon numéro de suivie collisimo il est en route

##15

60default Re: Commande Europeen Trading le Mar 26 Fév 2008 - 19:19

aqua357


Membre : Accro
Membre : Accro
Vous avez réussi ?

Pasque moi je trouve sa un peu galere quand meme ... lol

La membrane qu'on a eu dans un sachet , je l'ai mis dans le grand tube ... Mais le plus petit tube , on peut pas le dévisser , alors on fait comment si on veux changer le truc de charbon ? ##10

Si quelquin aurait des explications sur comment il a fait ... ##06

http://les2potesdu59500.skyrock.com/

61default Re: Commande Europeen Trading le Mer 27 Fév 2008 - 9:34

licorne56


Membre : Nouveau
Membre : Nouveau
En Belgique, rien à l'horizon... ##09

62default Re: Commande Europeen Trading le Mer 27 Fév 2008 - 15:45

vinh


Membre : Occasionnel
Membre : Occasionnel
enfin j'ai le numéro de suivi.

par contre Et ma dit qu'il manquer les raccords robinets qu'il me les envois demain ou après demain.

63default Re: Commande Europeen Trading le Jeu 28 Fév 2008 - 17:11

dep


Membre : Nouveau
Membre : Nouveau
j'ai reçu le mien je l'ai teste sans vraiment comprendre pour le lavage membrane

j'ai testé l'eau avec mon tdsmetre il indique 6 ppm ce qui correspond à une conductivité de 12µs

64default Re: Commande Europeen Trading le Jeu 28 Fév 2008 - 17:55

RoadRunner22


Membre : Nouveau
Membre : Nouveau
Reçu aujourd'hui, mais je confirme qu'il manque les raccords (ainsi que ceux de la pompe booster que j'avais commandée en +).
E.T. m'a également dit qu'il partaient hier ou aujourd'hui.
Espérons qu'il n'y aura pas le même délai que pour l'osmoseur.
Autre question : c'est un osmoseur à 2 "étages", charbon + membrane, donc sans filtre à sédiments. J'espère que ça ne va pas réduire la durée de vie de la membrane en la colmatant par les sédiments !
Bye

65default Re: Commande Europeen Trading le Lun 3 Mar 2008 - 13:43

vinh


Membre : Occasionnel
Membre : Occasionnel
reçu aujourd'hui

66default Re: Commande Europeen Trading le Jeu 6 Mar 2008 - 20:33

vinh


Membre : Occasionnel
Membre : Occasionnel
bon et bien cela fait une semaine et toujours pas de raccords à l'horizon.

Et m'a dit qu'il les attend toujours.

67default Re: Commande Europeen Trading le Ven 7 Mar 2008 - 12:44

nono13


Membre : Accro
Membre : Accro
ça merde grave j'ai l'imression ##10

68default Re: Commande Europeen Trading le Sam 8 Mar 2008 - 16:35

licorne56


Membre : Nouveau
Membre : Nouveau
Je l'ai reçu ce jeudi 6 mars (commandé le 2 février).
Effectivement, il n'y avait pas de raccords mais j'en ai acheté pour adapter sur le diamètre de tuyaux robinet standard, à savoir 1/2". Oui, galère car le diamètre des petits tuyaux de l'osmoseur est de 6mm.
L'osmoseur fonctionne sans problème, là je le fais tourner pour nettoyer la membrane.
Enfin ##06

69default Re: Commande Europeen Trading le Sam 8 Mar 2008 - 18:43

aqua357


Membre : Accro
Membre : Accro
Ha ben alors sa s'arrange pour tout le monde ! s'est bien ... ##06

Moi j'ai fait tout les magazin de bricolages , pasque il ma fallait un adaptateur male en 22/22 ... aucun succés , ya que du 22/24 ...

Donc je vais le mettre au robinet de mon grenier , ou la ya pas besoin d'adaptateur mais ou il faut refaire un truc pasque ya une fuite et pas de pression ... ##07 m'enfin ... ##15

http://les2potesdu59500.skyrock.com/

70default Re: Commande Europeen Trading le Sam 8 Mar 2008 - 20:48

Mayeena


Membre : Accro
Membre : Accro
Moi aussi je leur avais commandé un osmoseur, je l'ai reçu en temps et en heure!

Mais je n'ai pas encore vraiment étudié sa mise en oeuvre! ##21

71default osmoseur le Dim 9 Mar 2008 - 0:26

richard45700


Membre : Occasionnel
Membre : Occasionnel
bonsoir
je l'ai recu ce matin
bien-sur il manque aussi le raccord pour le robinet (il arrive bientot )
mais j'ai bidouiller un systeme avec un embout de LV et plusieurs joint torique et tout vas bien l'à il tourne il m'a dejas fait 20 litres (meme pas fuites)
j'ai testé ph 6 . gh 1. kh 1.
l'eau de mon robinet ph 7.5 .gh 15. kh 7.
donc resultat ... bon!!!!!!!!!!!!!!.
j'ai meme recommandé 2 filtres.
voilas
a plus

72default Re: Commande Europeen Trading le Dim 9 Mar 2008 - 9:55

aqua357


Membre : Accro
Membre : Accro
il ta fait 20 Litres en combien de temps ?

http://les2potesdu59500.skyrock.com/

73default Re: Commande Europeen Trading le Dim 9 Mar 2008 - 10:38

Mayeena


Membre : Accro
Membre : Accro
J'ai fait fonctionner le mien, c'est super lent! Il a du me faire 5 pauvres litres en 1h...
Ca me fait mal à mon petit coeur écolo de balancer les premiers litres!

74default Re: Commande Europeen Trading le Dim 9 Mar 2008 - 10:43

aqua357


Membre : Accro
Membre : Accro
Tu as une bonne pression ? faut le mettre aussi en eau tiede , sa va plus vite qu'en eau froide ... ##27

http://les2potesdu59500.skyrock.com/

75default Re: Commande Europeen Trading le Dim 9 Mar 2008 - 10:45

Mayeena


Membre : Accro
Membre : Accro
La pression n'est pas mauvaise! Et j'avais réglé le mitigeur au milieu...
Je réessayerai!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum