Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe




Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Gros soucis de paramètres le Mar 24 Jan 2017 - 19:13

kiwidu21

avatar
Membre : Habitué
Membre : Habitué
Bonjour, j'ai récemment introduit une racine de 80 cm dans mon trigon de 180l et cela m'a causer un gros souci de paramètre du coup je l'ai retiré (l'eau devenait blanche et les poissons étaient en train d'agoniser). J'ai effectuer donc un gros changement d'eau de 75 % hier soir mais en prenant mes paramètres aujourd'hui j'ai obtenu des paramètres que je trouve anormaux.
J'ai obtenu un pH de 7 avec 4 racines de 50 cm plongé dans le bac ainsi qu'une souche de bouleau et un taux de nitrites de 0,2 g/l un taux que je n'avais jamais atteint. Les tests sont effectuer en gouttes.
J'ai remis du charbon actif dans le filtre pour évacuer la pollution due à la racine car je l'avoue je ne l'ai pas purger avant par manque d'un bac pas assez grand pour le faire.
Le détail du bac est dans ce post :
http://www.forumaquario.org/t129001-mes-bacs-et-mes-poissons-chats
Les photos datent un peu mais la population n'a pas changée. Il est prévu que je rajoute un gros lot de plantes dans peu de temps (notamment sur les racines et le tronc au fond).

Je vais remettre des bactéries et j'ai diminuer la quantité de nourriture (le jour de jeun n'aura pas lieu de peur que la pollution du à la racine les aient fragilisé).

Trouvez vous ces paramètres normaux après ce qui s'est passé (pollution due à la racine) et se qui compose mon bac (pour la valeur du pH) ?
Comment puis-je baisser efficacement mon taux de nitrites a part les changements d'eau et l'ajout de bactéries ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum