Partagez
Aller en bas
avatar
caros
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : 45140 St Jean de la Ruelle
Emploi : retraité
Date d'inscription : 03/02/2017

default Mes plantes n'on pas le peps, elles ont des taches marrons..

le Mer 15 Fév 2017 - 18:55
Bonsoir.
Mon bac est en cours de démarrage depuis 8 jours , mais mes plantes avait la forme en les plantant, mais au bout de 8 jours elles ont des taches marrons, et pas trop flagada.....j'ai analysé l'eau:
PH: 6,8
NO3: 10
NO2: 0.5
KH: 6°
GH: 14
CI 2: 0
J'ai pensé mettre de l'engrais qu'en pensez-vous ???? j'ai besoin de votre science de Pro.
Merci d'avance.
J-C
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Jeu 16 Fév 2017 - 11:52
salut..

les taches marrons: est-ce l'algue brune présente dans tous les bacs au démarrage ? si c'est le cas elle doit s'enlever toute seule en frottant
les feuilles avec les doigts.
si ce n'est pas le cas: adaptation difficile des plantes à leur nouvel environnement. possible soucis avec le substrat pas assez riche ou inadapté.

autre problème possible: plantes inadaptées à la dureté de l'eau (bien relire les fiches plantes pour connaître leurs besoins en PH et GH)

la durée quotidienne et la qualité de l'éclairage peuvent aussi influer.

mais de tout cela tu ne dis rien (éclairage, substrat, nom des plantes , quantité de plantes etc..)

NO3 à 10 c'est déjà pas mal. Ajouter de l'engrais n'est pas forcément une bonne idée. L'invasion d'algue n'est jamais bien loin .

A++
avatar
caros
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : 45140 St Jean de la Ruelle
Emploi : retraité
Date d'inscription : 03/02/2017

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Ven 17 Fév 2017 - 11:04
Bonjour Chewbacca.
Suite au message ci-dessus, voila le détail:
Substrat : AQUALIT Zolux de chez Leclerc Ani +sable de Loire.
Eclairage: 2 rampes de 25w (led) = 50w
Temps: 12h
Plantes: Anubias Barbéri var (2)
Rotala .Grun (petites Feuilles) (2)
Ludwiglia Palustris (2)
Pour la mise en route j'ai mis 10ml de Bactéries DENITROL (JBL) puis 5ml pendant 9 jours tous les matin dans de l'eau osmosée,
les taches marrons sont bien des taches dans la feuille, comme des taches sur les feuilles de Rosier.
Voila ce que je peux dire......
Cordialement.
J-C
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 666
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Ven 17 Fév 2017 - 11:30
salut..

quel est le volume du bac ? et sa hauteur d'eau ??

L'éclairage à 12h00 c'est trop. Il peut être descendu à 9h00 par jour, c'est amplement suffisant.
Le comportement des plantes nouvellement installées peut varier considérablement d'un bac à un autre.

Quelles sont les plantes atteintes par ces taches marrons ??
avatar
caros
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : 45140 St Jean de la Ruelle
Emploi : retraité
Date d'inscription : 03/02/2017

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Ven 17 Fév 2017 - 11:47
Plantes atteintes : Anubias Barbéri var et Rotala .Grun (petites Feuilles) si tu pouvais m'envoyer un mail je t'ai envoyé mon adresse Mail est dans tes messages perso, je pourrais t'adresser des photos.
mon aquarium est un 100l 80 x H.50x35
Cordialement
J-C
avatar
caros
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : 45140 St Jean de la Ruelle
Emploi : retraité
Date d'inscription : 03/02/2017

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Ven 17 Fév 2017 - 12:07
j'ai oublié, le filtre est un Filtre extérieur TETRA EX 800 plus.....
avatar
caros
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : 45140 St Jean de la Ruelle
Emploi : retraité
Date d'inscription : 03/02/2017

default Pellicule marron sur tout l'aquarium......

le Ven 17 Fév 2017 - 21:09
Voila des photos de mes déboires......ce soir un dépôt marron, recouvre le sable, les décors, les plantes, peut-être que c'est normal, mon bac a 8 jours, il est neuf, pas de poisson, que les plantes, voir les détails filtation, analyses, éclairage dans les post ci-dessus.
Cordialement
J-Claude
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1884
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Mer 3 Mai 2017 - 23:53
Bonsoir Caros,

Je déterre ce post en fouillant un peu partout. Dis-moi, quelle est cette plante mauve/rose à gauche et à droite de ton aqua ? Les couleurs sont magnifiques, c'est la première fois que je vois ça !

As-tu solutionné ton problème de marron ?

Merci.
ricodu20e
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 199
Localisation : Paris
Emploi : cadre
Date d'inscription : 23/07/2015

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

le Jeu 18 Mai 2017 - 18:17
salut

on dirait de la Ludwigia palustris

eric

_________________
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

300l brut (150L x 40 l x 50 H) / Très planté
2 T5 80W - 9h/j
Filtres externes Eheim 2217 + Eheim 2213
CO2 : Proflora u403 JBL + Réacteur CO2 Sera

Contenu sponsorisé

default Re: Mes plantes n'on pas le peps, elles ont des taches marrons..

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum