Aller en bas
Jeremy67150
Jeremy67150
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Age : 25
Localisation : Alsace
Emploi : Conducteur d'équipement
Date d'inscription : 01/03/2015

default Problèmes d'algues

le Mer 5 Avr 2017 - 20:18
Bonsoir,

Je vous expose mon problème, j'ai un bac en eau depuis 2 ans. Tout as toujours bien fonctionner et les paramètres sont toujours bon. Mais en décembre j'ai déménager, et depuis je commence à avoir des algues sur mon sol et mes plantes. Il es vrai que lors du déménagement j'ai perdu la moitié de mes plantes. Est ce que c'est lié ?
Sinon comment remédié ou éradiquer cette algues ?

Je vous joint des photos.

Problèmes d'algues 17760510
Problèmes d'algues 17806710
Problèmes d'algues 17814110
Problèmes d'algues 17821410

_________________
Paramètres Récifal: [ T°:24.5 ; Den:1023 ; Ca:440 ; Mg:1300 ; Ph3.10:7.5 ; No²:0.05 ; No3:1 ; Kh:8.5 ]

-240L monté en eau douce pour ma population principal.
-60L monté en récifal pour se faire la main à l'eau de mer.
-20L monté en eau douce pour ma repro de crevettes et d'escargots.


Problèmes d'algues 10945511Problèmes d'algues 17343012
AurélieAqua
AurélieAqua
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 43
Localisation : 34
Emploi : Etudiante
Date d'inscription : 07/08/2015

default Re: Problèmes d'algues

le Mer 5 Avr 2017 - 22:33
J'avais aussi un pb d'algues dans le cas des filamenteuses, et pour m'en débarrasser je les ai simplement enlevés à la main et elles ne sont jamais revenus.
Il faut prendre en compte que j'en avais car mon bac était tout jeune.
Jeremy67150
Jeremy67150
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Age : 25
Localisation : Alsace
Emploi : Conducteur d'équipement
Date d'inscription : 01/03/2015

default Re: Problèmes d'algues

le Mer 5 Avr 2017 - 22:48
Déjà essayer à la main mais cela reviens.. bah moi il as deux ans donc ça devrait pas.. c'est horrible à eradiquer

_________________
Paramètres Récifal: [ T°:24.5 ; Den:1023 ; Ca:440 ; Mg:1300 ; Ph3.10:7.5 ; No²:0.05 ; No3:1 ; Kh:8.5 ]

-240L monté en eau douce pour ma population principal.
-60L monté en récifal pour se faire la main à l'eau de mer.
-20L monté en eau douce pour ma repro de crevettes et d'escargots.


Problèmes d'algues 10945511Problèmes d'algues 17343012
Ha-Dê
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3600
Age : 50
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Problèmes d'algues

le Jeu 6 Avr 2017 - 8:53
Rajoute des plantes.

_________________
Mes bacs : 240l planté/64l "Walstad"/Nano 20l/Nano 30l/Nano Reef 80l
"Walstad" = sans filtre, sans changements d'eau, substrat : terre + gravier
Problèmes d'algues Mini_68647820130922173529Problèmes d'algues Mini_28596620130917201018Problèmes d'algues Mini_93963720130906063327Problèmes d'algues Mini_60007020130909065408Problèmes d'algues Mini_26256120130914191213
Jeremy67150
Jeremy67150
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Age : 25
Localisation : Alsace
Emploi : Conducteur d'équipement
Date d'inscription : 01/03/2015

default Re: Problèmes d'algues

le Jeu 6 Avr 2017 - 18:56
Ok merci du conseil c'est ce que je vais faire.

_________________
Paramètres Récifal: [ T°:24.5 ; Den:1023 ; Ca:440 ; Mg:1300 ; Ph3.10:7.5 ; No²:0.05 ; No3:1 ; Kh:8.5 ]

-240L monté en eau douce pour ma population principal.
-60L monté en récifal pour se faire la main à l'eau de mer.
-20L monté en eau douce pour ma repro de crevettes et d'escargots.


Problèmes d'algues 10945511Problèmes d'algues 17343012
ovl
ovl
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 63
Age : 55
Localisation : Grimbergen, Belgique
Emploi : Patron d'entreprise
Date d'inscription : 22/04/2016

default Re: Problèmes d'algues

le Mar 11 Avr 2017 - 19:32
Moi j'ajoute du easycarbo (bien respecter la dose!!!) avec une seringue directement sur l'algue! Apres 1 à 2 jours l'algue devient rouge (rosé), elle est donc morte. les poissons et crevettes font le reste. Pendant que je mets le produit je coupe la pompe pendant 5 minutes (pour laisser agir le produit et éviter le courant). Pour moi cela fonctionne parfaitement, mais il faut de la patience.
Rajouter des plantes est un bon plan également. Rajouter du C02 est bon aussi, puisque quand les plantes poussent bien, les algues poussent moins!!!

_________________
HAVE A NICE DAY :##08:

OLAV
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum