Partagez
Aller en bas
Albatros95
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 62
Age : 47
Localisation : normandie
Emploi : coiffeur
Date d'inscription : 13/11/2016

default 75 LITRES 3 jours de rodage

le Sam 6 Mai 2017 - 16:19
Bonjour,

j'ai mis en route il y a 3 jours un 75 litres. Les paramètres sont PH un peu moins de 7 à 7 , nitrites encore bas car infèrieur à 0,3 mg/L; l'eau c'est 1/3 du robinet et 2/3 eau ondine "pas du houx" ph 6.4.

J'ai mis dedans 2 cm de substrat nutritif achété chez animalis 100% naturel que j'ai trié au préalable pour débarasser des morceau de bois, et dessus 2 à 4 cm de sable de loire granulomètrie entre 1 et 4 mn ( moyen quoi).

En plante, de la crypto de wendt, hygrophila polysperma, augustifolia et rosae australis.

Enfin Quelques feuilles de chêne et des fruits d'aulnes.

L'eau sent la marée, et il y a déjà des algues brunes filamenteuses accrochées aux plantes.

J'ai peut être commis l'erreur manque de temps oblige de ne pas mettre le ptit brassage du filtre assez puissant pour le volume tout de suite ( j'ai attendu deux jours donc c'est sûr c'est pas top)et celui de ne pas avoir nettoyé les plantes non plus.

L'eau est à 21/22 °

Vos retours d'expèrience messieurs, les algues et l'odeur sont elles normales au bout comme ça de 2 ou 3 jours.

Merci d'avance à vous.
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 4024
Age : 82
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: 75 LITRES 3 jours de rodage

le Sam 6 Mai 2017 - 17:29
Bonjour,

il serait intéressant de donner :
GH/KH
Puissance de la filtration et type.
Type d'éclairage, puissance en watts ou lumens et durée d'éclairage journalier.

Je ne sais pas ce qu'est l'odeur de marée en eau douce !. :##27:

Une photo, serait bien aussi.
Albatros95
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 62
Age : 47
Localisation : normandie
Emploi : coiffeur
Date d'inscription : 13/11/2016

default Re: 75 LITRES 3 jours de rodage

le Dim 7 Mai 2017 - 14:12
Bonjour

voici les photos :







sur la seconde on voit les espèces d'algues laiteuses

- Est ce que ça viendrait de la racine, du substrat nutritif, du manque de brassage pendant 2 jours


La température est de 24°, je vais la passer à 26 pour les bactéries, le ph quasiment 7, les nitrites très bas, le cycle ne faisant que commencer.

Ca devrait décoller quand même. Enfin pour l'éclairage, j'ai 65OO K, c'est la rampe led livrée avec l'aqua ciano 80, ce qui devrait être suffisant à plus fortes raisons que mes plantes ne sont pas gourmandes.

Pour le filtre je l'ai dirigé de façon à ce qu'il brase bien la flotte et casse la pelicule grasse de surface si préjudiciable aux échanges gazeux. On verra bien ce que ça donne.
Contenu sponsorisé

default Re: 75 LITRES 3 jours de rodage

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum