Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 193
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default [GROS PROBLEME] Le Chauffage a tué mes poissons

le Lun 29 Mai 2017 - 21:15
Bonjour à tous,

Ce matin je me réveil, ma maison a disjoncté avec une odeur de brulé, je cherche d'où provient cette odeur, et m'aperçois qu'elle vient de mon aquarium de 150L

Le chauffage a explosé dans l'aquarium, il a électrocuté mes poissons, escargots et aussi bruler mes plantes ....



Je voulais savoir si des personnes ont eu ce problème ?
Que faire ? Porter plainte contre le fabricant ?

Après 15 années d'aquariophile c'est la première fois que cela m'arrive...

Merci d'avance !!

_________________
Aquarium de 150L : Néons noires / Tétras citrons
               
             
Aquarium de 90L : Guppy Endlers
avatar
tetra29
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Age : 18
Localisation : belgique,4860 pepinster
Emploi : etudiant
Date d'inscription : 08/03/2016

default [GROS PROBLEME] Le Chauffage a tué mes poissons »

le Lun 29 Mai 2017 - 22:04
Il avait quel age ?Il étai bien antièrement dans l eau?Ilétait de quelle marque?
avatar
happydad
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 32
Localisation : bracieux
Emploi : dessinateur industriel
Date d'inscription : 16/05/2017

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Mar 30 Mai 2017 - 10:28
J'ai lu sur d'autre forum que cela pouvait arriver.
Apparemment un problème d'eau qui rentre dans le thermoplongeur et qui s'évapore sous l'action de la chaleur.

L'évaporation faisant monter la pression... :##11:

Ce qui est bizarre c'est que tes plombs n'aient pas sauté avant...
Tu es sur que ton différentiel est OK?

C'est lequel qui a sauté ton 30mA ou le 500mA d'EDF??


avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 193
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Mar 30 Mai 2017 - 12:29
@tetra29 a écrit:Il avait quel age ?Il étai bien antièrement dans l eau?Ilétait de quelle marque?

Il avait 2 ans, il était entièrement dans l'eau, dans un compartiment dédié.

C'etait un TETRA :
https://www.google.fr/search?q=thermometre+tetra&tbm=isch&source=lnms&sa=X&ved=0ahUKEwithIaltJfUAhUEPxoKHWYCDQ0Q_AUIGSgB&biw=1440&bih=710#imgrc=YFidAZv4u-ncSM:

_________________
Aquarium de 150L : Néons noires / Tétras citrons
               
             
Aquarium de 90L : Guppy Endlers
avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 193
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Mar 30 Mai 2017 - 12:31
@happydad a écrit:J'ai lu sur d'autre forum que cela pouvait arriver.
Apparemment un problème d'eau qui rentre dans le thermoplongeur et qui s'évapore sous l'action de la chaleur.

L'évaporation faisant monter la pression...  :##11:

Ce qui est bizarre c'est que tes plombs n'aient pas sauté avant...
Tu es sur que ton différentiel est OK?

C'est lequel qui a sauté ton 30mA ou le 500mA d'EDF??



Ah oui mon différentiel est ok, mais le thermo à limite bruler, il est tout noir;

C'est le 30mA

_________________
Aquarium de 150L : Néons noires / Tétras citrons
               
             
Aquarium de 90L : Guppy Endlers
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3901
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Mar 30 Mai 2017 - 13:18
@julinio44 a écrit:
@tetra29 a écrit:.........Il étai bien antièrement dans l eau?...........
..............il était entièrement dans l'eau, .......

Bonjour,

C'est peut être cela la cause !...
Certains thermo plongeurs, ne doivent pas être totalement immergé, s'est juste la partie contenant la résistance qui doit être immergée, pas la molette de réglage.  :##27:


Dernière édition par walioun le Mar 30 Mai 2017 - 15:50, édité 1 fois

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 6 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
avatar
happydad
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Age : 32
Localisation : bracieux
Emploi : dessinateur industriel
Date d'inscription : 16/05/2017

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Mar 30 Mai 2017 - 13:27
Visiblement les thermo TETRA ont des soucis.

Je me permet de mettre le lien vers le forum dont je parlais
http://aqua44.actifforum.com/t13017-explosion-du-chauffage

C'est visiblement récurent.
avatar
Macmasteri
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 98
Age : 34
Localisation : Clermont-Ferrand
Emploi : Aquariophile
Date d'inscription : 31/05/2013

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Mar 30 Mai 2017 - 14:23
Bonjour,

Moi je dis qu'une chose : heureusement que t'avais pas les mains dedans à ce moment là ! Les conséquences auraient pu être dramatiques, même si normalement, pour faire les choses dans les règles, il faut débrancher tout le matériel électrique avant d'intervenir dans un bac.

_________________
lambda0
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 424
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Re: [GROS PROBLEME] Le Chauffage a tué mes poissons

le Ven 2 Juin 2017 - 9:07
Peut-être pas porter plainte, mais au minimum le signaler au fabricant directement, pour qu'il puisse corriger, et même faire rappeler les produits vendus ou diffuser une information, avant de se retrouver avec un vrai procès parce que quelqu'un  se sera pris une décharge.
Signaler le problème aussi au vendeur.
Bien garder copie avec date des messages envoyés au vendeur et au fabricant.
Au fait, il devrait y avoir un marquage CE sur ce type de produit, ce qui renvoie à des normes, le fabricant ne prendrait par le risque de perdre sa certification.

Accessoirement, les plateaux chauffants externe, ça marche bien.
Aucun équipement électrique dans mes aquariums...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum