Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 20:15
Salut!
J'ai un petit souci, c'est que en faite mon kit CO2 marche nikel mais chaque matin il ne se relance pas tout seul, je m'explique.
Le soir l'éléctrovanne coupe l'arrivé de CO2 dans le diffuseur et le lendemain sa ne repart pas tout seul, il faut que je tripatouille un peu la molette de réglage du débit de sorti du mano pour que ca se lance...

Savez-vous d'où celà provient?
La pression du mano est reglé a 1.5 bar environ.

Merci
Tom
avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 20:24
C'est tout à fait normal !

Entre le moment où tu rebranches l'électrovanne et le moment où tu vois les premières bulles il se passe pas mal de tmps... je dirais un quart d'heure voir vingt minutes ! :##27:
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 20:44
Oui mais enfin genre moi 3h après y'a toujours rien ...
avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 21:40
@Romano42 a écrit:Oui mais enfin genre moi 3h après y'a toujours rien ...

Ben laisses passer une journée et tu verras si rien ne sort. Et avec le diffuseur de merde que tu as... :##17:
Laisses le tuyau sans diffuseur au bout dans le bac, tu verras qu'au bout de 20 minutes des bulles sortiront ! :##06:
avatar
tit'cistrus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2039
Age : 25
Localisation : 78
Emploi : étudiant
Date d'inscription : 01/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 21:47
@Jérome26 a écrit:
@Romano42 a écrit:Oui mais enfin genre moi 3h après y'a toujours rien ...

Ben laisses passer une journée et tu verras si rien ne sort. Et avec le diffuseur de merde que tu as... :##17:
Laisses le tuyau sans diffuseur au bout dans le bac, tu verras qu'au bout de 20 minutes des bulles sortiront ! :##06:


alala toujours la pour dire qu'il a un super diffuseur
décidément tous les jéromes sont pareilles!!!(cousin)
sur mon post, est ce que le diffuseur fera pareille??? ou c'es trop pourri pour toi jérome??? :##17: :##06: :##26:
tit'cistrus

_________________
"Tant que la porte est plus grande que l'aquarium, c'est que l'aquarium pourrait être encore plus grand..."

avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 21:51
C'est pas que c'est trop pourri pour moi, mais quand Tom-tom (GPS :##15:) aura changé de diffuseur, il dira la même chose :##17:

Pour ton cas tit'cistrus... j'ai regardé ton post, mais tu n'as pas choisi de kit encore... :##13:
avatar
tit'cistrus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2039
Age : 25
Localisation : 78
Emploi : étudiant
Date d'inscription : 01/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 22 Fév 2008 - 21:53
justement pas encore mais est ce que tu penses que c'est bien ce truc car c'est la première fois que j'achète un kit de co2!
tit'cistrus

_________________
"Tant que la porte est plus grande que l'aquarium, c'est que l'aquarium pourrait être encore plus grand..."

avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Sam 23 Fév 2008 - 10:18
Salut !
Serieux tit'cistrus, c'est le jour et la nuit avec le kit CO2, c'est fou l'ampleur que prenent les plantes chaque jours et la tete qu'elle ont!
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Dim 24 Fév 2008 - 11:24
J'ai acheter un diffuseur CO2 (cylindrique) avec ralonge et tout, dernier cris!
Et ce matin 1h après toujours rien, il a encore fallu que je bidouille la molette de débit!
avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Dim 24 Fév 2008 - 11:44
@Romano42 a écrit:J'ai acheter un diffuseur CO2 (cylindrique) avec ralonge et tout, dernier cris!

Hum... une photo ? Parce que la je vois pas... :##13:
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Dim 24 Fév 2008 - 12:30
Voilà a quoi ca ressemble:
avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Dim 24 Fév 2008 - 13:52
Ahh oui, c'est plus un réacteur ça...
Tu y as branché une arrivé d'eau dessus ?

C'est quoi cet avatar ? :##13:
Mets une photo plus grande de toi que je m'amuse aussi ! :##26:
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Dim 24 Fév 2008 - 14:26
Lol, il est beau mon avatar :##17:

Sinon je n'est pas branché d'ariver d'eau dessue mais sa marche bien quand meme...
Le gars de l'animalerie a le meme sans arriver d'eau et il a un pur bac planté...
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 29 Fév 2008 - 12:10
Re.
Après 3 jours d'absence a mon retour, invasion d'algue, le kit ne dégage toujours pas de Co2 si je ne bidouille pas la vanne de sortie! :##26: :##11: :##26:

Cette arprème enlevage des algues au programme...
Si quelqu'un peux m'aider pour ce souci de CO2...merci.

Tom
avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 29 Fév 2008 - 13:07
@Romano42 a écrit:le kit ne dégage toujours pas de Co2 si je ne bidouille pas la vanne de sortie!

Hum... bizarre ça...

Quelle pression as-tu en sortie de bouteille ? Et quelle pression d'alimentation de ton réacteur ?
Tu n'as pas un chat qui s'amuserait un donner des coups de patte dans la bouteille ?
La molette de réglage étant relativement sensible...
avatar
Romano42
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 427
Age : 29
Localisation : Saint-Etienne
Emploi : Etudiant
Date d'inscription : 25/02/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 29 Fév 2008 - 13:41
Salut Jérome!
Alors en sortie de bouteille j'ai environ 57-58 bars et en sortie du mano j'ai 1,2 bar, es suffisant?
Sinon le kit est dans le placard du meuble de mon aqua donc la molette ne bouge pas toute seule...
Tom
avatar
Jérome26
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 2844
Age : 29
Localisation : Bourg-Saint-Andéol, Ardèche
Emploi : Manutentionnaire/Cariste
Date d'inscription : 03/06/2007

default Re: Chtit souci CO2 et éléctrovanne

le Ven 29 Fév 2008 - 14:10
@Romano42 a écrit:Alors en sortie de bouteille j'ai environ 57-58 bars et en sortie du mano j'ai 1,2 bar, es suffisant?

Pourtant c'est parfait... :##07:

@Romano42 a écrit:Sinon le kit est dans le placard du meuble de mon aqua donc la molette ne bouge pas toute seule...

Ahh... faut se méfier de la p'tite souris ! :##17:

Sinon, fais moi passer ton numéro de portable en MP pour dimanche :##27:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum