Partagez
Aller en bas
khous
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : Bretagne
Emploi : ouvrier
Date d'inscription : 17/06/2011

default 2ème démarrage Rio 125

le Sam 7 Oct 2017 - 20:12
Après une petite pause ainsi qu'un déménagement j'ai relancé mon aquarium Rio 125. Le materiel:
-filtre externe jbl e901
-chauffage 100w
-4 néons t5 juwel 28W (2 Day 1 nature 1 color)
-kit co2 dennerle 300

J'ai opté pour le sol seachem flourite black je n'avais pas spécialement aimé ma première expérience avec aquabasis et sable de Loire.
La plantation:
-echinodorus yellow sun
-hygrophila Costata
-bacopa caroliniana
-lagenandra meeboldii red
-sagittaria subulata
-bolbitis heudelotii
-hemianthus cuba
-cryptocoryne parva, beckettii, species réd

Mon eau de conduite à un ph8 gh9 kh5. J'ai placé de la tourbe dans le filtre pour acidifier et adoucir un peu
L'aquarium à été mis en eau le 23/09 et 14 jour plus tard toujours pas de traces de nitrites. Voici mes paramètres aujourd'hui
Ph6,5 kh3 gh7 no2 <0,3 no3 12,5 po4 <0,02
Je teste l'eau tous les 2 jours j'ai mis un petit peu de nourriture il y a 4 jours afin de contrôler les nitrites mais rien. Je coupe le co2 lorsque l'allumage s'éteint ce qui entraîne une variation du ph. 7 le matin et 6,5 le soir.
Fini le blabla place aux photos
avatar
chadi poisson
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Age : 36
Localisation : Toulouse
Emploi : Rien de spécial
Date d'inscription : 30/12/2016

default Re: 2ème démarrage Rio 125

le Sam 7 Oct 2017 - 22:00
Vraiment très bel aquarium ! Bravo, vraiment sunny sunny

_________________
Quand arrive le découragement se lève la victoire des persévérants!
mathskifun
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 62
Age : 25
Localisation : Orgelet
Emploi : Etudiant
Date d'inscription : 18/09/2014

default Re: 2ème démarrage Rio 125

le Dim 8 Oct 2017 - 17:05
Sympa le bac

Tu vas partir sur quelle population ?
khous
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : Bretagne
Emploi : ouvrier
Date d'inscription : 17/06/2011

default Re: 2ème démarrage Rio 125

le Dim 8 Oct 2017 - 21:41
Merci à vous 2. Je compte prendre un trio d'apistogramma. J'ai maintenu des cacatuoides précédemment j'avais adoré mais je pensais changer. Vous avez des préférences Borelli agassizii ramirezi?
Un banc de tétras serai sympa mais j'hésite. Plutôt tétra citron, de Rio ou fantôme rouge. Je trouve les empereurs magnifiques mais 120l doit être trop petit.
Je ne suis pas trop fan des poissons de fond mis à part les otocinclus donc j'attendrai 6mois.
15ème jour toujours pas de pic de nitrites un peu bizarre tout ça 😕
khous
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : Bretagne
Emploi : ouvrier
Date d'inscription : 17/06/2011

default Re: 2ème démarrage Rio 125

le Mer 11 Oct 2017 - 19:09
Bientôt 3 semaines que l'aquarium à été mit en eau et je n'ai toujours pas constaté de pic de nitrites. Je comptais nettoyer les mousses de prefiltration et faire un changement d'eau ce week-end car les algues vertes commencent à venir. J'imagine qu'il me faut attendre un peu pour mettre les poissons. Qu'en pensez vous?
avatar
Benjamin7190
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 94
Age : 28
Localisation : Belgique
Emploi : Opérateur
Date d'inscription : 11/10/2017

default Re: 2ème démarrage Rio 125

le Mer 11 Oct 2017 - 19:20
salut, joli la pousse des plantes ! les gazonnantes avancent vraiment bien !

pour ton ancien sol aquabasis + sable tu avais rencontré quel genre de problème que tu ne reprends plus cette base ?
khous
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : Bretagne
Emploi : ouvrier
Date d'inscription : 17/06/2011

default Re: 2ème démarrage Rio 125

le Mer 11 Oct 2017 - 19:39
Pas vraiment de gros problèmes mais c'était surtout pour modifier la plantation que je n'aimais pas trop. Retirer ou ajouter une plante et l'aquabasis remontait, troublant l'eau. Et mes plantes ont rapidement stopper leur croissance
khous
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : Bretagne
Emploi : ouvrier
Date d'inscription : 17/06/2011

default Re: 2ème démarrage Rio 125

le Dim 22 Oct 2017 - 9:58
Quelques nouvelles un mois après la mise en eau. Des algues vertes filamenteuses sont apparues il y a 10 jours mais ça c'est calmé assez vite. Ce sont plutôt des algues marrons en touffes maintenant qui se bloquent dans les plantes. Elles se retirent facilement. J'ai introduit une douzaine de tétra de Rio. Tout semble aller pour le mieux. Pas toujours satisfais du décor jai ajouté une ludwigia palustris et je déplace souvent les plantes du milieu et la racine. Je mettrai un trio d'apistogramma borelli bientôt
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum