Partagez
Aller en bas
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 8:18
Bonjour à tous,
Je suis nouveau sur le forum alors je me présente. Je m'appelle Rémy j'habite en région Lilloise et après de longues années d'attente je peux enfin me lancer dans l'aquariophilie vu que j'ai pris mon indépendance.

Je vous présente mon bac. C'est un 60L en Low-Tech de dimension 60x30x40cm avec un sol manado 10L, un éclairage led, et une pompe de brassage de surface.
Il est planté avec plus d'une dizaine de plantes différentes qui s'épanouissent bien.
En décoration j'ai une racine de mangrove qui colore légèrement l'eau.

Les paramètres sont stables avec:
NO3 à 0/5
NO2 à 0
Gh à 8/10
Kh à 5/6
Ph à 7
Cl2 à 0
(vérifié avec les bandelettes JBL 6 en 1)

Comme tout a l'air d'aller bien dans le meilleur des monde je décide de commencer a mettre des poissons.
J'insère donc dans mon bac trois Pangio kuhlii.

Et la j'observe dans leur comportement des choses très étranges et c'est la que j'ai besoin de votre aide Smile

Donc au lieu de se cacher au fond et de sortir la nuit, ils restent en surface sans bouger avec de temps en temps une crise ou ils foncent partout et hop retour a la surface.
Et cela s'aggrave ils restent tellement en surface que désormais leur corps est quasiment hors de l'eau et ils s'appuient sur les feuilles des plantes pour y rester et certains dans des positions bizarre comme à l'envers ou complétement tordu.

Auriez vous une réponse ou des pistes à apporter pour résoudre mon problèmes ?
Merci d'avance. Smile

Edit: En complément j'ajoute que je ne sais pas comment les kuhlii se comportent en groupe mais les miens sont chacun de leurs cotés et s'ignorent.
avatar
Yann vialle
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 303
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 8:41
Bonjour. 

Ça me fait penser à 2 choses. Soit beaucoup de nitrites soit trop peu d'oxygène. 

Ton bac est en eau depuis combien de temps ? 
Y a t'il des cachettes ?

Et je dirais que 3 c'est un peu juste. Il vivent en groupe, plus ils sont, plus ils sont content. Avec ton bac tu peux en mettre 3 de plus facile.
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 8:52
Merci pour ta réponse,

Il est en eau depuis une semaine et les tests de nitrites sont toujours a zéro.
Après pour l'oxygène comment savoir ? l'eau est brassé en surface et l'aquarium a de nombreuses plantes.

et au niveaux des cachettes le bois a de nombreux trous et les plantes formes des tapis avec des passages recouvert pouvant servir de cachettes, cela suffit t'il ?

D'accord pour le nombres j'en ajouterai d'autres des que je serai sur qu'il n'y a pas un soucis. Après ils s'ignorent royalement c'est bizarre.
avatar
Yann vialle
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 303
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 12:47
Si le bac est en eau depuis juste une semaine c'est trop court. Je ne connais pas trop le low tech, certains disent qu'il n'y a pas de rodage à faire. 

Mais par précaution fait en un. Laisse comme c'est pendant encore 3 semaines minimum. 

Prévois des test gouttes c'est quand même bien plus fiable et surtout moins chère à la longue. 

Ne rajoute pas de poissons avant ces 3 semaines. 

Les 3 kuhli que tu as, laisse les faire, c'est résistant comme bête. 
J'avais fait l'erreur d'en prendre un seul (il y a déjà 5 ans) il a tous vécu: 5 déménagement (bientôt un 6ème), des bac pas forcément adapté, et la solitude. Et il est toujours très en forme. Il a bien grossit. Et il aura de la compagnie bientôt. 

Bref attend 3 semaines minimum et rajoute en après. Tu verra leur comportement changer.
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 13:24
En low-tech il n'y a en effet pas de rodage car pas de pic de nitrites mais je fais attention on ne sait jamais.

Je vais prendre des tests goutes aussi c,'est vrai c'est plus précis.

Mais bon les kuhli sont de moins en moins actifs et sont quasiment hors de l'eau c'est très étranges, je ne peux pas les laisser comme ça.

Edit: un des kuhli est mort ce matin. Il y a bien un problème mais je ne sais pas c'est quoi.
avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2036
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 15:25
On ne met pas des poissons dans un bac qui n'a qu'une semaine... :##23:
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 21:21
Mais c’est un aquarium sans filtre, c’est normal de les mettre des le début, il n’y a pas de rodage et ils font parti du cycle des le démarrage

Et j’ai testé l’O2 et tout est niquel je suis a 8.
avatar
Stan78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Localisation : Le Chesnay
Emploi : -
Date d'inscription : 16/01/2017

default Re: Lancement de mon 60L low-Tech

le Mer 11 Oct 2017 - 23:19
Patatefrite, tu ne trolls pas j'espère, car là tu fais de la mauvaise pub pour le low tech.

Dans son livre, Diana Walstad s'est beaucoup avancée sur ce sujet sans se rendre compte que l'on est pas tous des experts dans le domaine, elle a les compétences pour réagir très rapidement en cas de problème, changement d'eau etc...  

Pour nous, le commun des mortels, mieux vaut attendre au moins 3 semaines sinon c'est prendre un énorme risque pour nos pensionnaires. Et s'assurer que les nitrites sont bien à 0 après ce laps de temps.

Ne serait ce que parce que le substrat relargue une grosse quantité de nutriments dans l'eau les premières semaines, c'est dangereux.
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1122
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 0:44
Bonsoir,

J'ai mis en eau un 110L en low-tech le 22 septembre dernier. Et contrairement à ce que tu crois, il peut très bien y avoir un pic de nitrites dans un aquarium low-tech. Le mien est apparu au bout de 3 jours, très léger au début, et il est grimpé jusqu'à 1 pendant près de deux semaines. Ce n'est qu'aujourd'hui que j'ai des NO2 < à 0,01. Je ne mesurais pas tous les jours, pas utiles, j'ai attendu patiemment que ça passe. Il n'y a pas de nitrification importante, mais il y a bien une nitrification, le temps que tout se mette en place.

Je te précise que je suis bien en low-tech, donc sans filtre, juste une pompe de brassage, mais plein de plantes à pousse rapide et de lentilles. Mon sol est composé d'une terre de bruyère et de sable, c'est probablement la terre de bruyère qui a relargué je ne sais quoi qui a fait monter les nitrites dans mon bac.

D'après tout ce que j'ai lu sur le sujet, j'ai retenu que Diana Walstad ne dit pas qu'il faut mettre les poissons dès la mise en eau, elle dit juste que c'est ce qu'elle fait, ce qui n'est pas forcément un exemple à suivre par tout le monde. Tout le monde n'a pas son expérience personnelle, surtout quand on débute. Il faut savoir détecter les problèmes quand les poissons réagissent mal, et surtout comment réagir pour leur bien. Il vaut donc mieux attendre, selon les sources, deux/trois semaines/un mois que l'aquarium se stabilise, que les plantes aient bien poussé et qu'elles soient saines, pour remplir leur office de filtration.

Effectivement, comme dit @Stan78, tu as sans doute introduit tes poissons beaucoup trop tôt. Curieux que tes tests te donnent des NO2 à 0. Tu sais aussi sans doute que les tests bandelettes sont considérés comme non fiables et pas assez précis. Un problème de conservation de ta boîte, par exemple, trop au chaud, ou trop d'humidité, que ça soit chez toi ou au magasin avant l'achat, et tes résultats sont compromis. Je continue à le constater, par exemple, avec mes bandelettes (JBL 6-en-1 comme toi) que j'ai depuis plusieurs mois, qui m'ont toujours donné un pH de 6,4 alors que les gouttes JBL que j'ai depuis août me donnent un pH de 7,1. Ça interpelle, non ?

Là, tu as forcément un problème dans ton bac, et un problème qui fait mourir tes poissons. Donc il y a urgence. Seule solution : si tu n'as pas d'autre bac déjà rôdé dans lequel tu puisses les transférer ou quelqu'un qui puisse les accueillir en attendant, il faut faire des changements d'eau fréquents, pour leur bien-être. A moins que quelqu'un ait des conseils plus avisés.

Tu peux nous mettre une photo du bac ?

Bon courage et ne lâche pas.
avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2036
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 9:56
Toujours aussi sceptique sur le concept du Low-Tech qui consiste principalement à remplacer le filtre par une pompe de brassage, il semble évident qu'à très court terme il n'y a aucun impact et que le délai de mise en eau des poissons doit être respecté.

En réfléchissant... mes filtres n'étant finalement qu'une pompe de brassage avec un morceau de mousse d'un côté pour arrêter les impuretés, il doit s'en passer des choses dans ce morceau de mousse de quelques centimètres carrés pour bousculer ainsi l'écosystème.  :##27:

Mais j'y pense, mon aquarium est bien planté, et je nettoie la mousse à chaque fois, peut-être fais-je du low-tech sans m'en rendre compte ? :##10:
Ah non ! Le morceau de mousse !  :##22:

Allez, j'arrête de taquiner :##06: :##06: :##06:
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 10:31
bonjour et merci pour vos réponses,

attention je ne fais pas d'aquarium selon la méthode walstad mais juste low-tech, on vire le filtre on arrête les changements d'eau on met beaucoup de plantes dont des qui sortent de l'eau et on laisse la nature faire. (en contrôlant bien sur Smile )
Et la pompe de brassage ne remplace pas le filtre, elle sert juste a éviter la stagnation de l'eau.

Après de nombreux tests d'eau dont un au magasin le poisson d'or il s'est avéré que les paramètres de l'eau sont très bon. Je contrôle évidement tout les jours pour être près en cas de pic de nitrites.
Malheureusement les deux autres kuhlis sont morts, je n'aurai pas eu le temps de trouver une option bis pour les garder en sécurité.
Il y a donc quelques chose dans mon eau qui tue.
Je vais retourner au poisson d'or ce soir avec un échantillon pour voir si des tests bactériologique ou autres sont possible. Dans le cas contraire je viderai tout et je recommencerai, ça ne sert a rien de garder une eau qui empoisonne.

Ps: je vous mettrai des photos ce soir.
lambda0
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 462
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 11:10

S'il n'y a vraiment pas de NO2, j'avoue que cela me laisse perplexe.
Je pense qu'il vaut mieux jeter directement toute l'eau, et recommencer, cette fois en attendant bien les 3 semaines. Ce délais n'est pas recommandé uniquement pour laisser passer les NO2, ça laisse aussi le temps aux plantes de prendre, et à l'eau d'atteindre son équilibre avec le sol.
Mais rien ne dit que le problème soit lié à la maintenance "low tech".
D'où provient l'eau utilisée par exemple ?
Dans mon immeuble, par exemple, il y a de temps en temps des injections de produits désinfectants dans le circuit, qui seraient probablement mortels pour des poissons (et donc, je n'utilise que de l'eau en bouteille).

PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 11:35
Je suis moi même perdu, je pensais aussi à la maintenance low-tech mais devant les paramètres bon de l'eau, ça n'a pas l'air d'être la cause.

Après pour les poissons des le début c'est un choix à faire car dans mon bac il n'y a aucun engrais qu'il soit naturel ou artificiel. Donc les poissons font l'engrais. Je pense que si je vide tout et recommence, je mettrais quelques chose pour ça, autre que les poissons. Le temps que ça se stabilise.

Et mon eau vient du poisson d'or, eau osmosé 60L.

lambda0
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 462
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 11:49
Pour ce qui est de l'engrais, il suffit de mettre de la nourriture pour poissons dans le bac, même s'il n'y a pas de poissons.
Pour l'eau, il ne doit pas y avoir que de l'eau osmosée pour que le gH soit à 10.

PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 12:32
Je garde l'idée de la nourriture pour poisson ça me plait bien Smile

Et la dureté a augmenté du au sol manado, c'est un effet secondaire connu.
lambda0
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 462
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 12:56
Ben oui, que ça passe par le tube digestifs de poissons ou non, ce sont les mêmes éléments qui se retrouvent dans le bac (si les poissons sont adultes et n'en retiennent plus pour leur croissance) Wink
D. Wasldat recommande même de "nourrir" les bacs en fonction du volume et de la végétation, et non de la population de poissons, quitte à introduire parfois un excès de nourriture qui ne sera pas consommé par les poissons si l'aquarium est faiblement peuplé (ce qui est considéré comme une hérésie dangereuse en aquario traditionnelle).
Mais bon, en pratique, j'évite quand même lorsqu'il y des poissons, je préfère qu'ils consomment tout.
Mais s'il n'y en a pas, c'est un bon engrais qui contient tous les éléments nécessaires aux plantes (à une exception mineure près, le bore).

avatar
Cindy79
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 349
Age : 38
Localisation : Québec
Emploi : Agente de bureau
Date d'inscription : 10/08/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 13:21
Salut!

Je suis désolée pour ton poisson :##09:

Question toute bête... comment as-tu fais ton acclimatation?
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 14:07
Nourrir les plantes avec de la nourriture pour poisson c'est moins risqué en effet.
C'est sur qu'en low-tech la grosse différence c'est le nombres de poissons, le surpeuplement n'est pas permis.


Merci pour ton soutien, et pour l'acclimatation j'ai rincé le sac puis je l'ai laissé pendant 2 heures dans l'aquarium et ensuite, transfert des poissons à l'épuisette.
avatar
Cindy79
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 349
Age : 38
Localisation : Québec
Emploi : Agente de bureau
Date d'inscription : 10/08/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 14:30
@PatateaFrite a écrit:(...) pour l'acclimatation j'ai rincé le sac puis je l'ai laissé pendant 2 heures dans l'aquarium et ensuite, transfert des poissons à l'épuisette.

Durant le 2 heures, as-tu ajouté de l'eau de ton bac petit à petit dans ton sac de transport? Car de la manière que tu décris ta procédure, j'en comprends que tu as simplement laissé le sac là pendant 2 heures et ensuite tu as pêché tes poissons à l'épuisette pour les mettre dans ton bac.
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 15:01
Oui tout ta fait j'ai juste attendu que la température se soit équilibré, c'est ce qu'on m'a expliqué.
mais j'ai l'impression que ce n'est pas ce qu'il faut faire. Quelle est la méthode complète ?
Albert2
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Localisation : Marne
Emploi : Retraité
Date d'inscription : 10/09/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 15:49
@PatateaFrite a écrit:En low-tech il n'y a en effet pas de rodage car pas de pic de nitrites mais je fais attention on ne sait jamais.
Je vais prendre des tests goutes aussi c,'est vrai c'est plus précis.
Mais bon les kuhli sont de moins en moins actifs et sont quasiment hors de l'eau c'est très étranges, je ne peux pas les laisser comme ça.
Edit: un des kuhli est mort ce matin. Il y a bien un problème mais je ne sais pas c'est quoi.



Salut,


Tes tests sont bons, nitrites compris, mais l'ammonium?... les poissons qui piquent un sprint sans raison c'est caractéristique d'un problème grave comme celui des nitrites, autre signe les escargots qui sont au dessus du niveau de l'eau le matin, comme tes kuhlis.

Walstad c'est pas l'évangile, low tech non plus, moi non plus, avec filtre c'est déjà risqué au démarrage d"un bac, sans filtre je te dis pas.

Tu aurais dû commencer par un Danio, c'est costaud ces bêtes là, par la suite fais attention au nombre et à la taiile de tes poissons en " low tech-Walstad ", je dirais 1 cm de petit poisson pour 3 litres d'eau réels, peut être moins, surveille les nitrates, si tu vois que ça monte de trop méfie toi...


Dernière édition par Albert2 le Jeu 12 Oct 2017 - 16:05, édité 1 fois
avatar
Stan78
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Localisation : Le Chesnay
Emploi : -
Date d'inscription : 16/01/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 15:52
@PatateaFrite a écrit:Oui tout ta fait j'ai juste attendu que la température se soit équilibré, c'est ce qu'on m'a expliqué.
mais j'ai l'impression que ce n'est pas ce qu'il faut faire. Quelle est la méthode complète ?

Ah ah, la mauvaise pub pour le low tech que tu fais là. :##09:

Quand même, déjà bosser les bases de l'aquariophilie avant de se lancer dans quelque chose de plus compliqué. :##17:

Je laisse aux autres le soin de rappeler les bases de l'acclimatation, et il y a plein de tutos sur le youtube.

avatar
Cindy79
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 349
Age : 38
Localisation : Québec
Emploi : Agente de bureau
Date d'inscription : 10/08/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 16:11
@PatateaFrite a écrit:Oui tout ta fait j'ai juste attendu que la température se soit équilibré, c'est ce qu'on m'a expliqué.
mais j'ai l'impression que ce n'est pas ce qu'il faut faire. Quelle est la méthode complète ?

Effectivement, il te manque un morceau du casse-tête. Ayant moi-même ratée ma 1ère acclimatation (malgré beaucoup de préparation et un système goutte-à-goutte) qui s'est soldée par le décès de quelques poissons :##09: je ne te lancerai pas la pierre :##21:

La méthode la plus simple (à mon avis) et qui a fonctionné à merveille pour moi (mes 2 autres acclimatations) c'est:

En arrivant à la maison avec les poissons (qui auront voyagé dans le noir hein), ouvrir graduellement la glacière ou le sac en papier brun ou ce dans quoi ton sac transparent est, afin de ne pas faire un choc de lumière (passer de tout noir à très éclairé).

Ensuite, de laisser le sac (fermé) flotter environ une trentaine de minutes dans le bac toutes lumières éteintes. Par la suite, je perce un petit trou dans le haut du sac (avec une aiguille) afin que le changement de pression se fasse doucement dans le sac. Ensuite, ouvrir le haut du sac et y ajouter un petit peu d'eau de ton bac (moi je prends une poire d'aspiration qui contient 30ml) aux 10-15 minutes. Toujours en surveillant bien les poissons dans le sac. Pas de stress ou de respiration très rapide, si tu constate un ou l'autre, tu peux attendre plus de 10-15 minutes avant d'ajouter de l'eau que les poissons soient calmes. Quand j'ai doublé (au moins) la quantité d'eau du sac, alors je pêche les poissons à l'épuisette et je les met dans le bac. La dernière fois, ça m'a pris plus de 4 heures avec mes Corydoras cette méthode. Je laisse la lumière fermée jusqu'au lendemain et je ne nourris personne durant les 1ères 24h. Aucun décès avec cette méthode chez moi :##27:

Il y a aussi la méthode du goutte-à-goutte mais comme c'est avec cette méthode que j'ai foiré ma 1ère acclimatation, je ne m'avancerai pas à l'expliquer  :##21:

Pourquoi faire ça? Tout simplement parce que l'eau d'où provient tes poissons et celle dans ton bac peuvent avoir des paramètres complètement opposés et si on prépare pas les poissons doucement à ce changement de paramètres, les conséquences peuvent être rapidement désastreuses.
PatateaFrite
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Age : 25
Localisation : Nord Pas de Calais
Emploi : Ingénieur d'Études
Date d'inscription : 11/10/2017

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 16:20
@Albert2 a écrit:
Tes tests sont bons, nitrites compris, mais l'ammonium?... les poissons qui piquent un sprint sans raison c'est caractéristique d'un problème grave comme celui des nitrites, autre signe les escargots qui sont au dessus du niveau de l'eau le matin, comme tes kuhlis.

Tu aurais dû commencer par un Danio, c'est costaud ces bêtes là, par la suite fais attention au nombre et à la taiile de tes poissons en " low tech-Walstad ", je dirais 1 cm de petit poisson pour 3 litres d'eau réels, peut être moins, surveille les nitrates, si tu vois que ça monte de trop méfie toi...

L'ammonium est bon je n'ai plus le chiffre mais au poisson d'or il me l'ont contrôlé.

Pour les danios ils font parti de ma petite liste mais dans 60 Litres je trouvais ça trop juste, j'avais lu 100 litres mini.


@Stan78 a écrit:Ah ah, la mauvaise pub pour le low tech que tu fais là.  :##09:

Quand même, déjà bosser les bases de l'aquariophilie avant de se lancer dans quelque chose de plus compliqué.  :##17:

Je laisse aux autres le soin de rappeler les bases de l'acclimatation, et il y a plein de tutos sur le youtube.

Je suis peux être un débutant dans la pratique mais dans la théorie je suis rodé, mais je n'avais jamais entendu parler de mettre de l'eau du bac dans le sac, c'est vrai que ça parait évident maintenant que je le sais.

Et je ne comprend pas pourquoi je fais de la mauvaise pub ?

Après c'est mon premier "vrai bac" mais j'en ai d'autres de 6 litres tous sans filtres sans éclairage et sans brassage.
Juste des plantes pour l'eau douce et un bel élevage d'artémias pour l'eau salé. Et tout ça se portent pour le mieux.

Edit : merci Cindy pour ton retour complet c'est intéressant de pouvoir lire ça.

Ensuite pour revenir sur ce que disait Albert2 c'est vrai que tout les signes vont dans le sens des nitrites/ammonium (poissons fou, en surface, les escargots hors de l'eau, etc...) mais apparemment il n'y en a pas, c'est bizarre.


Dernière édition par PatateaFrite le Jeu 12 Oct 2017 - 16:25, édité 1 fois
avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2036
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Lancement de mon 60L low-Tech

le Jeu 12 Oct 2017 - 16:24
Cindy tu m'as coupé l'herbe sous le pied, tu n'as pas de boulot où tu es ?  :##06:

Pour faire court (terme inconnu pour Cindy)

Comme son nom l'indique, l'acclimatation a pour but d'habituer progressivement l'animal à supporter l'eau dans laquelle il va évoluer, à la température bien sûr, mais surtout aux propriétés de cette eau (pH, conductivité, dureté...), afin d'éviter un choc thermique, osmotique ou autre.

Tu dis avoir rincé le sac, je comprends donc que tu l'a vidé et rempli avec l'eau du bac d'un seul coup avant de le placer dans le bac pour l'habituer à la température. Le mal était fait.

En fait il faut commencer par vider un peu de l'eau du sac et rajouter progressivement l'eau du bac, soit via un système de goutte à goutte, soit en versant régulièrement un peu d'eau avec un verre. Au bout de 2 heures le poisson peut être relâché dans le bac et finira son sevrage calmement. Encore faut-il que l'eau du bac soit viable, et donc mature.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum