Partagez
Aller en bas
avatar
ptiguppy47
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 298
Age : 40
Localisation : Lot et Garonne
Emploi : maman
Date d'inscription : 27/06/2015

default eau un peu trouble + particules

le Lun 16 Oct 2017 - 17:38
Bonjour,
mon 300 litres est en eau depuis le 13 septembre, je n'ai pas eu de gros pic de nitrite, juste une légère coloration du test.
je me pose des questions sur mon eau. elle n'est pas claire, pas "limpide" et on voit tout un tas de petites particules flotter.
à quoi cela peut il être dû ?
je n'ai pas eu ça avec mes deux autres aquariums donc je me demande s'il n'y a pas un problème.
de plus il y a une algue brune qui fait des filaments noirs. je l'enlève régulièrement mais ça revient..
devrais je faire un changement d'eau ?

Albert2
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Localisation : Marne
Emploi : Retraité
Date d'inscription : 10/09/2017

default Re: eau un peu trouble + particules

le Lun 16 Oct 2017 - 18:50
@ptiguppy47 a écrit:
mon 300 litres est en eau depuis le 13 septembre, je n'ai pas eu de gros pic de nitrite, juste une légère coloration du test.
je me pose des questions sur mon eau. elle n'est pas claire, pas "limpide" et on voit tout un tas de petites particules flotter.
à quoi cela peut il être dû ?
je n'ai pas eu ça avec mes deux autres aquariums donc je me demande s'il n'y a pas un problème.
de plus il y a une algue brune qui fait des filaments noirs. je l'enlève régulièrement mais ça revient..
devrais je faire un changement d'eau ?


Salut,


Eau « floconneuse » ou « poussièreuse », j'ai cherché dans ma vieille documentation d'avant Michael Jackson, c'est sans gravité, cause inconnue, mais je cite : « parfois constatée dans des bacs contenant de gros mangeurs et consommateurs d'oxygène ».

La solution ? plusieurs gros changements d'eau ( 30% ), usage de polymérisants ( sic ) à siphonner ensuite.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum