Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Aza
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : Eure et loir
Emploi : Secrétaire
Date d'inscription : 29/11/2017

default Paramètres pas bon je pense...

le Mer 29 Nov 2017 - 13:24
Bonjour, j'ai mis en eau mon aqua asiatique de 120l le 25/11 dernier, l'eau de conduite GH à 13.5 c'est le GH au robinet pas dans le bac. Puis après 3 jours dans le bac il est à 20.5 ??
Bac : température 26°, sol Manado seul, planté (une 20 de plantes)

Testé Le 27/11 NO2 0.1

Le 28/11 NO2 0.1, PH 7.5, FE 0.02, KH 11 GH 20.5

Merci de me dire ce que vous en pensez.
avatar
Jean-Baptiste
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1718
Age : 20
Localisation : Entre le 74 et le 94
Emploi : Etudiant en Sciences de la vie et de la nature
Date d'inscription : 06/07/2011

default Re: Paramètres pas bon je pense...

le Mer 29 Nov 2017 - 13:43
Salut,
La monté du GH doit être due au manado !
Aza
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : Eure et loir
Emploi : Secrétaire
Date d'inscription : 29/11/2017

default Re: Paramètres pas bon je pense...

le Mer 29 Nov 2017 - 13:51
Que faire alors, puisque pendant le cycle de l'azote on ne doit pas faire de changement d'eau, va t-il baisser seul ? s'il reste à 20 je ne pourrais pas mettre de poissons ##09
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3939
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Paramètres pas bon je pense...

le Mer 29 Nov 2017 - 14:28
Bonjour,

Est ce que dans ce bac, il n'y a que :
de l'eau du robinet
du Manado
20 plantes ~

Tu as donc fait un test en goutte sur 10 cl.
et rien d'autre !, aucun produit, aucune pierre, aucun décor, pas d'aération. Donc rien de rien.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 6 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons rouges, Ancistrus femelle, Kuhli

Mon Rio 180 le 31/12/2017
Aza
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 3
Localisation : Eure et loir
Emploi : Secrétaire
Date d'inscription : 29/11/2017

default Re: Paramètres pas bon je pense...

le Mer 29 Nov 2017 - 14:53
J'ai mis des bactéries liquides une bouteille juste après mon remplissage conseille du magasin d' aqua, j'ai un aquarium tout équipé, il y a la filtration 260l/h, la lumière led.
comme déco j'ai demandé on m'a dit que la pierre n'était pas calcaire, c'est pas une vraie je pense elle est légère genre résine, une amphore et une racine marron très claire ne colore pas l'eau. L'amphore est plus lourde que la pierre et est granuleuse,  je ne sais pas en quoi elle est. Oui j'ai fait les tests gouttes avec 10ml il était indiqué que c'était plus précis donc le résultat des gouttes divisé par 2.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum