Partagez
Aller en bas
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Age : 36
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Démarrage d'aquarium de 60l, algues ! Conseils ?

le Jeu 15 Fév 2018 - 18:21
Bonjour à tous,
Étant novice dans l’Aquariophilie, j'ai récupéré un bac de 60 litres.

Mise en eau le 30-01-2018

1 couche de 5 kilos complète substrate (Tetra )
1 couche de 6 litre d'active substrate ( Tetra )
1 chauffage de 50w
1 rampe 72 LED de 11 watts
1 filtre interne sans charbon actif (Tetra EasyCrystal FilterBox 300)
1 décor en résine et 1 gros cailloux récupéré

Toutes les plantes sont naturels, un gros lot acheté sur Ebay (hygrophyla species ,nomaphyla stricta  , hydrocotyle , salicifolia , bacopa monieri , siamensis , ludwigia , amplexicaulis  , althernanthera cardinalis ,myriophilum, mayaca ,lisimachia aurea ,rotala indica)
je ne connais pas précisément qui est quoi, planté un peu n'importe comment pour le moment !

J'ai acheté des tests en gouttelette de marque Tetra ( sauf PO4 en Jbl )

Paramètre de l'eau de mon   robinet :  PH = 7.5  |  GH = 18  |  KH = 15  |  NO2 = <0,3 |  NO3 = 25  |  PO4 = 0
Paramètre de l'eau sortie osmoseur :  PH = 6     |  GH = 0  |  KH = 1  |  NO2 = <0,3  |  NO3 = 12,5  |  PO4 = 0
Paramètre de l'eau dans  l'aquarium :  PH = 8     |  GH = 6  |  KH = 3  |  NO2 = 0,8 |  NO3 = 12,5 |  PO4 = 0 | TEMP = 25,1

Au début j'ai rempli avec 100% de l'eau de robinet, quelques jours plus tard j'ai commandé un osmoseur et j'ai changé 2x 40% de l'eau en espace de 3 jours.
A chaque changement d'eau ( et au démarrage initial ) j'ai ajouté une capsule Bactozym de Tetra.

Je ne sais pas si le cycle de l'azote est passé car j'ai reçu mes test en retard 13 jours après le démarrage.

Pour le moment, pas de poisson juste un petit ( qui grossit trés vite !! ) escargot qui à du venir avec les plantes et qui se régale avec les algues ( et qui fait plein de caca !! )

------------------------------------------------------------------------------------------------------------------------

Au début les plantes ont poussés très vite, j'ai du en tailler certaine.
Puis est apparue des taches sur les feuilles, sur le plastique du filtre, les décors.
Et des "je pense" des algues filamenteuse ?
Tous les 2 jours je nettoie avec ma main les feuilles et avec une brosse à dent je récupère les algues.
Là j''ai impression que plus rien ne pousse, j'ai du couper pas mal de feuilles mortes et retirer certaine plantes.

J'éclaire de 12h00 à 22h00, l'aquarium se trouve dans une pièces sans éclairage extérieur  (bureau au sous-sol)

Es normal ? Les algues vont elle disparaitre toutes seules ? Faut il que je continue à les retirer ?
Mes paramètres d'eau sont ils corrects ?  
Niveau plantes, des conseils ?
Niveau poissons que vous me conseillez ?
Je suis preneur de tous conseils ! Et Merci d'avance !

Quelques photos :













avatar
Cory29
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1805
Localisation : Finistère
Emploi : Retraité contrôle des populations (tueur à gages)
Date d'inscription : 18/05/2014

default Re: Démarrage d'aquarium de 60l, algues ! Conseils ?

le Jeu 15 Fév 2018 - 18:52
Bonjour,
Déjà NO2=0,8 tu es dans le pic de nitrites.
Ensuite je réduirai la durée d'éclairage à 8h.
Après qu'il y ait des filamenteuses au début c'est normal, mais diminue l'éclairage.

_________________
- RIO 400L - Bac communautaire : Discus, néon cardinalis, nez rouge, rasboras arlequin, corydoras trilineatus/panda/sterbai
- AQUADREAM 60L - Bac de crevettes "communautaire" : CBS/CRS/CBS TWBM Fx/Snow (sol quartz noir, tampon borneowild)
- INWA 20L - Bac de crevettes : CBS/Snow TWBM F1 (sol quartz noir, tampon borneowild)
- NANO 30L - Bac de crevettes : CRS/CRS TWBM F1 à Fx (sol quartz noir, tampon borneowild)
- NANO 20L - Bac de crevettes : TWB noires (Panda à King Kong) (sol quartz noir, tampon borneowild)
- NANO 20L - Bac de crevettes : TWB rouges (Red Wine à Red Ruby) (sol quartz noir, tampon borneowild)
- NANO 20L - Bac de crevettes : Blue Bolt (sol quartz noir, tampon borneowild)
- BLAU CUBIC 38L - Bac de crevettes : Sakura Red Extra/Bloody Mary (sol quartz blanc)
- BLAU CUBIC 38L - Bac de crevettes : Sakura Red déclassées/Sakura oranges (sol basalte concassé noir)
- Bac de ponte, bac d'élevage, bacs de dessalage, bac de croissance pour crevettes multidentata (ex. japonica, ou Amano)
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Age : 36
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Démarrage d'aquarium de 60l, algues ! Conseils ?

le Jeu 15 Fév 2018 - 20:23
Diminué à 8h
Merci
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum