Partagez
Aller en bas
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Lancement 70 litres

le Mer 28 Fév - 6:12
Bonjour,
Suite à la casse de mon aquarium de 60 litres à la fin du cycle de l'azote ( http://www.forumaquario.org/t132498-demarrage-d-aquarium-de-60l-algues-conseils ) je recommence avec un aquarium de 70 litres.

Mise en eau le 27-02-2018

1 couche de 5 kilos complète substrate (Tetra ) récupéré sur l'ancien.
1 couche de 6 cm  de JBL Manado
1 chauffage de 150 w
1 rampe 72 LED de 11 watts + 1 rampe led de 8 watts ( fournis avec le nouveau aquarium )
1  filtre externe Tetra 600ex plus.
1 décor en résine
1 couvercle en plexiglas
100% d'eau osmosé.
Température 25 degrés

Toutes les plantes sont naturels, un gros lot acheté sur Ebay (hygrophyla species ,nomaphyla stricta  , hydrocotyle , salicifolia , bacopa monieri , siamensis , ludwigia , amplexicaulis  , althernanthera cardinalis ,myriophilum, mayaca ,lisimachia aurea ,rotala indica)
je ne connais pas précisément qui est quoi, planté un peu n'importe comment pour le moment !

J'éclaire de 14h00 à 22h00, l'aquarium se trouve dans une pièces sans éclairage extérieur  (bureau au sous-sol)

J'ai acheté des tests en gouttelette de marque Tetra ( sauf PO4 en Jbl )

Paramètre de l'eau de mon   robinet :  PH = 7.5  |  GH = 18  |  KH = 15  |  NO2 = <0,3 |  NO3 = 25  |  PO4 = 0
Paramètre de l'eau sortie osmoseur :  PH = 6     |  GH = 0  |  KH = 1  |  NO2 = <0,3  |  NO3 = 12,5  |  PO4 = 0

Pour le moment, pas de poisson juste un petit escargot qui m'a de nouveau fait des oeufs cette fois ci sur une feuille !

------------------------------------------------------------------------------------------------------------------------

J'ai mis 5ml de fertilisant (Profito) au démarrage pour compenser le manque de mon eau osmosé. Es ce que j'ai eu raison ?
Tous les jours juste après l'allumage je met 1 ml de co2 liquide (Easycarbo)
En espace de 2 jours seulement mes plantes repoussent  déjà

Je suis preneur de tous conseils !

Quelques photos :






avatar
indikad
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Age : 38
Localisation : 74
Emploi : menuisier , charpentier
Date d'inscription : 23/12/2013

default Re: Lancement 70 litres

le Mer 28 Fév - 18:57
ne fertilise pas tant que le pic de nitrite n'est pas passé . pas de chance pour l'autre bac mais courage .
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Jeu 1 Mar - 3:14
@indikad a écrit:ne fertilise pas tant que le pic de nitrite n'est pas passé.
Je n'avais pas l'intention de continuer à mettre du Profito, juste mis pour le mise en eau.
Par contre j'ai pu lire que le Co2 liquide ça ne pose pas de problème pendant le cycle ?
J-M J
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Age : 99
Localisation : Belgique
Emploi : Sans
Date d'inscription : 06/01/2018

default Re: Lancement 70 litres

le Jeu 1 Mar - 5:15
Bonjour thibautribalka,

@indikad a écrit:ne fertilise pas tant que le pic de nitrite n'est pas passé .

Je dirai même plus, ne fertilise pas non plus après le cycle de l'azote, c'est trop tôt surtout si tu as installé du "Tetra Complete Substrate". Ce substrat nourricier contient pas mal de Fe et d'autres nutriments, le profito aussi.

@thibautribalka a écrit:Par contre j'ai pu lire que le Co2 liquide ça ne pose pas de problème pendant le cycle ?

Pour l'utilisation du EasyCarbo, je ne te conseille pas de l'utiliser dans un bac neuf dont les plantes ne sont pas encore tout à fait installées, car elles ne seront pas en mesure de le consommer, ce qui pourrait favoriser les algues. L'effet de l'adjonction d'un produit dans le bac peut parfois prendre quelques jours ce qui donne l'impression que tout va bien et par la suite les algues peuvent arriver rapidement à cause d'une surcharge en nutriments dans l'eau.

@thibautribalka a écrit:Paramètre de l'eau sortie osmoseur : PH = 6 | GH = 0 | KH = 1 | NO2 = <0,3 | NO3 = 12,5 | PO4 = 0

Je m'étonne un peu de la valeur des nitrates... tu disposes d'une nouvelle membrane sur ton osmoseur ?

Amicalement

J-M J
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Jeu 1 Mar - 8:47
@J-M J a écrit:
Je m'étonne un peu de la valeur des nitrates... tu disposes d'une nouvelle membrane sur ton osmoseur ?

L' osmoseur est neuf, je l'ai fait tourner 4h à vide avant de m'en servir.

TDS eau du robinet : 227 ppm
TDS eau osmose : 15 ppm

Le taux de No3 n'est pas normal ?
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Jeu 1 Mar - 9:08
Et ça continu ....
J'ai utilisé au début le chauffage de 100 watts inclus avec l'aquarium ( SuperFish eco heater ), réglé à 25° l'eau est monté jusqu'a 27,3° ( je l'ai stoppé avant ), en essayant de modifier le réglage je me suis aperçu qu'il avait une hystérésis de 4° !!!
Direction poubelle !

Je l'ai remplacé par un Tetra de 150 watts, hystérésis de 0,4°.
Pour encore améliorer la précision, le chauffage est maintenant contrôlè par un régulateur domotique avec lequel je peu régler la température au 0.1° prés avec une hystérésis réglable.
C'est bien mieux comme ça !





Dernière édition par thibautribalka le Jeu 1 Mar - 9:13, édité 1 fois
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Jeu 1 Mar - 9:12
@J-M J a écrit:
Pour l'utilisation du EasyCarbo, je ne te conseille pas de l'utiliser dans un bac neuf dont les plantes ne sont pas encore tout à fait installées, car elles ne seront pas en mesure de le consommer, ce qui pourrait favoriser les algues. L'effet de l'adjonction d'un produit dans le bac peut parfois prendre quelques jours ce qui donne l'impression que tout va bien et par la suite les algues peuvent arriver rapidement à cause d'une surcharge en nutriments dans l'eau.

J'ai acheté un test de Co2 en goutte, je ferai des mesures pour voir dans les prochains jours.

Merci pour les conseils
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Ven 2 Mar - 4:51
Rajout de pierres pour faire des cachettes comme on me l'avait conseillé sur l'ancien topic


avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Mer 7 Mar - 9:29
Cet après midi, j'ai observé pleins de petits point blanc sur les vitres, les plantes ...
Des points blanc qui bougent lol ! ##06  
Je me retrouve avec au moins 40 bébés d'escargots, c'est super impressionnant !!


Dernière édition par thibautribalka le Mer 7 Mar - 9:32, édité 1 fois
avatar
AxtaShrimps
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Age : 28
Localisation : Le Mans
Emploi : Métreur en assurances
Date d'inscription : 08/11/2017

default Re: Lancement 70 litres

le Mer 7 Mar - 9:32
La colonisation commence ! ##06
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Dim 11 Mar - 3:33
J'ai acheté un test de Co2 en gouttes, je trouve toujours 4 mg/l même 1 heure après avoir mis 1,2 ml de co2 liquide (Easycarbo).
Je ne suis pas sur que ce test sois fiable avec l'Easycarbo qui a ce que j'ai compris n'influence pas le ph.

J'ai commencé à retirer la canne de rejet percé et commandé une sortie d'eau avec buse à jet large, car je pense qu'il y avais trop de mouvement d'eau.

J'ai remplacé la lampe led sois disant de 8 watts ( en réalité 5 watts ) par une seconde rampe led de 11w, sois 22 watts de led 7000 kelvin, je ne connais pas la puissance en lumens, mais c'est toujours mieux qu'avant, ça éclaire fort !

Ajout d'une Ceratophyllum, suppression de plantes.

Paramètre de mon eau actuel:  PH = 7.5  | CO2 (test) = 4 |  GH = 10  |  KH = 4  |  NO2 = <0,3 |  NO3 = 12,5 |  PO4 = 0 | TDS = 175 | Avg Temp = 25,1

Pas encore de pic de nitrate, aucune algues, beaucoup d’escargots !


avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Ven 23 Mar - 2:52
Bon je n'ai pas vu le pic de nitrites, j'ai fait le test de mettre de la nourriture, tout OK pas de no2 !
Les bactéries vendues avec l'aquarium ont surement joué leur rôle ? + bac bien planté ?

J'ai donc décider de peupler mon aquarium en testant l'eau 3 fois par jour.
Le 18/03 j'ai mis 10 Guppy femelle et 2 mâle acheté en animalerie. (pas trouvé de particulier à proximité )
Le 19/03 2 femelles de morte  ##23
Le 20/03 2 femelles et 1 mâle de mort  ##23  ##23

Je ne me suis pas inquiété de tous ces décès, vu le nombre de poisson morts dans les bacs de cette animalerie, si je rajoute qu'il y avait promo sur les Guppy ( 10 pour 7e)

Les 7 guppys qui me reste ce portent à merveille.

J'en n'ai profité pour démarrer un second bac de 18l pour les futurs naissance.



avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Ven 23 Mar - 6:49
Paramètre de mon eau actuel: PH = 8 | CO2 (test) = 2 | GH = 7 | KH = 3 | NO2 = 0 | NO3 = 12,5 | PO4 = 0 | TDS = 144 | Avg Temp = 25,1
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Sam 24 Mar - 2:58
Le 24-03-18 une femelle de morte ##23
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Sam 31 Mar - 2:59
Le 31-03-18 Aucun autre décès ##08
No2 = 0
No3 = 12,5

Pas encore fait de changement d'eau, mon taux de No3 est toujours resté à 12,5 .
Si je comprend bien, tant que mon No3 n'augmente pas, il n'y a pas besoin de faire de changement d'eau ?


avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1973
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Lancement 70 litres

le Sam 31 Mar - 6:38
Bonjour,

Ce n'est pas tant les nitrates (NO3) qu'il faut surveiller, mais surtout les nitrites (NO2), qui arrivent avant les nitrates, et qui sont mortelles à faible dose, à la différence des nitrates.

Quant aux changements d'eau, tu as un bac filtré, pas un bac low tech, donc il vaut mieux prévoir un changement d'eau hebdomadaire de 10% environ.

C'est quoi, cette plante qui fait des feuilles longues et très fines ? Là où se trouve le guppy noir sur la dernière photo, par exemple. Je la trouve rigolote !
avatar
thibautribalka
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 37
Localisation : 62810
Emploi : Facteur
Date d'inscription : 15/02/2018

default Re: Lancement 70 litres

le Dim 1 Avr - 5:54
@Koby9833 a écrit:Bonjour,

Ce n'est pas tant les nitrates (NO3)  qu'il faut surveiller, mais surtout les nitrites (NO2), qui arrivent avant les nitrates, et qui sont mortelles à faible dose, à la différence des nitrates.

Quant aux changements d'eau, tu as un bac filtré, pas un bac low tech, donc il vaut mieux prévoir un changement d'eau hebdomadaire de 10% environ.

C'est quoi, cette plante qui fait des feuilles longues et très fines ? Là où se trouve le guppy noir sur la dernière photo, par exemple. Je la trouve rigolote !

Je vais dés demain changer 10% d'eau chaque semaine.
Désolé aucune idée pour la plante, c'est vrai qu'elle est drôle ..
avatar
Lakota
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1263
Age : 48
Localisation : Auvergne
Emploi : voyageuse
Date d'inscription : 02/11/2017

default Re: Lancement 70 litres

le Dim 1 Avr - 20:02


Elle ressemble à de la Eriocaulon ou myriophillum...
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1973
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Lancement 70 litres

le Dim 1 Avr - 21:17
J'ai regardé, et ça ne ressemble pas vraiment. Après, il y a plein de variétés de chacune de ces deux plantes, et je n'ai pas cherché en profondeur.
Par contre, il y a des photos de mayaca qui ressemblent plus à cette plante, et ça figure aussi dans la liste des plantes qu'il a installées. Je vais creuser encore, car là encore, plein de variétés différentes.
Contenu sponsorisé

default Re: Lancement 70 litres

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum