Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default petit probleme le Lun 25 Fév 2008 - 20:40

aqua357


Membre : Accro
Membre : Accro
Bonjour ,

Voila , j'ai un petit "probleme" :

J'ai acheté tout se qu'il faut pour refaire mon bac et je vien de recevoir mon osmoseur ...

Le probleme s'est que je n'ai le reste de mes plantes que dans 1 mois, pour l'instant je n'ai que quelques vallisnerias et des rosaefolia ...

Donc je me demandais si je pouvais quand meme le refaire , mettre le sol nutritif , gravier et le peu de plantes que j'ai la , et mettre le reste de plantes dans 1 mois , ou alors si le sol nutritif va s'épuiser pour rien et vaux mieux attendre dans 1 mois qua d j'aurais tout mes plantes pour pouvoir le commencer ... ##22

http://les2potesdu59500.skyrock.com/

2default Re: petit probleme le Lun 25 Fév 2008 - 21:59

pat13011


Membre : Accro
Membre : Accro
perso j'attendrai ##17
en plus tu n'aura pas assez de plante pour contrer d'éventuelle copines que sont les algues ##23

3default Re: petit probleme le Lun 25 Fév 2008 - 23:00

Mathieu.S


Membre : Accro
Membre : Accro
Moi idem je patienterai ##27

http://SnipeCarpe.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum