Aller en bas
Spectrum62
Spectrum62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 48
Age : 38
Localisation : douvrin
Emploi : maintenance
Date d'inscription : 14/02/2011

default Probleme d'algue !!!

le Lun 2 Avr 2018 - 17:03
Bonjour
J'ai un problème d'algue dans mon aquarium

Date de mise en eau?  3 ans
Dimension du bac? Longueur, Largeur, hauteur? 120*50*50 aquarium Juwel
Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien? 2* Sylvania aquastar 1000K dans une piece tres eclairée et allumé 8h (15h - 00h)
Paramètres chimiques de l'eau?
GH=>12
KH=>14
pH=>8.5
No2 et NO3 => bons

Température du bac => 27 degres
Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?
Eheim Professionnal 3 Débit de la pompe 950 L/h et une pompe de circulation 1800l/h
Fréquence et volume des changements d'eau : 25/30l le dimanche
Nature du Sol : sable
Plantation : quelle plante? en quelle quantité? Aucune
Population : Quelles espèce? en quel nombre? date approximative d'introduction? 3 Julidochromis
Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel? aucun

je posterai des photos demain (appareil déchargé)


UNE seul question pour l'instant
cette prolifération d'algue peut-elle venir de la luminosité de ma pièce et de la durée d’éclairage ??

_________________
300 litres tanganiyka
avatar
Tony17
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : France
Emploi : Etudiant
Date d'inscription : 02/06/2018

default Re: Probleme d'algue !!!

le Sam 2 Juin 2018 - 11:22
Salut !

Déjà un aquarium bien planté et un très bon éclairage, c'est une bonne chose. Le problème pour moi c'est ton ph qui est à 8.5, cela veut dire qu'il y a beaucoup trop de CO2 (produit par tes poissons) dans ton bac et par conséquent les algues prolifères, il te faut des plantes (des vrais pas en plastique) pour contrer ton problème. Deuxième chose si tu le peux, baisse ta température à 25°c car à partir de 26°c ou plus les algues prolifères encore plus. Sinon ta durée d'éclairage me semble correcte, moi j'ai la même durée et aucuns problèmes.

Si ça peux t'aider, alors je suis content ! ##06
Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2657
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Probleme d'algue !!!

le Sam 2 Juin 2018 - 11:55
Euh, Tony, il a dit qu'il n'avait aucune plante… Après, pH 8,5, ça ne me choque pas en tanga, ses paramètres me semblent adaptés. De quel type d'algue s'agit-il ? Une photo pourra aider les spécialistes.
avatar
Tony17
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : France
Emploi : Etudiant
Date d'inscription : 02/06/2018

default Re: Probleme d'algue !!!

le Sam 2 Juin 2018 - 13:36
Oui effectivement pour le ph il est adapté pour les Julidochromis mais pour contrer cette pousse d'algues il faut bien mettre des plantes pour consommer une partie du CO2 et donc réduire la prolifération d'algue mais c'est sûr que ça fera baisser le ph.
Contenu sponsorisé

default Re: Probleme d'algue !!!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum