Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
nikolux
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 16
Localisation : METZ
Emploi : touriste
Date d'inscription : 03/09/2007

default aprés les algues....dépots brunatres!! help

le Mer 27 Fév 2008 - 18:38
hello!! besoin de votre aide pour identifier le problème que j'ai dans mon aqua...aprés à peu prés 2 1/2 mois aprés la mise en route aprés avoir subi quelques attaques d'algues voila maintenant que j'ai des dépot brunatres sur mes plantes et des couches sont maintenant visible sur mon quartz au sol...
Mes paramètres aprés mes derniers tests
PH 7,5 KH/Gh 7/8 Nitrites 0,05 température 24/25°, eclarage 40W 100litres mon bac est moyennement planté , popu: pour l'instant : 6 corydoras paleatus
ci dessous les liens pour les fotos en espérant que ça marche...
mon anubias tachetées:
http://www.servimg.com/image_preview.php?i=2&u=12049794

MErci d'avance!!!
avatar
Moneymail
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 167
Age : 33
Localisation : Bordeaux, France
Emploi : Conseiller Mutualiste
Date d'inscription : 15/01/2008

default Re: aprés les algues....dépots brunatres!! help

le Jeu 28 Fév 2008 - 1:20
Je n'arrive pas à charger des images... il y a un problème de balises et les liens URL ne sont pas bons.
avatar
Lucile
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 792
Age : 26
Localisation : Vendée
Emploi : Lycéenne
Date d'inscription : 08/01/2008

default Re: aprés les algues....dépots brunatres!! help

le Jeu 28 Fév 2008 - 10:26

_________________
Mon ordinateur est un vrai jardinier ... Il plante tout le temps !!!!

Bac 90L (Aquadream 80), planté, Un couple de Ramirezi, 8 Corydoras Schwarzy, 10 cardinalis.
Bac 54l (Aquadream 60), planté en attente de fin de rodage
Bac 30l (Rena), Planté en attente de fin de rodage
avatar
nono13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1629
Age : 28
Localisation : Rentré à Marseille :,(
Emploi : Etudiant
Date d'inscription : 30/04/2007

default Re: aprés les algues....dépots brunatres!! help

le Jeu 28 Fév 2008 - 12:49
algues brunes, manque de lumière tout simplement :##18:

_________________
L'amazonie c'est ici: http://nono13950.skyrock.com/
avatar
azrael
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 129
Localisation : belgique
Emploi : chercheur
Date d'inscription : 21/02/2008

default Re: aprés les algues....dépots brunatres!! help

le Jeu 28 Fév 2008 - 13:26
@nono13 a écrit:algues brunes, manque de lumière tout simplement :##18:

ou un surplus de silicate dans l'eau. car j'en ai aussi et j'ai 1 watt pour 2 litre.

j'ai deja essayé un sachet anti silicate et en deux semaine plus aucune algue brune. mais ces sachet coute la peau du c..
nikolux
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 16
Localisation : METZ
Emploi : touriste
Date d'inscription : 03/09/2007

default Re: aprés les algues....dépots brunatres!! help

le Jeu 28 Fév 2008 - 13:54
OK Merci pour le reposteur d'image...pas trop doué désolé...
pour la lumière il me semblait que mon ratio était correct...et je pense avoir du mal d'en rajouter dans la mesur e ou je n'ai plus de place dans ma galerie... :##23:
pour le silicate, encore un truc que je connaissais pas!! je vais me renseigner sur le sujet!!
merci encore je vous tiens au courant!!
avatar
azrael
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 129
Localisation : belgique
Emploi : chercheur
Date d'inscription : 21/02/2008

default Re: aprés les algues....dépots brunatres!! help

le Jeu 28 Fév 2008 - 15:10
lgues à carapace (diatomées unicellulaires entourées d'une coque de silice) munies d'un pigment brun, elle colore les vitres en brun d'où leur nom.
Elles apprécient particulièrement les PH élevés

cause: Eau dure et manque de lumière.
Phosphates et silicates trop élevés
NB : on peut avoir des algues brunes à un endroit, vertes à un autre et encore une autre algue ailleurs Very Happy

Donc ne concluez pas trop vite à un manque de lumière.
avatar
oncidia
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 347
Age : 45
Localisation : Limoges
Emploi : enseignante
Date d'inscription : 04/03/2008

default Re: aprés les algues....dépots brunatres!! help

le Mar 4 Mar 2008 - 23:04
J'ai eu le même problème que toi (et je vais peut-être encore probablement l'avoir).

La lumière, dans mon cas n'y était pour rien

En changeant presque toute l'eau (c'est mon 60 L), le problème a disparu pendant quelques temps, puis il est réapparu.

Personnellement, je pense que c'est le taux de phosphate dabns l'eau et probablement aussi de silicate qui est à l'origine du problème.
Cela vient sans doute d'une alimentation trop fréquente des poissons.

En tout cas, c'est ce que je suppose dans mon cas

J'ai donc réduit mes apports et depuis l'amélioration est nette.

Le tout c'est d'apprendre à doser et ce n'est pas si simple surtout quand on a des poissons de taille et de besoins différents !!! :##20:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum