Partagez
Aller en bas
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Démarrage 250 L / Problème d'algues

le Dim 9 Sep 2018 - 22:27
Bonjour,

j'ai commencer mon 250l le 23/08

je commence par être envahi par les algues ##10

Détail de mon aqua : ##06

substrat : ADA Power Sand
Sol : ADA Amazonia
Filtre : EHEIM professionnel 4
Kit Co2 : JBL U500

Paramètre de l'eau :

PH : 6,80 - GH : 6 - KH : 6 - Nh4 : 1,5 - No2 : 1 - No3 : 10 - SiO : 0 - Po4 : 0,1 ##23

Pour l'éclairage j'utilise deux rampes EHEIM LED de 3600 Lumens

Concernant la duré de l'éclairage j'ai mis en place 4h en début de mâtiner puis 4H le soir ##07

J'aimerais avoir un petit coups de pousse afin de régler ce problème ##06 ##06 ##06 ##06


avatar
maxancitrus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 979
Age : 16
Localisation : Charnay-les-Mâcon, Bourgogne, France
Emploi : Lycéen, 1er S
Date d'inscription : 27/01/2015

default Re: Démarrage 250 L / Problème d'algues

le Dim 9 Sep 2018 - 22:45
Bonsoir,

Désolé je ne suis pas en mesure de t'aider, mais normalement l'éclairage doit-être en continu.
Au passage, ton bac est vraiment magnifique !

Bonne continuation à toi.

_________________
"La théorie, c’est quand on sait tout et que rien ne fonctionne. La pratique, c’est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : Rien ne fonctionne… et personne ne sait pourquoi !"Albert Einstein

"Ceux qui pense que c'est impossible, devraient s'écarter du chemin de ceux qui tentent !"Chris Roberts

"Le pire ennemi de la connaissance n'est pas l'ignorance, mais l’illusion de la connaissance !"Stephen Hawking
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Dim 9 Sep 2018 - 22:53
Merci beaucoup maxancitrus ##06

J'espère que quelqu'un sera en mesure de m'aider ##09
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2000
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Démarrage 250 L / Problème d'algues

le Dim 9 Sep 2018 - 23:11
Bonsoir,

Oui, il faut rationaliser ton éclairage, faire comme dans la nature, où le soleil éclaire en continu, et sans coupure en milieu de journée. En plus, au début d'un bac, on éclaire environ 6h, et quand les plantes commencent à reprendre du poil de la bête, on augmente progressivement la durée d'éclairage, d'1/2h par semaine à peu près. Quelle que soit la période d'éclairage que tu choisis, je te suggère d'installer un programmateur automatique et de réduire la durée à 6h (sans coupure).
Avant d'injecter du CO2, attends que tes plantes se soient habituées à la vie sous-marine, sinon le CO2 va plutôt profiter aux algues. Même chose pour la fertilisation, rien tant que les plantes ne montrent pas de signes évidents de reprise. D'ailleurs, avec ton sol, tes plantes trouveront tout ce dont elles ont besoin, donc la fertilisation ne devrait même pas être nécessaire du tout.

Tu es en plein pic de nitrites, tout va bien, patience, laisse faire. Algues et moisissures en début de cyclage sont habituelles et devraient disparaître peu à peu.

Tu as bien fait bouillir racines et roches avant de les introduire ? Et vérifié que tes roches ne sont pas calcaires ?
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Dim 9 Sep 2018 - 23:36
Merci pour c'est précision Koby9833 donc je vais mettre en place l'éclairage avec 6h sans coupure.

Concernant les roche et racine elle ont été acheter en magasin spécialiser.

J'ai également fait bouillir les racines avant installation, mais j'ai quand même des petit trace de moisissure qui sont apparue quelque jours après.

pas de calcaire pour les roches

Merci pour t'ai conseils*06*

Je vous tiens informer de l'évolution ##05
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2000
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Démarrage 250 L / Problème d'algues

le Dim 9 Sep 2018 - 23:57
Comment sais-tu que tes roches ne sont pas calcaires ? Les as-tu testées ? Ce n'est pas parce que tu les as achetées en magasin spécialisé qu'elles ne sont pas calcaires. Certains bacs acceptent des pierres calcaires, d'autres non. Et avec un sol Amazonia, ça serait dommage de mettre des pierres calcaires.

Les moisissures sur les racines, c'est normal. C'est le développement des bactéries. Elles vont disparaître d'elles-mêmes (les moisissures).
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 0:25
Je me suis renseigné au près de plusieurs site internet et j’ai fait le test avec du vinaigre blanc
avatar
Quax-Aqua
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1302
Age : 20
Localisation : Tours
Emploi : Chercheuse de phoques albinos à poil long unijambistes en Afrique Subsaharienne
Date d'inscription : 17/05/2013

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 0:36
Bonjour,
Je peux malheureusement te certifier par expérience que ceci est très loin d'être une "invasion" d'algue ! ##06
Pas de panique, c'est un bac encore hyper jeune. C'est naturel que les algues se développent au début, celles ci étant beaucoup moins exigeantes que les plantes pour pouvoir proliférer ajouté au fait que les plantes quant à elles ont au début du mal à consommer les nutriments et autres éléments nécessaires à leur croissance au démarrage laisse place nette pour les algues.
Pour moi afin de canaliser cette poussée d'algue tu devrait, comme dit précédemment, réduire la durée d'éclairage et les condenser en une seule fois. Ne pas injecter de CO2 avant que les plantes n'ai commencé leurs premières nouvelles feuilles  et ne pas fertiliser si fertilisation il y a. 
Tout ceci dans le but de réduire au maximum les conditions favorables à la pousse des algues, une fois les plantes bien installées elles prendront naturellement le dessus sur celles ci. Smile

Et sans oublier le plus important, pour moi en tout cas, le nettoyage du bac ! 
Ne pas hésité à acheter une brosse à dent 1er prix et à retirer le maximum d'algues.
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2000
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 1:28
OK, le test au vinaigre, c'est bien, sauf que ce n'est souvent pas suffisant, un peu de vinaigre ne fera pas forcément mousser la pierre, et en cas de doute il faut tester avec une goutte d'acide chlorhydrique. La réaction est immédiate. Bien rincer ensuite avant introduction dans le bac, bien sûr. Sauf si la pierre t'a été spécifiquement vendue comme non calcaire, si c'est écrit dessus et que tu y fais complètement confiance, etc... C'est juste histoire de ne pas prendre de risque. Ce serait dommage d'introduire des pierres calcaires, qui travaillent contre ton sol qui acidifie ton eau, et donc d'épuiser prématurément ton sol.

En ce qui concerne le nettoyage du bac, ne pas y toucher avant la fin du cyclage. Le principe, c'est de ne pas mettre les mains dans l'eau tant que le cycle n'est pas fini, sauf pour faire tes tests (ou si méga problème).

Petite précision au cas où : quand tu feras du nettoyage dedans, ce sera avec des outils (éponge, brosse à dents) qui n'auront jamais été utilisés auparavant avec un quelconque produit d'entretien ou de toilette, donc neufs (et bien rincés avant la première utilisation), et qui ne serviront qu'à l'aquarium. Donc pas de brosse à dents usagée que tu n'utilises plus, par exemple. Tout ça pour éviter d'introduire dans ton bac des traces de produits qui, pour toi, seraient totalement neutres, mais à l'échelle de l'organisme d'un poisson ou d'une crevette, peuvent être mortelles.

Tu as rempli ton bac à l'eau osmosée ? Parce que ton pH m'a l'air un peu haut pour un sol Amazonia, mais il n'est peut-être pas encore stabilisé.
avatar
Yann vialle
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 400
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 6:16
Moi ce qui m'étonne c'est ton kh. 6 ?
Tu as fais tes test combien de temps après avoir remplie ?
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 14:43
Concernant l’eau pour le démarage j’ai mis 40L d’eau osmosé puis le reste l’eau du robinet
Pour le KH j’ai fait les teste Lundi 3 septembre
avatar
alexv95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 19:53
Je pense effectivement que c'est l'utilisation de l'eau du robinet qui fait que ton KH était élevé au moment de la mesure. Logiquement ça devrait baisser avec le temps. sinon je rejoins les commentaires plus haut ton bac est très beau, le hardscape est bien travaillé, il faudra faire attention à ce que les gazonnante ne recouvrent pas complètement les pierres quand elle se développeront.
Pour les algues les plantes ont effectivement un peu de mal à démarrer d'après les photos surtout les plantes basses et gazonnantes. Je te conseille de suivre les recommandations données directement par Ada : http://www.adana.co.jp/en/contents/support/pdf/index.html
Tu n'as pas indiqué si tu avais fait des changements d'eau, Ada recommande de faire de gros changements d'eau surtout les premières semaines. Pour la fertilisation effectivement pas besoin de démarrer maintenant le sol est en très riche, sauf pour le potassium ils en mettent très tôt également. tu peux également lancer le CO2 si ce n'est pas déjà fait.
Sur mon bac j'avais suivi leurs conseils, à savoir 2 changements de 50 % du volume d'eau par semaine au départ, ajout de potassium quotidiennement et démarrage du CO2 dès le départ, toutes les plantes était bien parties et je n'avais pas eu d'algues.
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 20:48
Je te remercie beaucoup pour tous les détails
J’ai effectuer 1 changement d’eau par semaine de 50%
Que mon conseil tu comme potassium ?

Merci par avance
avatar
alexv95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Démarrage 250 L / Problème d'algues

le Lun 10 Sep 2018 - 22:59
@Mathiou787 a écrit:Je te remercie beaucoup pour tous les détails
J’ai effectuer 1 changement d’eau par semaine de 50%
Que mon conseil tu comme potassium ?

Merci par avance

Ok c'est pas mal normalement (même si ADA recommande d'en faire plus mais c'est parfois compliqué). Il y avait une amélioration sur les plantes après le changement (est-ce qu'elle bullaient plus, avaient-elles un meilleur aspect visuel)?

Pour le potassium, peu importe pour le coup, le Brighty K d'ADA est bien mais de la poudre marchera tout aussi bien : https://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ENPO-003/SubProducts/ENPO-003-0004 Pour la dilution des poudres : http://aqua44.actifforum.com/t12065-engrais-en-poudre?highlight=engrais pas de risque d'algues avec le potassium, surveille juste les nitrates dans quelques semaines voir s'ils n'ont pas trop baissés. Tu peux viser 15-20 mg/L/semaine

Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Mar 11 Sep 2018 - 12:54
Lorsque que j'ai fait les changement d'eau il n'y a pas de grande différence

Cela m'inquiète un peu ##22
avatar
alexv95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Démarrage 250 L / Problème d'algues

le Mar 11 Sep 2018 - 19:30
Oui je comprends ce n'est jamais agréable. J'ai regardé par curiosité il y a plusieurs cas similaires sur les forums anglo-saxons, pas vraiment de consensus pour une solution miracle (changements d'eau pour baisser les NH4, baisser l'éclairage, booster le CO2 tant qu'il n'y a pas de poisson et mettre du potassium). C'est probablement lié à l'immaturité du bac et ça semble se tasser avec le temps. Peut être ajouter des plantes de surface pour consommer les NH4, quite à les retirer après si tu n'en veux pas.
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Mar 11 Sep 2018 - 22:47
Nickel merci pour l'information, j'ai du coup acheter le potassium je le reçois cette semaine.

Du coup j'ai réaliser de new teste qui ne sont pas fameux ##22 :
TEMPERATURE : 26,4 C°
KH : 4
PH : 6,75
GH : 7
NH4 : 0,1
No2 : 1
Cu : 0
No3 : 40
P04 : 0
SiO2 : 2
Co2 : 24
avatar
alexv95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Démarrage 250 L / Problème d'algues

le Mar 11 Sep 2018 - 23:02
Ca me parait bien, ton KH est logiquement en train de descendre. Les nitrates sont montés mais devraient redescendre quand les plantes reprendront. Étonnant que les PO4 soient non détectables, tu n'as pas d'algues de type points verts sur tes vitres? Bon tout ça sous réserve que les résultats des tests soient bons (j'avoue que j'ai très peu confiance en ces tests, surtout suite au retours que certains avaient pu faire dessus).

Vu ton sol, et une fois que tu auras mis le potassium, le seul élément qui peut limiter la croissance pourrait être le CO2. Quel test as-tu utilisé? Comment diffuses-tu (h24 ou le jour seulement), combien de bulles/sec? As-tu un drop checker? Ou un ph mètre?
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Mar 11 Sep 2018 - 23:24
Alors pour effectuer les test j'utile les goutes de chez jbl et concernant le CO2 j'utilise Kit CO2 JBL ProFlora m503.

Concernant les algues j'ai que des algues un peu filamenteuse est non des point verts sur les vitres
avatar
alexv95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Démarrage 250 L / Problème d'algues

le Mer 12 Sep 2018 - 12:42
Ok je pense qu'en mettant du potassium et en continuant de faire des changements d'eau en aspirant bien les déchets ça devrait aller.
Pour le plus long terme et tu peux le faire dès maintenant pense à bien optimiser ton injection de CO2 si tu veux garder un bac au top : https://www.advancedplantedtank.com/co2-tuning.html
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Ven 14 Sep 2018 - 22:58
Voici un petit suivi de mon bac avec quel que photos
Encore plus d’algues qu’avant 😱


avatar
alexv95
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 431
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Démarrage 250 L / Problème d'algues

le Sam 15 Sep 2018 - 2:13
Ah oui pas cool. J'avoue que je sèche un peu sur les causes, à part le bac immature mais trop facile comme argument ("la faute à pas de chance" je n'y crois pas) et tous les bacs au démarrage ne font pas ça.
Je pense qu'il faut faire de gros changement d'eau, gratter toutes les algues et en retirer au max, couper les parties des plantes mortes. Si tu n'es pas pressé pour mettre les poissons, tu peux nettoyer régulièrement la 1ere couche de ta filtration mécanique.
Il reste le blackout mais à ce stade je ne tenterai pas, vu l'état des plantes tu perdrais surement l'espoir de les sauver.
Ajoute des plantes flottantes, réduit ta lumière à 6h sur une rampe. Et ajoute du K.
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2000
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Démarrage 250 L / Problème d'algues

le Sam 15 Sep 2018 - 11:48
Avec mon sol Amazonia, j'avais tenté le CO2 comme préconisé, mais le drop checker m'indiquait toujours que j'en avais trop, donc ça a duré trois jours et j'ai tout arrêté définitivement.
Quand on a des algues, on arrête le CO2 et la fertilisation, car ça profite aux algues, pas aux plantes, et on réduit l'éclairage. C'est d'ailleurs pour cette raison qu'on ne fertilise pas le bac ni CO2 en cours de cyclage, tant que la croissance des plantes n'a pas clairement repris.
Pour contrer les algues : rajouter des plantes à pousse rapide, qui absorberont le surplus de nutriments et les nitrates, et faire des changements d'eau. Quitte à retirer ces plantes à pousse rapide plus tard, une fois que le problème s'arrange. Un lien parmi d'autres pour te donner des idées pour faire ton choix : https://www.aquaportail.be/croissance-rapide.html. Une qui pousse à toute vitesse chez moi (dans mon bac low tech), c'est l'élodée.
Je n'ai pas tout relu, désolée si tu l'as déjà dit, mais tu fais bien tous tes changements d'eau à l'eau osmosée uniquement ? Parce que je te rappelle que, d'une part, les plantes trouvent déjà dans ton sol tout ce dont elles ont besoin, inutile d'en rajouter avec l'eau du robinet, surtout si tu as déjà des algues. Et d'autre part, c'est la condition essentielle pour préserver les capacités de ton sol.
Mathiou787
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 22
Localisation : ST GERMAIN EN LAYE
Emploi : commercial
Date d'inscription : 09/09/2018

default Re: Démarrage 250 L / Problème d'algues

le Sam 15 Sep 2018 - 14:08
Merci pour ton aide j’ai que fait mais changement d’eau avec de l’eau du robinet je n’arrive pas à voir la différence
avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2000
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Démarrage 250 L / Problème d'algues

le Sam 15 Sep 2018 - 14:48
OK, bon, le truc, c'est que le sol Ada Amazonia est un sol technique qui maintient un KH proche de 0 tout en tamponnant un pH bas, aux alentours de 6 en général. C'est utile pour maintenir certaines crevettes ou poissons qui ont besoin de paramètres bas. Remplir ton bac à l'eau du robinet, tu ne verras pas la différence tout de suite, mais tu vas épuiser la capacité de ton sol à maintenir de tels paramètres.

Autre chose : ce sol est également nutritif, ce qui signifie qu'il apporte déjà les nutriments nécessaires aux plantes. Et l'eau du robinet contient des nutriments supplémentaires que, du coup, les quelques plantes que tu as mises n'auront pas la capacité d'absorber en totalité, et le surplus va alors profiter aux algues. Il faut donc arrêter l'eau du robinet, et commencer à faire tes changements d'eau avec 100% d'eau osmosée. Néanmoins, tu es plein pic de nitrites actuellement, donc pas de changement d'eau pour l'instant.

Pour lutter contre les algues, comme je te l'ai dit plus haut, arrête le CO2, la fertilisation, et ajoute des plantes à pousse rapide, ça c'est très important, ce sont elles qui absorberont le surplus de nitrates. Tu as actuellement des NO3 à 40, c'est énorme, et des plantes à pousse rapide les absorberont, justement (au lieu que tes nitrates nourrissent tes algues…). Ce sont les nitrates qui font pousser aussi vite ces plantes à pousse rapide. Et si tu as suffisamment de plantes, elles vont entrer en concurrence directe avec les algues, qui vont diminuer progressivement au profit de tes plantes.

Tu connais les données de ta ville pour l'eau ? As-tu déjà mesuré ton eau du robinet ? C'est très utile de savoir ça, en particulier pH/KH/GH/NO3.

Les mousses blanches qui sont apparues sur ta racine, c'est normal, ce sont les bactéries qui se développent. Ça disparaîtra peu à peu quand les bonnes bactéries auront pris le dessus.
Contenu sponsorisé

default Re: Démarrage 250 L / Problème d'algues

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum