Partagez
Aller en bas
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Plante à l'arrêt...

le Lun 15 Oct 2018 - 8:55
Bonjour tout le monde,

J'ai une question vis à vis de mes plantes. Je remarque que la pousse est lente mais surtout que les nouvelles pousses de ma Nymphéa deviennent transparentes avant de s'ouvrir et d'atteindre leur taille normale.

C'est dans un 30L en eau depuis Aout.

Je leur met chaque jour :
Profito 0.35ml
EasyCarbo 10 gouttes
Fosfo 0,5
et Kallium environ 0,5 de temps en temps

De quoi manque-t-elle ? Du fer ?
Avez-vous déjà eu ce cas ?


KH 4
Gh 7
pH 7,6
PO4 0,1
K 8
NO3 10
NO2 0,1 (il n'y a pas de poissons dedans, rassurez-vous).

Info complémentaires :
- il y a un filtre qui fait trèèèès peu de remous en surface et qui est a sa vitesse minimale (car le futur proprio du bac sera un betta)
- j'ai eu un incident avec EasyCarbo : Avant l'incident, j'avais déjà quelques nouvelles pousses qui devenaient transparentes avant d'atteindre leur taille normale, mais maintenant, cela est plus souvent.
- les veilles feuilles vont plutôt bien.



Merci à tous.


Dernière édition par T!T!Ne le Mer 24 Oct 2018 - 16:20, édité 1 fois
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 668
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Plante à l'arrêt...

le Lun 15 Oct 2018 - 20:10
Les feuilles transparentes, ça peut arriver sur les bacs jeunes les premières semaines, vu ton incident et l'effet probable sur les bactéries, ça peut venir de là.

Autre piste, le CO2 : les plantes détestent les taux de CO2 fluctuant. Dans ton cas, tu a du avoir un bon pic de CO2 avec ton accident et maintenant qu'il est redescendu, les plantes en manquent, elles avaient reprogrammées leur enzymes pour un taux de CO2 plus élevé. Pas grand chose à faire, retirer les feuilles mortes avant qu'elles ne polluent et être régulier dans les apports (CO2 ou glutaraldéhyde).

En dernier, sur les feuilles récentes, ça pourrait être une carence en micro mais ça se manifeste plutôt par des feuilles chétives/déformées que des feuilles translucides. Dans ce cas, tu peux éventuellement essayer de monter tes micros, s'il n'y a pas d'effet tu redescendra à la dose initiale.

T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Mar 16 Oct 2018 - 8:28
Salut Alex,

Merci pour ta réponse.

Comment monte-t-on les "micro" ? Quel produit utiliser ?

_________________
30L - Betta PK
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 668
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Plante à l'arrêt...

le Mar 16 Oct 2018 - 13:56
Pardon j'aurais dû être plus précis, les micros c'est ton profito.
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Mar 16 Oct 2018 - 13:59
Ah ok super ! Donc je vais continuer à fertiliser avec le profito (et easyCarbo)

J'ai pris du flourich Iron aussi, au cas où. Il devrait arriver d'ici peu. Je verrais ce week end en en mettant un tout petit peu, voir s'il y a effet sur la plante concernée.

_________________
30L - Betta PK
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Mer 24 Oct 2018 - 16:14
Bonjour tout le monde,

Pour le moment, pas de changement.

AUCUNE plante ne semble pousser à part la nymphéa mais qui fait toujours des feuilles transparentes.

J'ai augmenté la dose des micro et entamé la fertilisation au fer (en plus de fosfo et kallium) mais... pour le moment rien. Même pas des algues !

Je me demande quoi faire à part attendre... Je continue à fertiliser ? J'arrête tout ?

C'est très étrange... comme si l'excès d'easyCarbo (accident survenu le samedi 29/09) avait tout déréglé.

_________________
30L - Betta PK
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 668
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Plante à l'arrêt...

le Mer 24 Oct 2018 - 19:32
Tant que les plantes restent saines, tu peux augmenter la ferti autant que tu veux tu n'auras pas d'algues (après ce n'est pas forcément utile non plus, surtout si les plantes ne poussent pas les éléments vont s'accumuler). En fait comme toi je pensais que le surdosage d'easy carbo avait tout bloqué. Mais une autre hypothèse possible est que les gros changements d'eau aient fortement baissé la concentration en un élément, qui devient bloquant pour la croissance des plantes. Reste à trouver lequel.

Si tu as augmenté les micro et qu'il ne se passe rien, c'est que l'élément bloquant ne vient pas de la. Revient à ta dose initiale en profito et cherche peut-être au niveau des macros (nitrates, phosphates, potassium). Le tout est de faire cela pas à pas, en ne changeant qu'un seul paramètre à la fois. Parfois on est frustré des plantes qui ne poussent, on chamboule tout en même temps pour trouver la cause et on finit avec un bac tellement moche qu'on regrette la période où les plantes ne poussaient pas ^^.

Tu remets du carbo quotidiennement aux doses initiales?
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Jeu 25 Oct 2018 - 7:39
Salut Alex,

Merci pour ta réponse.

J’ai testé les nitrate, phosphate et potassium dernièrement et rien etait anormal (No3 10 ; Po4 : faible (mais les plantes poussaient quand même avant (et je rajoute fosfo quasi quotidiennement)) et K à 8 ).
Je retesterai cette semaine pour voir un peu tout ça.

Oui je met 10 gouttes d’easyCarbo comme avant. J’ai augmenté Profito mais finalement très peu... je vais peut-être tenté encore.
Hier j’ai mis une dose assez importante de tout (Profito, Kalium, Fosfo et Iron) et j’ai remarqué un truc... les plantes ont l’air de commencer à faire enormement de racines aeriennes, comme si le sol était toxique... ou que leurs racines avaient pourries ?!

Mystère.

Quelle experience ! Flippante mais en meme temps interessante.
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 668
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Plante à l'arrêt...

le Jeu 25 Oct 2018 - 19:35
C'est vrai que dans une situation qui sort un peu de l'ordinaire, comme dans le cas de ton accident, il est difficile de savoir comment réagir et comme tu dis on se retrouve dans une situation à la fois à risque mais également intéressante.
Je ne pense pas qu'il faut que tu regardes les résultats de tes tests, qui ne sont pas forcément juste et même s'il l'était, il vaut mieux regarder les besoins réels de tes plantes. Que les racines aient pourri c'est une hypothèse plausible, il y a pas mal de symbiose avec les bactéries notamment pour la réduction du fer et le glutaraldéhyde a pu les tuer.
Essaie peut-être sur quelques pousses de les replanter. La présence de racines aériennes peut également être le signe d'une carence en potassium. Surtout fait tes changements progressivement et si tu augmentes les doses, fait des changements d'eau réguliers.

Edit : vu la couleur de ton alternanthera tu ne dois pas avoir de carence en nitrates. Si ce n'est pas les micro il te reste les phosphates et le potassium. Tu as assez de calcium dans le bac (tu mets une partie d'eau du robinet)?
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Ven 26 Oct 2018 - 11:53
Le prochain changement d'eau d'environ 15% (ce week end) sera fait à la Volvic uniquement. Elle à une concentration en calcium de 11,5 d'après les étiquettes, ça devrait le faire je pense. Et elle apportera son lot de minéraux. Qu'en penses-tu ?

Je remarque que depuis que je fertilise au fer (environ 0,35ml, 1 jours sur deux), augmente le profito (0,5ml par jour au lieu de 0,35ml), met des doses normales d'easyCarbo (10-12 gouttes), et fertilise aléatoirement en fosfo et kallium (mes tests de PO4 étant toujours à ras les pâquerettes et ceux de de K bons), les racines poussent bien ! C'est peut être bon signe pour une reprise.
Si je vois que ça se relance, je remettrais les doses normales pour tous les engrais et baisserais l'apport en fer.

Les plantes ont pu entrer en "dormance" du à un changement d'environnement brutal (ici, du au produit chimique et l'augmentation soudaine de CO2) comme certains cactus font pendant les périodes froides !

_________________
30L - Betta PK
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 668
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Plante à l'arrêt...

le Ven 26 Oct 2018 - 20:53
Ça me semble bien pour le calcium. Si tu veux par curiosité connaitre ce que tu mets avec tes produits : https://rotalabutterfly.com/nutrient-calculator.php
Avec ton dosage de profito, voilà ce que tu introduits chaque semaine :


Pour te donner un ordre d'idée je mets 0.5ppm de fer par semaine chez moi avec un bac 100% planté. Attention c'est juste pour te donner un ordre de grandeur, il ne faut surtout pas que tu suives ce dosage à la lettre, tu dois l'adapter à la demande de ton bac. Mais je pense qu'il y a tout de même assez de fer dans ton profito, tu n'as pas besoin de mettre en plus du ferro à mon avis. Mais si ça pousse mieux avec le ferro, garde le Smile.
Du coup je chercherai quand même du côté du PO4 et du K si ça ne s'améliore pas, il faudrait connaitre ton dosage à la semaine pour calculer tes apports.
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Sam 27 Oct 2018 - 22:08
Salut Alex !

Ca y est, j’ai changé environ 4,5 L d’eau (15% environ) 100% Volvic.

Je remarque depuis hier que les plantes ont l’air d’avoir repris leur pousse !  

Je vais donc reduire les apports et retourner a une fertilisation « normale » si je vois que c’est pas une illusion Very Happy
Wahoo merci pour ton tableau détaillé ! Je vais aussi baisser les apports en Iron donc,

J’ai fait mes test.
K entre 10 et 15 donc ils sont bons.
Po4 0,05 je peux donc augmenter un peu l’apport.
NO3 10 entre 5 et 10 (dur dur la différence de couleur minime entre les deux)  mais c’est ok aussi.
NO2 0


Dernière édition par T!T!Ne le Lun 29 Oct 2018 - 9:30, édité 1 fois
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 668
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Plante à l'arrêt...

le Lun 29 Oct 2018 - 9:19
Tant mieux si tout repars. Mais encore une fois fait tes modifications progressivement et une par une, si tes plantes repoussent en ayant monté la fertilisation, il ne faut peut-être pas la redescendre trop vite non plus.
Et dernière remarque je sais que beaucoup ici sont de grands fans des tests, (moi je pense que ça peut être plus néfaste qu'autre chose) sans lancer un débat ici, ne les utilise pas pour les plantes ! C'est le piège typique : pour tes PO4, les plantes repoussent mais le test voudrait te faire croire qu'il n'y en a pas assez. Suis surtout tes plantes, si justement elle pousse bien avec ce niveau de phosphate c'est tout bon, ce qui importe est qu'elles poussent bien, pas d'avoir une concentration donnée en un élément dans l'eau.
T!T!Ne
T!T!Ne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 144
Localisation : Lyon
Emploi : Agent logistique vaccin
Date d'inscription : 19/09/2013

default Re: Plante à l'arrêt...

le Lun 29 Oct 2018 - 9:34
Salut,

C'est ce que je me disais. Je vais faire ça progressivement et garder l'œil ouvert. Je vais continuer la fertilisation et baisser peu à peu, et voir.

Oui j'avais lu ça pour les tests et tu n'as pas tord.
Aussi, j'oublie parfois d'être patiente. Je vais laisser faire un peu et bien observer, ça sera mieux.

_________________
30L - Betta PK
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum