Partagez
Aller en bas
avatar
lambda0
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 679
Age : 52
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Additif dans l'eau ?

le Sam 20 Oct 2018 - 17:33
Bonjour

Ca fait plusieurs fois que j'achète des poissons chez un vendeur qui est à quelques km de chez moi, et je relève les valeurs suivantes :
c = 1720 µS/cm
kH = 15
NO3 = 10 mg/l
pH = 8

Par ailleurs, mon eau de conduite affiche les valeurs suivantes :
c = 1010 µS/cm
kH = 15
NO < 10 mg/l
pH = 8

Comme ce vendeur est à quelques km de chez moi, et que je vois la même dureté, je suspecte beaucoup qu'il utilise la même base d'eau du robinet.
Et donc, la valeur beaucoup plus élevée de conductivité serait une indication qu'il y a quelque chose en plus, que je ne peux pas analyser.
- il ne s'agit pas d'eau spéciale pour le transport, j'ai bien vu que c'était de l'eau prise dans le bac, dans laquelle les poissons vivent en permanence.
- moins de 1h pour revenir chez moi, les poissons n'ont pas pu générer une telle pollution dans le sac de transport
- il y a des variations de conductivité d'eau de conduite. Il y a quelques mois, je mesurais 850 µS/cm chez moi, et 1450 µS/cm dans de l'eau provenant du même vendeur. La conductivité a augmenté des deux côtés, ce qui renforce mon idée qu'il s'agit de la même eau de conduite à la base, avec un additif chez le vendeur

Une idée de ce que pourrait être ce mystérieux composant qui augmente la conductivité ?

azareth
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2589
Age : 36
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: Additif dans l'eau ?

le Sam 20 Oct 2018 - 18:39
C'est des batteries à filtration centralisée chez ton marchand ?

_________________
120 litres Corydoras paleatus + betta splendens F
15 litres Betta splendens f
20 litres Betta splendens f


Horlack
Horlack
Modérateur
Modérateur
Masculin Nombre de messages : 4502
Age : 42
Localisation : Centre
Emploi : Informaticien
Date d'inscription : 13/04/2013
https://www.youtube.com/c/EbaquarioPassionPoisson

default Re: Additif dans l'eau ?

le Sam 20 Oct 2018 - 18:56
Ouch. Il y a un soucis.
Grosso modo une conductivité de 1720 µS correspond à un TH de 105-115, soit un GH de 58-64 Ce qui est impossible.
Il y a un rapport étroit entre conductivité et GH. Ce n'est pas absolu, mais cela donne un ordre d'idée, lorsqu'on a rien sous la main.

http://www.forumaquario.org/t131802-conductivit-et-ph#1574595

Pareil pour ton eau du robinet à c = 1010 µS/cm, qui donne environ en estimation, TH=50, soit GH=28. Assez improbable.

Tu n'aurais pas mal paramétré ton conductimètre ? 172 µS au lieu de 1720 µS ?
Ou bien mal fait ton échantillon test de paramétrages ?
ou bien les catodes/anodes de ton conductivité qui sont mortes ?

_________________
A un moment, la beauté d'un poisson doit arrêter être visuelle. C'est de l'égocentricité humaine. Mais tout simplement qu'il vive sa vie en harmonie dans son milieu, même si le milieu ou poisson est moins beau. Juste pour le plaisir de s'en occuper tout simplement. Il vaut mieux aller dans le sens de Mère-Nature.Telle est ma philosophie !
Chaine Youtube
3000L+ d'aquariums
Album photos Flickr
avatar
lambda0
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 679
Age : 52
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Re: Additif dans l'eau ?

le Sam 20 Oct 2018 - 19:30
azareth:
Je ne sais pas, mais c'est possible. C'est un grossiste, il y a des dizaines de bacs alignés, sur plusieurs étages.
Ca fait plusieurs fois que je vais chez ce vendeur, pour prendre des animaux différents, provenant de bacs différents, et à chaque fois, les paramètres sont à peu près les mêmes : même dureté que mon eau du robinet, mais conductivité beaucoup plus élevée.

Horlack:
- je n'ai plus de gouttes pour mesurer gH, mais quand j'en avais, c'était bien ça, je mesurais gH 26 sur mon eau du robinet. L'eau est très dure dans la région
- il n'y a pas de problème avec le conductimètre, il a été étalonné, et de plus, j'avais pris la peine de comparer les mesures à des calculs théoriques, et c'était consistant à quelques % près
http://www.forumaquario.org/t132859-conductimtrie-d-eaux-en-bouteille
Aucun doute sur les mesures, j'ai bien tout vérifié avant d'ouvrir ce sujet.

Etant donné que cet excès de conductivité ne peut pas provenir des nitrates, par ailleurs peu élevés, mon interprétation est qu'il y a un additif qui contribue à la conductivité, mais pas à la dureté.
azareth
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2589
Age : 36
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: Additif dans l'eau ?

le Sam 20 Oct 2018 - 20:59
J'y repense mais c'est pas typique des eaux passée par un adoucisseur ?

_________________
120 litres Corydoras paleatus + betta splendens F
15 litres Betta splendens f
20 litres Betta splendens f


Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2262
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Additif dans l'eau ?

le Sam 20 Oct 2018 - 22:25
Bonsoir,

Dernièrement, j'ai acheté des nez-rouges en VPC, livrés chez Sylwingeï, je suis donc allée les récupérer chez lui. Donc la durée totale pour eux du séjour dans le sac de transport, tout compris, ça devait faire minimum un peu plus de 24h, je suppose. J'ai vérifié la conductivité au fur et à mesure de l'acclimatation. En partant de plus de 500 ppm, soit plus de 1000 µS dans le sac de transport, j'ai peu à peu ajouté de petites quantités de mon eau d'aquarium, et je ne voyais quasiment pas baisser la conductivité, jusqu'à ce que je remarque un petit "10" en haut à gauche de l'écran, ce qui signifiait en fait que l'eau était à plus de 5000 ppm ! La seule explication qu'on a pu trouver, c'est que le niveau de stress avait fait monter la conductivité en flèche, comme Horlack nous avait expliqué ça pour les corydoras. Du coup, j'avais préféré zapper le reste de l'acclimatation, il me paraissait évident qu'il valait mieux pour eux rejoindre le plus vite possible une eau avec une conductivité normale. Je ne sais pas si j'ai eu tort ou raison, mais en tout cas, tout le monde va très bien aujourd'hui.

Donc dans ton cas, @lambda0, le transfert a duré beaucoup moins longtemps, mais serait-il possible que le stress du transport ait fait monter la conductivité de leur eau de transport ?
avatar
lambda0
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 679
Age : 52
Localisation : Lille
Emploi : opticien ébéniste
Date d'inscription : 26/09/2014

default Re: Additif dans l'eau ?

le Dim 21 Oct 2018 - 8:15

Koby:
Je suis allé plusieurs fois chez ce vendeur, et j'ai constaté cet excès de conductivité avec des animaux très différents, même des crevettes.
Et l'excès est à peu près constant : 600 à 700 µS/cm au dessus de l'eau de conduite

azareth:
Je n'avais pas pensé à l'adoucisseur. Certains procédés d'adoucissement ne retirent pas le calcium mais consistent en un additif qui l'empêche de se déposer. Un peu comme le Calgon que je mets dans la machine à laver.
Sans un traitement quelconque de l'eau, c'est vrai que leurs installations seraient vite encrassées avec l'eau qu'on a par ici, les dépôts de calcaire se verraient sur les bacs.

J'avais pensé à :
- eau légèrement salée
- présence de médicaments
Mais un traitement d'adoucissement parait au moins aussi plausible.


Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum