Partagez
Aller en bas
avatar
Kel'oggs
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Nîmes
Emploi : Comptable
Date d'inscription : 10/01/2019

default algues au démarrage

le Jeu 10 Jan 2019 - 18:59
Bonjour,
J'ai lancé mon nouvel aquarium de 180L avec de l'eau du robinet depuis le 29 décembre.
Le sol : substrat JBL environ 2 cm + substrat deponit mix 9 en 1 environ 2cm => sur conseil du vendeur
La filtration : biobox 2
Éclairage : 12h environ par EasyLed 28W

Au démarrage : (sur conseil du vendeur)
- Bactérie pour eau d'aquarium Denitrol
- Conditionneur D eau Biotopol

Jusqu'au 7 janvier, il n'y avait aucun problème mais depuis j'ai des algues vertes et marrons qui s’installent.
Voici en photos mon problème et les stats de mon eau.
Pour le co2, j'ai mis le bulleur en route. Ai Je bien fait ?

Que dois je faire ? est ce normal ? et pour la dureté carbonaté, qu'est ce que je fais ? J’enlève le filtre de carbone ?

(Je suis novice, avant cet aquarium j'avais un petit de 20L)
Merci par avance ##05






Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2366
Age : 100
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: algues au démarrage

le Jeu 10 Jan 2019 - 23:37
Bonsoir,

Dans l'immédiat, tu éclaires trop pour un bac qui débute, et ça profite aux algues. Pour un bac qui débute, on commence en général par éclairer 6h/6h30 max, et on attend que les plantes aient repris le dessus et se soient habituées à la vie sous-marine, donc qu'elles commencent à faire de nouvelles feuilles, par exemple, ou qu'on voie qu'elles poussent bien. À partir de là, on augmente progressivement la durée d'éclairage d'1/2h par semaine.

Les bactéries et le conditionneur d'eau, tu aurais pu t'en passer, il suffit de laisser le bac faire son cycle, et en plus c'est gratuit. Mais bon, c'est trop facile pour les vendeurs d'avoir gain de cause face aux débutants, tu n'es pas le seul...
avatar
Kel'oggs
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Nîmes
Emploi : Comptable
Date d'inscription : 10/01/2019

default Re: algues au démarrage

le Ven 11 Jan 2019 - 13:03
Bonjour,

Merci pour votre réponse.

Je vais ralentir l'éclairage à partir d'aujourd'hui . ce n'est pas trop tard ?

avatar
ricodu20e
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Paris
Emploi : cadre
Date d'inscription : 23/07/2015

default Re: algues au démarrage

le Ven 11 Jan 2019 - 17:15
Salut

petit conseil : vire tes décorations en plastique, car au fil du temps elles vont poluer ton eau.

Si tu injectes du CO2, il faut retirer le bulleur (mais j'ai l'impression que tu penses qu'il faille mettre le bulleur pour injecter du CO2)

Si ce sont bien des anubias que l'on voit, il ne faut surtout pas enterrer le rhizome sinon il va pourrir et la plante avec
Tu peux simplement fixer les anubias sur des roches ou de racines avec du fil de peche ou de la glue, des racines pousseront à partir du rhizome et ces racines tu peux les enterrer si tu le souhaites

On peut avoir une photo du bac en entier ?

eric

_________________
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

300l brut (150L x 40 l x 50 H) / Très planté
2 T5 80W - 9h/j
Filtres externes Eheim 2217 + Eheim 2213
CO2 : Proflora u403 JBL + Réacteur CO2 Sera

avatar
Kel'oggs
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Nîmes
Emploi : Comptable
Date d'inscription : 10/01/2019

default Re: algues au démarrage

le Ven 11 Jan 2019 - 18:39
Bonsoir Eric,

Merci pour votre réponse.
Il me semble que les décos ne sont pas en plastique mais en résine.

Pour l'anubia, elle était sur le tronc mais en même temps que l'apparition des algues, elle a pourri et une vrai puanteur quand je l'ai sorti. J'ai sauvé ce que j'ai pu et j'ai tenté de l'enterrer en pensant bien faire.

En fait, je pensais qu'en mettant un bulleur ça ferait baisser le co2. Désolée je suis une débutante avec un bac aussi grand.

Voici la photo du bac. J'ai l'intention de rajouter plus de plante.


avatar
ricodu20e
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Paris
Emploi : cadre
Date d'inscription : 23/07/2015

default Re: algues au démarrage

le Ven 11 Jan 2019 - 20:33
plastique/résine c'est pareil pour moi. A ta place je remplacerai tout cela par du bois et des pierres


l'anubias quoi qu'il arrive il faut la retirer du substrat (sur la photo de ma signature tu peux voir que toutes les plantes sont juste fixées sur des racines)

pourquoi veux tu degazer le CO2 ?


les pierres avec les plantes dans le fond c'est une image ?

Tu n'as pas assez de plantes dans ton bac, il te faudrait des plantes faciles qui poussent rapidement (genre Ceratophyllum demersum
ou Limnophila) quitte à les jeter quand le bac sera mature

Dans un premier temps il faut siphonner les algues ca ne sert a rien de les laisser Wink

Si au premier plan c'est une mousse qui est fixée sur la pierre, tu peux la virer car c'est irrécupérable je pense


Mais SURTOUT NE DESPERE PAS Smile

bon courage

eric



_________________
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

300l brut (150L x 40 l x 50 H) / Très planté
2 T5 80W - 9h/j
Filtres externes Eheim 2217 + Eheim 2213
CO2 : Proflora u403 JBL + Réacteur CO2 Sera

avatar
Kel'oggs
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Nîmes
Emploi : Comptable
Date d'inscription : 10/01/2019

default Re: algues au démarrage

le Ven 11 Jan 2019 - 22:01
Les pierres avec les plantes dans le fond, c'est un poster mais j'aimerais quelque chose de similaire. Un peu comme votre aquarium qui est magnifique..

Pour le co2, lors de mon test il était très élevé et l'application tetra me conseillait d'installer un bulleur. Je pensais que trop de co2 n'était pas bon.

Petit récap des choses à faire,
- plus de plantes
- aspirer les algues
- deplanter l'anubia et l'accrocher au bois

Comment avez construit votre décor ?
Est ce que je retire tout (plantes et décor), je nettoie et je réinstalle ?

avatar
ricodu20e
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Paris
Emploi : cadre
Date d'inscription : 23/07/2015

default Re: algues au démarrage

le Lun 14 Jan 2019 - 18:08
pour mon décor j'ai juste posé des racines sur les roches
Sur les racines, il y a : anubias nana, bucephalandra, microsorum etc...

Tu peux retirer le décor en résine Wink

pour tes 4 plantes (tu en as 4 c'est bien ca ?) : à mon avis c'est direction poubelle (à toi de voir)
Eventuellement essayes de couper le haut de la plante du milieu si il n'est pas atteint (ca doit pouvoir se bouturer facilement)

_________________
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

300l brut (150L x 40 l x 50 H) / Très planté
2 T5 80W - 9h/j
Filtres externes Eheim 2217 + Eheim 2213
CO2 : Proflora u403 JBL + Réacteur CO2 Sera

avatar
ricodu20e
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Paris
Emploi : cadre
Date d'inscription : 23/07/2015

default Re: algues au démarrage

le Lun 14 Jan 2019 - 18:14
je tiens à préciser que sur mes racines se sont des plantes à croissance lente ou moyenne
au début vises plutot des plantes à croissance rapide pour contrer les algues
tu dois pouvoir en trouver sur les annonces du forum ou sur le bon coin pour pas cher

tu vas mettre quoi comme poissons plus tard ?

il fait quelle taille ton bac ? je ne me rends pas bien compte

le mien fait 1.5 m de longueur pour info

_________________
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

300l brut (150L x 40 l x 50 H) / Très planté
2 T5 80W - 9h/j
Filtres externes Eheim 2217 + Eheim 2213
CO2 : Proflora u403 JBL + Réacteur CO2 Sera

avatar
Kel'oggs
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Nîmes
Emploi : Comptable
Date d'inscription : 10/01/2019

default Re: algues au démarrage

le Sam 16 Mar 2019 - 16:18
bonjour,

désolée pour cette réponse tardive mais je ne reçois pas les notifications.

Il fait 80 cm, le voici 2 mois après (il y a toujours les décos en résine, j'ai pas le courage de les retirer au vu du prix !)
Je suis preneuse de conseil pour l'améliorer encore.



il y a des guppys endler, neons et des rasboras.

Mais vu les infos que j'ai récolter ici, j'ai lancé un nouveau bac pour mes rasboras arlequins qui lui est sans déco en résine.

bonne journée




avatar
Kel'oggs
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 21
Localisation : Nîmes
Emploi : Comptable
Date d'inscription : 10/01/2019

default Re: algues au démarrage

le Sam 16 Mar 2019 - 16:23
et ça c'est aujourd'hui


Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum