Aller en bas
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 916
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Jeu 21 Fév 2019 - 23:42
Bonsoir,

Quelques remarques sur ce qui a pu être discuté ici :
Effectivement les algues au démarrage ça arrive c'est assez fréquent mais ce n'est pas une fatalité. il faut effectivement comme tu l'as fait prendre le problème assez tôt les combattre le temps que le bac s'équilibre et normalement après tout va bien.
Réduire la lumière aide généralement bien, aussi bien en intensité qu'en durée.
Comme expliqué ici : http://www.forumaquario.org/t133906-probleme-algues-filamenteuses#1599895
Je ne suis pas d'accord avec le fait qu'un excès de nutriments soit responsable du développement des algues, ni la dureté. Il y a de nombreux contre-exemples de bac qui présentent de fortes concentrations en elements et qui fonctionnent sans problème. Pour moi ton eau du robinet n'est pas à incriminer dans ce problème. tu l'as dit toi-même avec la même eau sur d'autres bacs tout se passe sans problème. Effectivement chaque bac est différent mais il s'agit justement d'identifier ces différences pour en tirer profit dans le bac qui ne fonctionne pas.
je suis d'accord avec le fait qu'il faut promouvoir les bactéries mais pas en laissant le bac sans nettoyage.l'accumulation de matière organique est un facteur d'apparition des algues donc au contraire je nettoierais les parties mécanique du filtre, je siphonnerais les déchets au fond et retirerait les parties des plantes abîmées. ne pas hésiter à faire des changements d'eau comme suggéré au-dessus. La promotion des bactéries se fait par une bonne circulation de l'eau et une bonne oxygénation, il est important d'avoir un flux circulaire dans ton bac, d'éviter les zones mortes et de créer de légèr mouvement en surface avec ta pompe pour faciliter les échanges gazeux.
La meilleure arme contre les algues comme dit dans le topic cité au-dessus est d'avoir une bonne quantité de plantes en bonne santé. Pour cela, il faut viser des plantes en adéquation avec les éléments que tu vas leur fournir (plante, CO2 et fertilisation). N'hésite pas à bien planter ton bac, tu peux mettre des plantes faciles en bonne quantité pour commencer et tester les plus délicates ensuite si ça se passe bien.
Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2657
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Ven 22 Fév 2019 - 0:45
Merci @alexv95, tu me rassures, la solution de @Raymond9 m'avait laissée vraiment perplexe...
avatar
Raymond9
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : France
Emploi : Sans
Date d'inscription : 19/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Ven 22 Fév 2019 - 6:22
@Koby9833 a écrit:Merci @alexv95, tu me rassures, la solution de @Raymond9 m'avait laissée vraiment perplexe...


Ma réponse était pourtant bien équilibrée par rapport à ta situation, soit des algues dans un bac récent, pour moi il ne faut pas nettoyer en surface le sol d’un tel bac avant un mois, pour que les bactéries s’installent, il faut aussi éviter l’engrais liquide, si le bac est instable, et il l’est puisque récent, ça risque de profiter aux algues, s’il est stable, le sol se salit peu.
Ne jamais clocher pour moi, ou alors au bout de nombreuses années pour éviter de tout refaire, le sol est une savante alchimie à ne pas bouleverser, on peut par contre l’aérer un peu parfois, en piochant avec une fourchette, pour éviter tout colmatage.


Concernant le filtre, le problème est différent, je sais que la bible JBL ou autre donne des conseils de fréquents nettoyages et changements d’eau, même hors jardinage aquatique ( « aquascaping »  ), mais ça ce n’est pas de l’aquariophilie traditionnelle, qui a été toujours conservatrice, à part depuis quelques années, avec l’arrivée par exemple des sols « techniques » et du CO2.
Il y a des gens qui nettoient leur filtre tous les ans, et pas entièrement, ou tous les trimestres, comme moi, d’autres tous les mois, il y en a même qui n’ont pas de filtre, ou alors le filtre tourne à une fois le contenu du bac par heure.
Si le bac est instable, le nettoyer tous les mois ne va rien changer, et les quelques scories d’algues seront dégradées comme le reste si on le laisse en paix, croyez vous vraiment que les usines de décantation partout en France nettoient leurs masses filtrantes tous les mois ?…


Pour moi le risque d’algues est augmenté actuellement par l’arrivée des LED, on n’a pas assez d’années de recul, personne ne regarde les spectres, les gens se contentent de regarder la température annoncée, il y a beaucoup de bleu… beaucoup trop, quand au rouge – orange c’est faible.
Par contre ça éclaire fort, alors comme on voit sur la bible JBL que les plantes sont éclairées 12 h par jour par le soleil, le débutant va souvent au suicide, à part si le vendeur lui donne les bons conseils.
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 916
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Ven 22 Fév 2019 - 8:23
Mais justement ici le bac n'est pas stable s'il y a des algues, peut être qu'elles vont régresser naturellement mais elles peuvent aussi s'installer durablement. Ici les plantes commencent à être touchées et ne poussent pas il y a un risque de les perdre.
Certe il y a des gens qui ne siphonnent pas, qui nettoient leur filtre tous les ans, d'autres qui n'ont pas de filtre, certains qui ont beaucoup de poissons d'autres peu... Il y a de nombreuses méthode qui marchent et je n'aurai pas conseillé tout ça si la personne n'avait pas eu de problème, même si ce n'est pas ma façon de faire. Le principe est d'avoir une méthode cohérente, et en cas de problème d'identifier le risque (en l'occurrence ici avoir un excès de matière organique qui donne des algues) et mettre en place des mesures de gestion appropriées.
Le nettoyage des parties mécanique du filtre est une bonne solution pour moi tant qu'il y a des signes d'un excès de matière organique que le bac n'arrive pas à résorber de manière suffisante. On élimine au maximum la matière organique, on supprime les algues , et on favorise la croissance des plantes. Une fois que le bac n'aura plus d'algue visible et que les plantes pousseront bien, on peut revenir à une routine plus classique.
Il faut aussi adapter la maintenance à ce qu'on accepte de faire, bien sûr il faudra toujours faire un compromis quelque part mais pour le cas de l'eau ici on peut tout à fait faire un bac viable avec des plantes et des poissons en utilisant de l'eau du robinet (qui n'est pas non plus d'une dureté extrême).
Plutôt que de dire "il ne faut pas faire ça" il vaut mieux regarder les éléments clés d'un bac avec une méthode qui marche et qui nous convient et tenter de l'adapter chez soi. Ce n'est pas toujours facile, c'est l'avantage des forums aussi, de pouvoir échanger pour identifier les points clés pour y arriver.
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Ven 22 Fév 2019 - 9:04
bonjour,
Voici une photo de l'aquarium... Avec ses plantes qui ne poussent pas... Mais ou les algues poussent presque a "vue d'oeil".... ##18 ##18

Apres seulement 1 mois, mon aquarium a des algues... ! - Page 2 Vfdrnl
Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2657
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Ven 22 Fév 2019 - 13:39
On ne voit pas la photo...
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Sam 23 Fév 2019 - 9:15
Bonjour Koby9833,

Vous ne la voyez pas ? Moi elle s'affiche chez moi... Peut etre la taille trop importante a telecharger?

Dites moi...
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Sam 23 Fév 2019 - 10:49
Bonjour,

@Koby9833
1000 excuses…. J’avais lu les différents commentaires depuis mon mobile et aujourd’hui samedi, depuis mon PC je m’aperçois que j’ai loupé plein de choses…… Grrr.
Merci pour les infos sur les test JBL, je n’avais pas vu le lien : Je vais en acheter !

@alexv95
Merci, j’ai bien lu vos recommandations… Concernant le nettoyage : Jusqu’à présent je n’ai rien nettoyé, hormis le perlon que j’ai ajouté au-dessus des « box » dans le filtre que j’utilise comme « pré-filtration »…
Pour le fond : il n’est pas sale en soit… Le sable devient jaune (algue)…
Pour les plantes : C’est la catastrophe ! Elles ont pratiquement toutes leurs feuilles recouvertes d’algues (je pense filamenteuse (voir ma photo au début du post)). Donc impossible à nettoyer… S’il faut couper les feuilles avec des algues, à mon avis, autant retirer la plante….
Mais c’est le serpent qui se mord la queue : si je remets de nouvelles plantes, quelques jours après se sera pareil…. Non ?

@Raymond9
Pour repondre à votre post : Mon bac est en eau depuis 1 mois maintenant.
Je n’ai pas mis de fertilisant plante.
Que pensez-vous des filtres « interne » comme celui livré avec l’aquarium ? Ne vaudrait-il pas que j’achète un filtre externe ?

@alexv95
Merci aussi pour l’intérêt porté à mon post…
Concernant les plantes : Je pense qu’elles sont déjà irrécupérables….
Liste des plantes de mon bac :
- Hygrophila difformis
- Alternanthera super red
- Vallisneria spiralis
- Micranthemum monte carlo
- Cryptocoryne species brown
- Bacopa Australis
- Ludwigia Palustris Rubin
- Lysimachia Aurea
- Echinodorus Palaefolius

Merci
avatar
Raymond9
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : France
Emploi : Sans
Date d'inscription : 19/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Sam 23 Fév 2019 - 11:16
@orsayzon a écrit:Bonjour,

@Raymond9
Pour repondre à votre post :   Mon bac est en eau depuis 1 mois maintenant.
Je n’ai pas mis de fertilisant plante.
Que pensez-vous des filtres « interne » comme celui livré avec l’aquarium ?  Ne vaudrait-il pas que j’achète un filtre externe ?
[
Merci


Bonjour,


A vue de nez, c’est une biobox, c’est un peu comme la filtration à Juwel, c’est une décantation à faible volume de filtration.

Personnellement je n’ai jamais essayé la biobox, oui une filtration externe serait un meilleur choix pour moi, moins de bruit pour les poissons ( je sais ils n’ont pas d’oreilles ), et volume de filtration plus grand pour un même débit.

Eheim, JBL, c’est du bon matériel, volume de filtrage ? 5 fois le volume c’est bien si le bac se pollue un peu, mais s’il tourne bien, 1 à 2 fois le volume c’est bon pour les plantes, donc moyenne 3 fois, comme toujours, sur les pompes modernes on peut réduire le débit.

Les billes ou nouilles en céramique poreuse sont un progrès et donc indispensables, les mousses ne peuvent pas être évitées, attention à la ouate qui peut colmater, l’aérer un peu ou la détacher en morceaux.
avatar
chris81
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Localisation : Occitanie
Emploi : A plein temps
Date d'inscription : 23/01/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Sam 23 Fév 2019 - 13:11
@Raymond9 a écrit:Les billes ou nouilles en céramique poreuse sont un progrès et donc indispensables
La céramique est une filtration mécanique, ce sont les billes ou cylindres en verre fritté qui sont bien poreux et qui sont de très bons supports bactériens.
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Dim 24 Fév 2019 - 18:15
Bonjour,
Il y a du nouveau !

- 1-  J'ai acheté un filtre externe ! JBL CristalProfi e902 greenline (occasion mais excellent etat)
- 2 - J'ai fait les tests d'eau avec une valisette JBL Combiset Plus Fe  (prêt d'un aquariophile)

Le filtre en route depuis hier soir, le trouve l'eau beaucoup plus "claire"... Plus de particules...
Je laisse tourner le filtre interne pour le moment afin de ne pas perdre les "bonnes bacteries"... (Vous me direz si j'ai raison ou pas...)

Concernant les tests :
- N03 - : 5
- PH :  Difficile a dire , c'est plus clair que 8 ( refait 3 fois et resultat identique)
- KH :  5
- Fe :  Étrange.... J'ai une couleur jaune/orange !!! Alors que la palette de couleur est dans les Roses/violets...
-N02 - Nitrite : 0.05 ##16

Que pensez vous de tout cela ?
Que me conseillez vous ?

merci
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Lun 25 Fév 2019 - 17:59
Hello !
Vous êtes tous en vacances ? ##06

Veinards ! ##15 ##15
Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2657
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Lun 25 Fév 2019 - 18:40
Bonjour,

Pour ton test pH, il s'agit du test pH 3,0-10, et ça donne des résultats par tranche de 0,5. Effectivement, je n'ai jamais réussi à distinguer la différence de couleur entre 7,5 et 8,0 sur la planche de résultats donc pour moi c'est un test inutile. En fait, il vaut mieux acheter un flacon de test pH 6,0-7,6, les couleurs sont bien plus faciles à différencier, et ça donne des résultats par tranche de 0,2, donc bien plus précis.

Pour ton test Fe, je ne sais pas quoi te dire. Tu es sûr de ne pas t'être trompé de flacon ? Les tests qui ont des résultats dans ta gamme jaune-orangé, c'est les NO3/Mg/02, d'après mon petit livret JBL. Est-ce que tu aurais pu te tromper ?
Ça fait combien d'années que ton copain a sa mallette ? Les flacons de tests, c'est comme tout, ça se périme. Et comme on teste souvent beaucoup moins souvent le fer que le pH, il a pu renouveler certains tests, mais pas le fer. Si, en plus, ça a subi les grosses chaleurs de l'été dernier, par exemple, peut-être qu'une couleur jaune-orange est un résultat possible ?
Si aucune de ces options n'est valable, je n'ai aucune autre explication à te proposer.

Pour tes NO2, ben on dirait que tu fais une petite poussée de nitrites. Vu que tu fais tourner ton nouveau filtre externe (en plus du filtre interne), c'est peut-être l'explication. Évolution à surveiller. Et fais des changements d'eau plus importants (20%) pour les faire baisser, pour que ta population ne souffre pas.
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mar 26 Fév 2019 - 10:09
Bonjour Koby9833, ##05

Je vais voir ça pour le PH 6.0/7.6..
Pour le Fe, non, je ne me suis pas trompé... J'ai fait le test plusieurs fois et le résultat est identique... ##21
La valisette a été achetée au mois d'octobre 2018... Et je cite : " conservée a plat dans un placard frais"... Donc je ne pense pas que la qualité soit altérée... (?)

Concernant le NO2, je ne pense pas que cela provienne du nouveau filtre car j'ai fait le test alors qu'elle venait tout juste d’être mise en route...
La poussée de Nitrite vient donc d'avant...

--- Que dois-je faire pour cela ? (j'ai lu ici et là que certaine personne conseille de "laisser comme ca et que cela se stabilise naturellement...) Mais je ne suis pas convaincu...
--- Dois-je changer a nouveau un pourcentage d'eau ? Avec de l'osmosée ? ( le mardi je passe devant jardiland.... ##15 )


Merci
Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2657
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mar 26 Fév 2019 - 15:56
Tu as fait un changement d'eau après le test te donnant les NO2 à 0,05 ? Si oui, mesure les NO2 pour savoir où ça en est. Si non, fais ce changement d'eau, et mesure ensuite tes NO2. Avec le même pourcentage eau du robinet/eau osmosée que d'habitude.
Ton taux de NO3 est parfait, inutile de modifier tes paramètres (pH/KH/GH) s'ils conviennent à ta population, donc juste les NO2 à faire redescendre. Si tu n'utilises pas d'eau osmosée d'habitude, vu tes résultats, je ne vois pas pourquoi tu devrais en mettre maintenant. Mais si tu en utilisais un certain pourcentage auparavant, continue avec ce même pourcentage.
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mar 26 Fév 2019 - 17:54
Bonjour,
Je n’ai pas fait de changement d’eau depuis la dernière fois..

Les algues filamenteuses sont partout...
Je pense que les plantes sont irrécupérables....
Je viens de passer chez jardiland. La personne qui m’avAit renseigné est en vacances..
Une autre m’a dit de faire cela : ( après explications et résultats des tests... )J’aimerai votre avis...

Elle m’a dit : mettre dans le noir total l’aquarium 1 a 2 semaines, ensuite bien nettoyer tout, faire un gros changement d’eau et remplacer toutes les p’antes...
Je suis septique...
Merci pour votre aide...😩
nieluge
nieluge
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : Ile de france
Emploi : Paysan
Date d'inscription : 16/12/2018

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mar 26 Fév 2019 - 21:24
Hello,

Effectivement un black out complet peut être une solution pour éradiquer les algues même si 4-5 jours suffisent, deux semaines me semblent énorme. En revanche je pense que si tu n'arrives pas à identifier la source du problème j'ai bien peur qu'après un certains temps les algues ne reviennent. Je ne suis pas un expert, d'autres pourront te donner des conseils plus avisés.

Sur ta photo globale c'est pas flagrant, ça semble pas si catastrophique.

alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 916
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mar 26 Fév 2019 - 23:14
+1avec ce que dit nieluge pour le black out. Et pareil sur la photo je ne vois rien tes plantes ne me semble pas très touchées. Si tu fais juste un Black m de quelques jours ça doit être suffisant et pas besoin de changer tes plantes, coupe juste les parties les plus abîmé n'hésite pas à m'en planter des nouvelles en plus. N'hésite pas à bien préparer le black out en arrachant maximum d'algues avant. Et il est important que le bac soit dans l'obscurité totale aucune lumière ne doit pénétrer à l'intérieur sinon ça ne fonctionnera pas.
Pour le reste je garde les conseils que je t'avais donné au-dessus.
avatar
chris81
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Localisation : Occitanie
Emploi : A plein temps
Date d'inscription : 23/01/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mer 27 Fév 2019 - 10:21
Le black out peut être nécessaire avec des Cyanobactéries car elles empêchent d'autres bactéries de prendre leur place, une fois dans le noir cela résout ce problème.

Pour des filamenteuses il faut remédier à leur cause, à l'équilibre (plantes/pollution), sinon plantes et algues sont affaiblies mais rien n'est résolu ensuite quand la lumière revient si l'équilibre n'est pas en faveur des plantes.

Il faut le plus possible, en variété et quantité, de plantes faciles et à pousse rapide : Hemianthus micranthemoides, Hygrophila polysperma, Ludwigia repens, Limnophila sessiliflora, Ceratophyllum demersum, Egeria densa, Vallisneria Spiralis.
Il faut un entretien fréquent, selon encrassement, des masses filtrantes (des mousses). Il faut un bon support bactérien dans le filtre, du verre fritté pour dégrader rapidement les matières organiques.
Il faut un renouvellement fréquent de l'eau, avec une eau douce de qualité, et maitriser les taux de Nitrates, de Phosphates et de Silicates aussi.

En attendant un meilleur équilibre les filamenteuse il faut les enlever au mieux, quotidiennement si besoin, elles s'enroulent très bien autour d'un baton.


Dernière édition par chris81 le Mer 27 Fév 2019 - 11:11, édité 1 fois
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mer 27 Fév 2019 - 10:53
Bonjour et merci pour vos réponses 😉

Je vais donc essayer...
Pour l’origine, j’ai un doute...
Comme je vous l’ai dit au debut, j’ai remplis ce bac avec une l’eau de l’aquarium precedent...
Sauf que, maintenant que j’y pense, il y avait des algues identiques sur les plantes... Plantes que m’avait donné un particulier...
Oui... Je suis trop bête...

Cela dit : Je vais donc nettoyer un maximum...
Cela ne se voit peut-être pas mais il y en a partout...
La longue pierre sue vous voyez en est converte....
Dois-je la retirer et la brosser ? Autre ?
Je joins une photo prise hier d’une p’lante... En gros plan..
Merci

[url=https://servimg.com/view/20039236/1][img]
avatar
chris81
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Localisation : Occitanie
Emploi : A plein temps
Date d'inscription : 23/01/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mer 27 Fév 2019 - 11:23
On dirait de l'Oedogonium, regarde ici : http://ivanov.ch/les-algues-deau-douce/
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Mer 27 Fév 2019 - 15:30
Bonjour, Oui ! Ca y ressemble beaucoup !!
C’est meme sans doute ca...
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Jeu 28 Fév 2019 - 15:39
Bonjour,
Depuis hier donc, j'ai nettoyer l'aquarium le mieux possible : Vitres + décor + plantes
J'attends 1 semaine et je verrai bien...

J'ai pris note des noms des plantes a pousse rapide, merci bien. ##05

Chez Jardiland, ils m'ont dit de faire un "grand changement d'eau" au moins la moitié...
- Qu'en pensez vous ?
- Si je change la moitié : Quelle quantité d'eau osmosée et eau du robinet dois-je mettre pour ne pas perturber l’équilibre ?
- Dois-je nettoyer le filtre après le black out ? Si oui de quelle façon pour ne pas perdre les bonnes bactéries ?

Merci a tous...
Koby9833
Koby9833
Conseillère
Conseillère
Féminin Nombre de messages : 2657
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Jeu 28 Fév 2019 - 17:07
Bonjour,

Encore une fois, finalement tes NO3 sont à 5, donc tout à fait correct, KH5, donc une eau plutôt douce (tu ne connais pas ton GH ?), seul ton taux de NO2 pose problème. Donc je ne vois pas pourquoi passer à l'eau osmosée pour rendre ton eau plus douce. Si tes paramètres convenaient à ta population, inutile de chercher à les modifier à la baisse en incorporant de l'eau osmosée à tes changements d'eau. Pour moi, tu peux te contenter de faire des changements d'eau avec ton eau habituelle, dans le but de baisser le taux de nitrites, qui lui peut poser problème. Et continuer tes nettoyages pour te débarrasser au maximum des algues avant le black-out.
avatar
orsayzon
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Localisation : THOUARS
Emploi : sans
Date d'inscription : 17/02/2019

default Re: Apres seulement 1 mois, mon aquarium a des algues... !

le Ven 1 Mar 2019 - 9:17
Bonjour Koby,

C'est bien noté, mais ma question était par rapport au "grand remplacement d'eau après le black out" conseillé par Jardiland...
- Pensez vous la même chose ? ##21
- Changement de la moitié de la contenance de l'aquarium ?
- - C'est par rapport a ce grand volume d'eau changée que je me posais la question de l'apport d'eau osmosée et si oui a quelle proportion..?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum