Aller en bas
avatar
stephanie37
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 63
Localisation : tours
Emploi : laborantine
Date d'inscription : 10/03/2019

default nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Dim 10 Mar 2019 - 19:44
Bonjour,
j'ai lancé le 3 Février 2019 un aquarium. La cuve est le Scaper tank 35 L de Dennerle.
La rampe d'éclairage est une rampe chihiros Serie A de 24 watt.
Le filtre est un filtre intérieur Tecaqualantis TC500, avec une capacité de 420 Litres par heure. Il est réglable.
Le sol est constitué d'un substrat dennerle et d'un Manado.
Il y a 3 tailles de pierre de type seiryu stone.
Il y a pour l'instant 6 types de plantes différentes ( je ne connais pas les noms sauf pour la plante gazonnante qui est de l'eleocharis sp mini )
Il y a un chauffage réglé sur 25 °C.
J'ai fais un test ce matin grâce à la mallette JBL en goutte.
PH : 8
GH : 9
KH: 6
NO2 : 0
NO3 : 10 environ

Je ne compte pas introduire mes poissons maintenant, je veux que l'aquarium soit le plus stable possible avec de bons paramètres. Actuellement, le PH me dérange...
L'aquarium a été rempli avec 25% d'eau du robinet et le reste qu'avec de l'eau osmosée. Et j'ai fait 1 changement d'eau de 50% eau osmosée pour voir si cela changeait le PH , mais non...

J'ai donc besoin de vos conseils pour deux gros problèmes à mes yeux.
Le PH, comment le descendre encore ? à 7 idéalement. Encore un changement d'eau dans quelques jours ?

ET...et....
les algues...oui...l'éternel problème.
Je sais bien que mon bac est un bac jeune...mais j'aimerai régler le problème avant de mettre mes futurs pensionnaires...
Il y a deux types d'algues. Les points verts sur la vitre ( sachant que l'aquarium n'a pas de lumière directe la journée car volet complètement fermé ) est surement du à la lumière directe lorsque nous sommes là les week ends toute la journée et le soir . Une fenêtre se trouvant à coté. je pense que c'est la cause.
MAIS
les algues qui me posent soucis ce sont des algues brunes filamenteuses qui sont en train de tuer a petit feu mon eleocharis sp mini... Ces algues sont sur les pierres mais surtout sur les plantes . je les retire à la main...l'éclairage est de 7h non stop en LED...peut etre est ce à cause de cela ? l'éclairage ???
Le filtre était réglé au plus bas...il y avait à peine du mouvement en surface...encore moins au sol. J'ai augmenté ce matin le débit au max...autant vous dire qu'il y a du mouvement maintenant avec 420 L par heure...

Bref, au secours....ma petite fille et moi-même sommes tellement impatiente d'aller chercher les petits poissons...
merci d'avance
stephanie
avatar
stephanie37
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 63
Localisation : tours
Emploi : laborantine
Date d'inscription : 10/03/2019

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Dim 10 Mar 2019 - 21:07
nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes  20190313
nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes  20190315
nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes  20190314
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1050
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Lun 11 Mar 2019 - 9:47
Bonjour Stéphanie,
Avoir augmenté le débit de la pompe est une très bonne idée, je ne sais pas comment est orienté la sortie mais n'hésite pas à créer de léger remous en surface pour bien brasser et oxygéner le bac.
Je pense que ton soucis vient de ton éclairage qui est trop puissant pour un bac qui vient d'être lancée. Réduit la puissance au niveau 3 sur 7 sur la télécommande de la rampe.
Pour la dureté, le manado la fait légèrement monter au départ et les seiryu stone sont également des roches calcaires, il faudra en retirer quelques-unes si la dureté monte trop. Pour le moment tu peux faire des changements d'eau uniquement à l'eau osmosée pour la faire baisser. Retire également le maximum d'algues.
avatar
stephanie37
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 63
Localisation : tours
Emploi : laborantine
Date d'inscription : 10/03/2019

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Lun 11 Mar 2019 - 17:18
merci pour ta réponse. J'ai retiré encore des algues aujourd'hui... Pour l'éclairage, si je fais 3 h puis 2h de pause et encore 3h de lumière peut être que cela aiderait alors...je vais essayer. je vous tiens au courant
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1050
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Lun 11 Mar 2019 - 18:11
Je n'ai pas d'expérience avec la pause journalière, concernant le vivant je dirai que si la pièce est bien éclairée pendant cette pause, cela pourrait ressembler à un épisode nuageux. Sur les plantes j'ai vu des résultats aléatoires, comme souvent il y a plusieurs facteurs à prendre en compte pour que ça fonctionne je pense.

Dans ton cas, c'est surtout la baisse de l'intensité lumineuse qui sera importante, le bac doit pouvoir fonctionner sans pause.
avatar
stephanie37
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 63
Localisation : tours
Emploi : laborantine
Date d'inscription : 10/03/2019

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Lun 11 Mar 2019 - 20:47
ok merci je fais cela dès demain. merci
avatar
stephanie37
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 63
Localisation : tours
Emploi : laborantine
Date d'inscription : 10/03/2019

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

le Lun 25 Mar 2019 - 19:26
j'ai donc mis 8h en continu de lumiére, en ayant baisser de 1 cran l'intensité de la rampe lumineuse et en ayant ajouter du co2. J'ai introduit 3 crevettes japonica car elles ne vont pas se reproduire facilement et envahir mon bac. En une nuit, elles ont mangés toutes les algues . mais malheureusement, j'ai un pic de nitrite a 0.2 aujourd'hui, donc changement d'eau de 30 %...
Contenu sponsorisé

default Re: nouvel aquarium 35 L - 1 mois - et déjà des algues...brunes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum