Aller en bas
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Démarrage de mon aquarium 300 L

le Mar 19 Mar 2019 - 17:13
Bonjour  à tout le forum ! je suis nouveau ici . Je viens de lancer mon aquarium Juwel 300  ,  2 pompes externe jbl crystalprofi  et CO2 artisanal . Il est en eau depuis Mercredi dernier , j'y est mis plantes et racine .  du Manado en fond et du gravier noir par dessus , que j'ai rincer avant de l'y mettre  . j'y est incorporer du conditionneur d'eau et des bactéries . Au bout de 4 jours mon eau est devenu très trouble , de la moisissure sur mon gravier . Au jour d'aujourd'hui  elle est toujours très trouble , légèrement verdatre . Donc , je voudrais vos conseils, rassurant ou pas ,  pour savoir si c'est normal , si c'est le cycle  qui se créer , ou si y'aurai probleme . Merci par avance . Je vous joins la photo de mon bac  daté d'aujourd'hui
         

Démarrage de mon aquarium 300 L Img_2010
nieluge
nieluge
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : Ile de france
Emploi : Paysan
Date d'inscription : 16/12/2018

default Re: Démarrage de mon aquarium 300 L

le Mar 19 Mar 2019 - 22:57
Hello Chris,

Bienvenu sur le forum.
L'eau est souvent opaque pendant une bonne semaine lors du cycle de l'azote... en revanche verdâtre... On ne voit pas ta photo, peux tu la remettre en ligne?
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Mer 20 Mar 2019 - 6:46
Bonjour , comment met on une photo en ligne ? Svp .
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Mer 20 Mar 2019 - 13:04
Démarrage de mon aquarium 300 L Img_2011
Voilà la photo de mon bac en espérant y que ça marche .
nieluge
nieluge
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : Ile de france
Emploi : Paysan
Date d'inscription : 16/12/2018

default Re: Démarrage de mon aquarium 300 L

le Mer 20 Mar 2019 - 21:17
Hello,

Y'a bcp de reflet on ne voit pas très bien mais moi ça me choque pas. Mon bac est resté trouble une bonne semaine, en revanche si c'est verdâtre c'est extrêmement étrange surtout au bout de 4 jours.
Peut tu faire une photo rapprocher et de ce que tu appelles également moisissure?
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Mer 20 Mar 2019 - 21:51
Ok je vais faire les photos et je les posterai . Merci
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Jeu 21 Mar 2019 - 11:21
Démarrage de mon aquarium 300 L Img_2012
Démarrage de mon aquarium 300 L Img_2014
Démarrage de mon aquarium 300 L Img_2013
Bonjour , voici les photos plus précise et des moisissures au niveau du gravier .
nieluge
nieluge
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : Ile de france
Emploi : Paysan
Date d'inscription : 16/12/2018

default Re: Démarrage de mon aquarium 300 L

le Jeu 21 Mar 2019 - 12:53
Hello,

Concernant le coté opaque ça ressemble vraiment à une explosion bactérienne. En revanche le tapis marron je ne vois pas du tout, d'autres pourrons peut etre apporter un début de réponse.
As tu seulement rincer le gravier ou également le manado?
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Jeu 21 Mar 2019 - 13:48
J'ai rincé le gravier pas le manado . J'avais vu sur le net que le manado fallait pas le rincer ça servait à rien . Alors c'est ce que j'ai fais .
nieluge
nieluge
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : Ile de france
Emploi : Paysan
Date d'inscription : 16/12/2018

default Re: Démarrage de mon aquarium 300 L

le Jeu 21 Mar 2019 - 22:02
Essaye d'aspirer le sol refais le niveau avec de l'eau clean (eau osmosée ou du robinet que tu auras laissé reposer à l'air libre pendant 24h). Et si d'ici quelques jours rien ne réapparait ou s’étend, c'est que c’était simplement du dépôt.
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Ven 22 Mar 2019 - 8:10
Ok . J'ai nettoyé le fond et changer un peu d'eau . Je vais voir l'évolution . Merci .
avatar
chrisdu24
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : annesse et beaulieu
Emploi : sans emploi
Date d'inscription : 19/03/2019

default Re: Démarrage de mon aquarium 300 L

le Ven 22 Mar 2019 - 21:23
Je joins la photo de mon bac prise ce soir .... C'est beaucoup mieux ! Jai changer la moitier de mon eau . Démarrage de mon aquarium 300 L Img_2015
Phioiseau
Phioiseau
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 649
Age : 48
Localisation : Trappes
Emploi : chargée de codification
Date d'inscription : 21/06/2016

default Re: Démarrage de mon aquarium 300 L

le Sam 23 Mar 2019 - 20:18
On ne touche à rien durant les 3-4 premières semaines du bac pour que le cyclage se fasse dans de bonnes conditions, tant pis pour les algues, eau trouble...

@Benji a écrit:Ensuite, il vous faut patienter 3 à 4 semaines, sans changements d’eau ni nettoyage du filtre, le temps que les bactéries nécessaires à l’équilibre de votre aquarium se développent. En attendant, vous pouvez étudier votre future population grâce aux critères de sélection (cf : 2.4) que l’on a vu un peu plus haut et aux fiches poissons mises à votre disposition.
Issu du Installation de l'aquarium
pascalou33
pascalou33
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 106
Age : 52
Localisation : MERIGNAC 33700
Emploi : fonction publique
Date d'inscription : 13/08/2018

default Re: Démarrage de mon aquarium 300 L

le Sam 23 Mar 2019 - 23:07
salut chrisdu24 ,
+1 avec nieluge  et  Phioiseau   " bloom bactérien " ,  j'ai eus le même soucis si  s'en est un car  progression normale du bac tant que les bactéries sont pas installées et pic nitrite pas passé .
perso dans mon bac l'eau blanche a durée plus d'un mois et pas vu le pic de nitrites car étant feignant je  prenais pas la mesure tous les jours   . patience man !!!   et si ton bac est blindé de plantes à pousses rapides , tu ne verra pas d'algues .

Démarrage de mon aquarium 300 L Mercre10
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum