Aller en bas
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Mes plantes sont amorphes, et peu vivantes :-(

le Jeu 25 Juil 2019 - 21:39
Bonsoir,

Depuis plusieurs semaines, je trouve que mon aquarium à vraiment du mal niveau plantation...
Les poissons en eux même n'ont pas l'air d'en souffrir, mais visuellement c'est vraiment mitigé.

Mes plantes poussent mal, voir pas du tout, j'ai constamment des petites algues pinceaux sur les décors ou plantes lentes, bien que sur ce point j'ai déjà drastiquement réussi à améliorer la situation.

Les seules plantes rouges que j'ai, sont pour ainsi dire mortes vivantes...

Mes paramètres :
Juwel vision 450
Eclairage Juwel Helia Lux 1500
Ph 6.4
GH 4
KH 0 (Je mélange mon eau avec de l'extrait de chêne, sinon ma conduite à un Ph de 8.0 ...)
No² <0.025
No3 entre 1et5
Fe 0.05 +-

Je fertilise au ProFito, auquel j'ajoutais du EasyCarbo, qui m'à donné une invasion d'algues, j'ai donc rapidement arrêté ce dernier.

Est ce que quelqu'un ici aurait une explication ou un peu d'aide pour essayer d'améliorer la situation ?

D'avance un tout grand merci Bad)

Bonne soirée à tous et toutes ;-)
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1297
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Ven 26 Juil 2019 - 8:04
Donne nous plus de données.
Quel est ton sol, ta durée d'éclairage, tes plantes, la fréquence de tes changement d'eau, quelle dose d'engrais, quels poissons as tu.
Et une photo si possible ça aide toujours.

Ton éclairage paraît faible pour ton litrage, d'où le fait que les plantes rouge ne poussent pas.




_________________
Instagram : https://www.instagram.com/planted__life/
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Sam 27 Juil 2019 - 10:01
Faible ?
Punaise, j'ai acheté ce que le magasin avait de plus puissant (selon lui...)
Avant j'avais 2 rampes LED d'aquatlantis, mais elles sont tombées en rade... Peu fiables, elles ne sont plus en vente... Sad

Bon, pour tes questions,
Le sol il y à juste du substrat pour plantes, et des graviers classiques (je ne tombe plus sur leur nom, c'est des gravier de loire un truc du genre, le plus classique et naturel)
Le nom des plantes hélas, je connais pas tout, Spiralis, Cryptos, Anubias, "epée sagitaire" (??) Je vais vous faire 2/3 photos quand la lumière sera la ^^
Poissons, j'ai Scalaires, pelvicas, néons, corrys, ancistrus
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1297
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Dim 28 Juil 2019 - 8:31
Tu avais 2 rampes aquatlantis, des easy led ?
C'est ce que j'ai et je les trouve assez fiable quand même.
Après sur une il m'est arrivé d'avoir un transfo qui grille. Mais il y en a que j'ai depuis 5 ans et toujours aucune led grillé.
C'est pas ton transfo qui a lâché ? Un orage et hop, c'est possible.
Tes plantes allez mieux avec elles ?

Pour ta rampe je ne la connais pas, mais au vu des données constructeur, je pense qu'il en faudrait au moins 2 pour ton bac voir 3.
Disont que aucun éclairage led actuel suffit seul pour ton litrage.
Perso sur 400L j'ai 2 aquatlantis 104cm et une chihiros 120cm. Les 3 à fond.

Pour ce qui est des conseil d'animalerie, on passera, la plus part de ce que je vois ne connaissent qu'à moitié leur matériel.

Il y a encore 15 jours j'ai croisé leur commercial qui me disait que mon bac ne tenait qu'à un fil car j'avais un éclairage fort et qu'avec pur eau osmosée, tous pouvait mourir en une nuit.
Bref il m'as parlé de son sol (JBL proscape), en me disant qu'il était dangereux car il ne fait que baisser le ph. J'ai du lui apprendre ce qu'était une tampon de ph (ayant une formation labo et travaillant en labo j'en utilise tous les jours), j'ai dû lui expliquer comment marchait le produit qu'il vendait....
Donc les conseil danimalerie, on passera.

Pour tes plantes, tu n'as pas l'air d'en avoir des trop compliqué au vu des nom que tu donnes (avec une photo on pourrais peut être plus les identifier, voir la quantité et leur carences si il y a).

Quelle dose met tu de profito et à quelle fréquence ?

Et combien à tu de spécimens de chaque espèces de poissons ?

_________________
Instagram : https://www.instagram.com/planted__life/
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Mar 30 Juil 2019 - 12:57
Hello, Voici quelques photos de mon bac prise ce midi, désolé pour le délai, je suis en 14-22 cette semaine pas facile de voir l'aquarium ;-)

Mes plantes sont amorphes, et peu vivantes :-( Img_2013
Mes plantes sont amorphes, et peu vivantes :-( Img_2015
Mes plantes sont amorphes, et peu vivantes :-( Img_2014
Mes plantes sont amorphes, et peu vivantes :-( Img_2016

Oui clairement les conseils de vendeur, je connais un peu la chanson... Mais je n'ai pas toujours réponse à toutes mes questions donc...
Bah pour les EasyLed, j'ai cramé 2 transfos, et en fait ma rampe n'était plus éclairée que d'un coté... Sad
Bien évidemment le vendeur m'à d'abord fait ramener ma rampe, avant de me dire qu'il ne supportais plus ce fabriquant et que donc j'avais droit à un bon d'achat... Sad
D'ou j'ai pris cette Helia Lux.

Après il me reste toujours la seconde rampe EasyLed, je peux toujours la rajouter si c'est vraiment mieux ?
Mais faudra que je modifie mes couvercles etc pour pouvoir y mettre le support, car plus d'emplacement neon avec le Helia Lux... Sad

Merci ;-)
au plaisir de te relire
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1044
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Mer 31 Juil 2019 - 0:38
Salut,
Rien de catastrophique pour moi mais effectivement tes plantes ont faim Smile, c'est normal sans engrais liquide et avec un sol inerte. Suis les conseils de Yann et ajoute de l'engrais liquide, tu peux également mettre des boulettes d'engrais au pied des plantes. Et n'hésite pas à rajouter d'autres plantes, celles que tu as choisies sont très bien elles ne sont pas trop exigeantes et devraient pouvoir rapidement repartir.
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Jeu 1 Aoû 2019 - 11:51
Je mets +- 2.5 / 3ml de Profito par jour (j'utilise un pousse-pousse)
Avant je mettais également 5ml de Nitro par jour aussi, mais mais No3 restant définitivement à Zéro, j'ai fini par abandonner l'idée.
J'ai donc testé le EasyCarbo (j'en ai toujours) Mais a part me faire une explosion d'algues je n'ai pas vraiment eu d'effet... Donc j'ai fini par abandonner aussi.

Vous feriez quoi vous ?
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1044
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Ven 2 Aoû 2019 - 18:41
A ta place, je continuerais le profito, j'ajouterais également du potassium et des bâtonnets/boulettes d'engrais (seachem flourish tabs par exemple).
Si ce n'est pas suffisant, dans un second temps tu pourrais ajouter nitrates et phosphates.
Étonnant que le carbo ait fait une explosion algues, tu le mettais à quelle dose et quelle fréquence? C'est un produit à mettre quotidiennement et à ne pas surdoser.
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Ven 9 Aoû 2019 - 13:33
Un push/jour que je mettais, j'ai deux fois fait l'essai de stopper ce produit, aussitôt que je le reprenais meme à plus faible dose, bam, les algues étaient de retour.
Un push ca doit faire 1.5ml, 2ml tout au plus je dirai.

Ici je viens de rajouter une de mes anciennes rampes EasyLed, mais sans support neon j'ai du la poser à même les renforts... Elle fait 1.1Kg, tu crois qu'il y aurait un risque ? (Ce sont des en plastique, ca n'inspire déjà pas la confiance royale en soit...)
> De fait cela deviens déjà plus lumineux ceci étant... Et j'ai commandé des boulettes d'engrais (EasyLife aussi).

Dans un premier temps c'est un peu le mieux que je pouvais faire, à voir dans le temps ;-)
walioun
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 4249
Age : 83
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Ven 9 Aoû 2019 - 17:34
Bonjour,

Il me semble que ta rampe d'origine a une puissance de 62 watts, ce qui en gros, équivaut à 124 watts de fluo, donc loin de 1w fluo/2litres donnant un éclairage moyen. Il est logique qu'en rajoutant de la lumière ce soit mieux. ##07

_________________
Cordialement

Henri,
Mon Rio 180
Mes plantes sont amorphes, et peu vivantes :-( Aquari13
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Sam 10 Aoû 2019 - 11:43
Je ne manquerai pas de vous en tenir informés ;-)
avatar
Benoît le Belge
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 05/08/2018

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Mar 20 Aoû 2019 - 20:08
Bonsoir les amis,
Un peu des nouvelles par ici, En effet depuis le rajout d'un éclairage supplémentaire, j'ai la sensation que les plantes repartent un peu !
En effet, on peut voir les plantes rouges notamment reprendre de belles couleurs bien vivaces, on voit même des jeunes pousses qui semblent bien colorées Bad)
Mes plantes sont amorphes, et peu vivantes :-( Img_2017
Mes plantes sont amorphes, et peu vivantes :-( Img_2018
Mes plantes sont amorphes, et peu vivantes :-( Img_2019
Qu'en pensez vous ?

Par contre pour les plantes vertes, qu'elles soient lentes ou rapides, je ne constate rien de plus pour le moment.
Je viens de recevoir mes batonnets d'engrais donc je vais les mettre au prochain changement d'eau (jeudi)
Et je n'ai toujours pas osé remettre du EasyCarbo jusque là...

alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1044
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Mes plantes sont amorphes, et peu vivantes :-(

le Mar 20 Aoû 2019 - 22:51
Ça a l'air pas mal effectivement, ajoute quelques bâtonnets aux pieds de tes cryptos et vois ce que ça donne. Il faut plusieurs semaines aux plantes pour s'adapter à un changement d'environnement donc les améliorations peuvent mettre un peu de temps à venir.
Contenu sponsorisé

default Re: Mes plantes sont amorphes, et peu vivantes :-(

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum