Aller en bas
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Problème !

le Lun 2 Sep 2019 - 10:55
Bonjour a tous
Voila je viens a vous car j ai un problème avec mon bac j'ai actuellement un Juwel Trigon 190l
Et j ai perdu une vingtaine de poisson en 3 jours alors j ai fais des changement d eau car je soupçonne une montée d amoniaque. Mais quand je fais les tests tout est dans les normes... et pourtant tout ça fais 3 jours que le matins mes poissons sont a la surface pour s aérer on dirait qu'ils suffoquent les circonstances sont qu'il y a 3 jours j ai installer une pompe externe mais j'ai laisser l interne en route de façon a ce que la nouvelle se fasse tranquil et depuis ça c'est l hécatombe je ne comprend plus du tous ce quil se passe sachant que mon bac est en route depuis plus de 3 ans ...
avatar
normand'eaudouce
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : caen
Emploi : ras
Date d'inscription : 11/01/2013

default Re: Problème !

le Lun 2 Sep 2019 - 11:29
Bonjour,
effectivement si tous les poissons viennent à la surface c'est qu'il y a toxicité

Pourrais tu mettre les résultats ph gh kh no2 no3 ( tes tests sont en goutte?)
mets tu trop de nourriture? il peut y avoir des poissons morts que tu n'as pas vu.

Ça peut être dû à la surpopulation, trop de déchets de la part des poissons, manque d'oxygène

il faudrait une photo de ton aqua également
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1870
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Problème !

le Lun 2 Sep 2019 - 12:33
Si tu as les test no2 ça peut être utile.

La pompe que tu as installé est neuve ou d'occasion ?
Tu l'as rincé ou lavé ? Si oui avec quoi ?

_________________
Instagram : https://www.instagram.com/planted__life/
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Re: Problème !

le Lun 2 Sep 2019 - 13:11
J ai fais le test amoniaque en goutte oui et il es normal ... pour le reste c est une bandelette
Après je pense pas a la surpopulation car j'ai toujours le même nombre de poissons depuis 3 ans ... pas trop de nourriture non plus car toujours la même . Après les poissons mort des que je les vois je les enlève mais je connais le nombre de chaque espèce que j'ai donc vu que je passe ma vie devant l aquarium alors je vois quand il en manque lol je me demande si on aurait pas mal nettoyer le filtre externe ... mais pour le coup je suis largué je viens de refaire un test et ca donne ca je vous met la photo



Dernière édition par Adeline0690 le Lun 2 Sep 2019 - 13:20, édité 1 fois
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Re: Problème !

le Lun 2 Sep 2019 - 13:12
Problème !  20190910
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1870
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Problème !

le Lun 2 Sep 2019 - 13:25
Tu as utilisé quoi comme produit pour nettoyé le système externe ?

_________________
Instagram : https://www.instagram.com/planted__life/
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Re: Problème !

le Lun 2 Sep 2019 - 15:17
Que de l eau mais certaine mais je n ai pas rincer la pompe en elle même juste les filtres et mon mari m as dis après quil ne m avait pas donner deux mousse noir qu'il y a dans le système... j'ai demander conseils a jardiland ils m ont dis que ca n'avais pas d impact en temps normal a par faire une pellicule grasse a la surface de l'eau ... alors voilà pourquoi me pose la questions je ne comprends pas
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1870
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Problème !

le Lun 2 Sep 2019 - 16:16
En attendant, vu que t'es poissons viennent respirer en surface essaye de faire le maximum de remous à la surface. Quitte à mettre tes rejets d'eau à 1-2cm de la surface. Ça devrait oxygéner l'eau.

As tu un chauffage ? Ne se serait il pas mis à déconner et à surchauffer ?

_________________
Instagram : https://www.instagram.com/planted__life/
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1316
Age : 67
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Problème !

le Lun 2 Sep 2019 - 18:18
un bulleur serait aussi d'un grand secours avant de trouver la cause ##11

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Re: Problème !

le Lun 2 Sep 2019 - 22:56
Je n ai pas de chauffage dans l aqua et oui j ai déjà mis le niveau de l eau plus bas pour que la pompe fasse du remous et des bulles demain je récupère un bulleur mais j'espère que d ici demain ça ira mieux ! Car ca fais déjà 3 jours je change entre 20 et 30 % de l'eau de façon a ce qu'il suffoque pas des que je change l'eau ça va jusqu'au lendemain matin ..
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1316
Age : 67
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Problème !

le Lun 2 Sep 2019 - 23:35
peus tu mettre une photo du bac ?

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Re: Problème !

le Mar 3 Sep 2019 - 18:08
Problème !  20190911
avatar
Adeline0690
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : Monaco
Emploi : Mere au foyer
Date d'inscription : 02/09/2019

default Re: Problème !

le Mar 3 Sep 2019 - 18:14
Depuis hier soir tout va bcp mieux plus de poissons a la surface et plus de mort... ouf ! Je n ai pas eu besoin de faire de changement d eau aujourd'hui est est ce le fais d avoir fais des remous alors mystère pour le coup ! Merci en tous cas pour vos conseils
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum