Aller en bas
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 12:34
Bonjour,

Je suis envahie depuis quelques semaines par des algues filamenteuses, et mes plantes ne sont pas en forme du tout ....
C'est Juwel 180 LED en eau depuis 6 mois.

Le sol est un sol technique (TROPICA AQUARIUM SOIL POWDER), peut-être une erreur, c'est la première fois que j'utilise un sol comme ça.

Eclairage de 11h30 par jour en continue (sur minuteur)

Température 25°C

Mes paramètres de ce matin (Test gouttes JBL):
pH 7.5
KH 3
GH 7
NO3 40
NO2 0.05
NH4 < 0.05

Ma population :
4 Chuna qui sont là depuis 3 mois, ils vont très bien (deux couples)
5 Tetra amande (qui sont assez âgés, j'en ai perdu quelques uns au fil des dernier mois)
Crevettes red cherry, je dirai une soixantaine, elles se reproduisent bien (et les petites apprécient les filamenteuses pour se planquer !)
1 Neritina Zebra qui a au moins 5 ans
Des bébés de quelques mm d'Ampullaires roses (leur parents sont déménagés ailleurs, j'en avais marre de voir certaines de mes plantes se faire bouffer .... et ils ne touchaient quasi pas aux filamenteuses, les petits vont virer aussi dès qu'ils seront assez grands)
Quelques tout jeunes planorbes qui sont arrivés je ne sais comment.
Ils sont nourris avec un distributeur en fin de journée (donc quantité identique chaque jour), mes chuna mangent très bien, ils ne restent plus grand chose après leur passage. Les crevettes ont de temps en temps une pastille dans le fond (que les chuna mangent aussi hein ... !) pas de dépot de nourriture en tout cas.

Je ne pense pas que ma population soit surchargée pour le volume !

Au niveau plantes et déco : pierre Stone Wood
- ceratophylum demersum qui me vient de mon ancien bac qui poussent bien et que je laisse faire ce qu'elle veut, au moins elle doit bien concurrencer les algues, elle n'a que quelques filaments d'algue, mais pas plus.
- nymphea qui m'a été donné qui va bien depuis que je n'ai plus les ampullaires, elle fait beaucoup de nouvelle feuille mais reste au sol et ne monte pas (elle montait dans l'aqua d'où elle vient), elle n'est pas envahit pas les filamenteuses.
- crytpo parva, pousse lente (mais normale), peu envahit
-salvinia en surface, pousse bien

Ensuite ça se gâte ....
- Crypto spp green et crypto brune : ne poussent pas, elles végètent
- microsorum : fait des petits rejets au bout des feuilles, et envahit par les filamenteuses
- Echino bleheri, croissance lente et filamenteuse, les feuilles restent basses, elle ne monte pas (pour en avoir déjà eu avant, elle était tellement grande et poussait vite qu'elle a vite pris presque la moitié d'un bac de 50L), là elle n'est pas plus haute que le tiers de la hauteur du bac)
- echino green flame : se débrouille à peu près bien, mais filamenteuse sur les feuilles plus ancienne
- taxyphillum mousse: elle était magnifique, elle a super bien poussé dès le début du bac, puis cet été filamenteuse qui l'ont étouffée, j'ai essayé de tout nettoyer presque brin par brin, j'ai une partie qui n'est pas trop mal, l'autre partie est bof ... (différence entre les deux : une touffe plus en arrière du bac, l'autre plus en avant)
- Staurogyne Repens, bouffée par les ampullaires, mais elle végétait avant ça pendant 2-3 mois qu'elle était là
- Hydrocotile tri partita, elle végète .... et filamenteuses, se déracine dès que j'essaye de retirer quelques algues
-Hygrophila Salicifolia, ça va mieux sur l'arrière du bac que sur l'avant, elle a été bien bouffée par les ampulaires, pas trop d'algues
- Alternanthera Reineckii : elle fait quelques nouvelles feuilles vers le haut, se déplume en bas avec les algues, elle est encore assez rouge (donc je suppose malgré tout assez de lumière)
-Echinodorus Tenellus, c'est censé pousser vite, etre envahissant, elle ne fait aucun rejet, végète et plein de filamenteuses.
- LILAEOPSIS : pousse pas trop mal, elle envoie beaucoup de rejets, mais envahit immédiatement par les filamenteuses.
- quelques brins de mousses de java survivants ...
- un brin de bacopa qu'on m'a donné, il n'a pas pris un cm en plusieurs mois mais pas d'algues.


Je fais des changements d'eau de 25 L toutes les semaines à 15 jours en fonction de mes possibilités (je suis enceinte de 6 mois)
Avec eau osmosée, et parfois parce que pas la possibilité d'aller en chercher avec eau du robinet décantée...

Mais, l'eau osmosée bien qu'à 0 niveau minéraux, je l'ai testé avant de la mettre dans mon bac, et stupeur 30 en NO 3 !!! Autant que dans mon eau de conduite!! (osmosée de chez Poullain) Du coup en tout cas pour les algues, qui sont peut être trop nourris par les nitrates (mais plantes aussi non ?) l'eau osmosée n'a aucun intérêt. Je me suis posée la question d'investir dans un osmoseur. Mais la quantité d'eau rejetée me fait peur, autant en été je peux m'en servir pour arroser le potager, autant l'hiver je ne saurai pas quoi en faire, et ça ne me plait pas de jeter tant de flotte. Et puis, est-ce qu'un osmoseur va me mettre les nitrates à zero ?!


Donc voilà mon exposé, maintenant mes questions :
- d'où vient le fait que mes plantes ne poussent pas ? Sol nutritif, mais ? Trop de nitrates (40 ) ? pas assez ? Trop de lumière, ou pas assez? Led pas adaptés ?!
- que puis-je modifier pour lutter contre les algues filamenteuses ? Est-ce que je devrais rajouter d'autres plantes à croissance rapide ?
- est-ce que ça vaut le coût d'investir dans un osmoseur sur le long terme?

Enfin bref, dites moi ce que vous en pensez pour sauver mon aquarium ! Il dépérit et je suis déçue !

Merci beaucoup
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 999
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 17:56
Bonjour,
Est ce que tu aurais des photos pour illustrer le tout?
Pour l'éclairage j'imagine que tu as celui d'origine?

D'après ta description, ce que je trouve gênant en premier est le sol, tu as pris uniquement du powder qui peut se compacter Si les déchets viennent à s'accumuler dessus. Comment fais-tu tes changements d'eau, est-ce que tu siphonnes les déchets présents en surface du sol? As-tu des sortes de blocs qui se forment au niveau du sol et/ou des bulles qui en sortent si tu le piques avec une pince? Si tu as des problèmes avec ce sol je pense qu'il faudrait introduire avec une version normale (plus grosse granulométrie) en mélange. Tu peux le faire en plusieurs fois en aspirant directement l'ancien sol avec un tuyau lors des changements d'eau et en mettant quelques poignees du nouveau, progressivement pour éviter de transformer le bac en bain de boue.
Ensuite je pense que tu éclaires effectivement trop longtemps, si tu as des algues redescend à 6h d'éclairage. D'après ce que j'ai pu voir l'éclairage led des juwel a l'air assez puissant, n'hésite pas à ajouter quelques plantes flottantes en surface et /ou à laisser ta cerato flotter pour bloquer un peu la lumière. Est ce que ton bac reçoit la lumière directe du soleil?
Et après continuer à arracher les algues comme tu le fait, nettoyer les parties les plus atteintes des plantes, repiquer/replanter les têtes saines et effectivement ajouter de nouvelles plantes pour concurrencer les algues.
Pour l'osmoseur, il faudrait voir les caractéristiques de ton eau du robinet, plus en terme d'hydrogèno carbonates (KH) et carbonates que de nitrates. Tu pourras trouver ces valeurs ici : https://solidarites-sante.gouv.fr/sante-et-environnement/eaux/eau
(Il y a faut parfois remonter plusieurs bulletins d'analyse en arrière pour les trouver).
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 19:57
Bonsoir,

Des photos du début de mon bac sont visibles là : http://www.forumaquario.org/t134132-rio-juwel-180-led

Merci pour cette réponse.
Oui l'éclairage est celui d'origine. Non pas d'éclairage direct il est à 3m d'une fenêtre exposée au nord.

Pour le sol, j'ai fait du raccourcit dans mon poste, en fait il y a de la pouzzolane pour le fond, et faire des reliefs. Puis mélange entre le powder et celui à granulométrie plus importante. il y a une zone de sable fin que j'avais mis pour faire un "chemin" mais forcément ça n'a pas tenu, je devrais d'ailleurs peut-être l'aspirer et remplacer par du sol tropica, il m'en reste.

Pour les changements d'eau, je ne fais que du siphonnage, j'aspire si il y a des saletés, des algues, des coquilles d'escargots morts etc ... j'ai l'impression que les saletés passent à travers les grains du sol vers le fond.

Rien de compact sur le sol, mais des bulles sur la zone ou il y a le sable fin.

L'eau du robinet chez moi :
NITRATES (EN NO3) 38,3 mg/L
NITRITES (EN NO2) <0,02 mg/L
PH 7,95 unité pH
CONDUCTIVITÉ À 25°C 733 µS/cm
AMMONIUM (EN NH4) <0,05 mg/L
CHLORURES 41,8 mg/L
FER TOTAL <10 µg/L
HYDROGÉNOCARBONATES 283,0 mg/L
CARBONATES 0 mg(CO3)/L
EQUILIBRE CALCOCARBONIQUE 0/1/2/3/4 Légèrement agressive 0,2>D>0,3

Voilà des valeurs qui me semblaient intéressantes, mais je ne sais pas les analyses (j'ai du remonter en juillet pour avoir suffisamment)

et les photos maintenant .... c'est moche !
Q° multiples, algues, faible croissance plantes,osmoseur ... 110
Q° multiples, algues, faible croissance plantes,osmoseur ... 210
Q° multiples, algues, faible croissance plantes,osmoseur ... 310
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 20:00
Q° multiples, algues, faible croissance plantes,osmoseur ... 410
Q° multiples, algues, faible croissance plantes,osmoseur ... 510
Q° multiples, algues, faible croissance plantes,osmoseur ... 610
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 392
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 20:02
pour moi, un petit black out de 6 jours serait bienvenu
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 20:03
Q° multiples, algues, faible croissance plantes,osmoseur ... 710
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 20:04
@poussy12 a écrit: pour moi, un petit black out de 6 jours serait bienvenu

C'est à dire ? 6 jours de noir complet aquarium couvert ?
J'ai peur pour mes bestioles !
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1181
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 21:13
Le black out je suis pas fan mais pourquoi pas à quelques conditions.
Déjà si tes ampulaires mangent tes plantes, essaye de les enlever, quitte à les faire grandir ailleurs en attendant de les faire partir comme tu disais plus haut.

Ensuite un gros changement d'eau (40-50%) en enlevant le maximum de tous déchet, algues ou feuilles abîmé. Pour les feuilles coupées proprement et au plus court au ciseaux, cela va de soi.

Le black out, de 6-7 jours. Oui il faut couvrir le bac, avec des couvertures ou des sacs poubelles. C'est moche mais c'est que une semaine. C'est un mal pour un bien.
Pour ta faune ne t'inquiète pas, rien de bien méchant. Certains ne nourrissent pas, mais je crois que les colisas ont du mal à faire des réserves, du coup je mettrais quand même un peu de nourriture une fois par jour. Mais en faible quantité.
Dans le noir ils vont un peu perdre des couleurs mais il les reprendront vite.

Une fois que tu a fini les 6-7 jours, un gros changement d'eau, je dirais presque 50% aussi.
Et surtout essaye de replanter ton bac avec beaucoup de plantes. Ton sol est riche, ton éclairage est fort, mais tu as peu de plantes, donc les algues reviendront c'est sur.

Prend des plantes qui peuvent pousser vite sans trop d'exigence comme des rotala, ludwiguia, limnophila, hygrophila. Biensur regarde pour des plantes qui te plaisent. Wink

Et quand ton black-out est fini, comme à dis Alex, reprend que 6h de lumière au début. Tu augmenteras plus tard si besoin.

La question des changement d'eau, je ne parlerais pas de ton heureux événement à venir (toutes mes félicitations d'ailleurs) qui peut effectivement ne pas aider.
Mais le tout c'est d'être régulier, si tu décide de faire toutes les semaines il faut s'y tenir. Si tu décide de faire tous les 15 jours pareil. Le tout c'est ne pas changer trop souvent à part besoin reconnu.

Et puis enfaîte si, je vais en parler, tu es enceinte merde, tu pourrais siphonner et entretenir le bac mais faire porter les seaux à monsieur. Un peu de galanterie merde. ^^

_________________
Instagram : https://www.instagram.com/planted__life/
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 392
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 23 Sep 2019 - 21:22
petite précision supplémentaire ne pas oublier apres le blakout de nettoyer la filtration sans toucher aux céramiques !
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Mar 24 Sep 2019 - 10:51
Bonjour,

Je vais déjà commencé par diminuer la lumière, j'ai fait 10-16h. On va voir comment ça se passe.
Les ampulaires adultes sont déjà partis, il me reste jusque quelques petits de quelques mm pour le moment ils ne sont pas assez gros pour faire des dégats.

Niveau plantes, je pensais ajouter des hygrophyla difformis, vallisneria (eventuellement), des suggestions pour d'autres à croissance rapide et pas trop difficile ?
Rotala je n'ai jamais eu, mais j'avais vu que c'était assez difficile comme entretien non ?
Hygrophyla j'en avais une de je ne sais quelle espèce, elle ne poussait pas du tout !
Ludwigia, j'ai eu mais mangé par les ampulaires et elle ne poussait pas des masses ... :/

Pour les seaux d'eau, je gère, je fais ne fait pas des seaux trop lourds. et mes bidons pour l'osmosé c'est du 5 L donc il y en a un certain nombre, mais je m'en sors.
C'est plutôt de se mettre le coup de pied aux fesses pour faire les changements, parce que je suis assez fatiguée...
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 392
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Mar 24 Sep 2019 - 11:13
fais d'abord un blakout et tu verras apres !
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Mar 24 Sep 2019 - 11:39
J'aurai tendance à faire en premier baisser le temps d'éclairage voir si ça ralenti la pousse des algues et black out si ça ne suffit pas
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 392
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Mar 24 Sep 2019 - 13:23
pour moi, mauvais raisonnement , si tu diminues l'éclairage , cela va nuir a tes plantes qui pousseront moins et les algues vont en profiter, tu risque d'avoir l'effet inverse !
tu ne dois pas t'inquieter pour tes bestioles , c'est sans soucis le blakout !
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 999
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Mar 24 Sep 2019 - 14:10
Pour lutter contre les algues le but est surtout que les plantes poussent bien la vitesse est plutôt secondaire et on peut souvent avoir des plante qui poussent vite et mal. Les plantes et en particulier celles qu'elle a peuvent pousser avec un éclairage relativement faible. Je maintiens de la cerato, anubia, nymphéa Taïwan, eleocharis... avec un éclairage LED de 10 W 7h par jour sur un bac de 120 l haut de 60 cm et avec pas mal de plantes en surface en plus.
Si on éclaire trop intensément et ou trop longtemps, on consomme plus de nutriments et notamment ici sans injection de CO2 on se retrouve à court de ce dernier et là oui les plantes souffrent et on a des algues.
Suis les conseils de Yann (et oublie mon idée de départ pour le sol vu que finalement tu as déjà celui qui faut), retire bien les feuilles mourantes notamment celle qu'on peut voir en photo sur la nymphea Taiwan.
Pour le black out fais comme tu le sens, cela peut aider à se débarrasser des algues mais il faut bien avoir à l'esprit que ça ne résout pas le problème de départ.
Pour les plantes, tu peux choisir celles qui te plaisent parmi la liste des plantes faciles tropica https://tropica.com/fr/plantes/
N'hésite pas à en mettre beaucoup, si nécessaire en achetant des lots ou via les forums/Leboncoin

Pour ton eau effectivement elle a un KH très élevé, si tu as des doutes sur l'eau osmosée de ton animalerie l'achat d'un osmoseur serait un plus pour conserver la capacité acidifiante de ton sol longtemps.

Édit : J'allais oublier une chose : oriente la sortie de ton filtre vers la surface pour créer des remous et oxygéner le bac !
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Mer 25 Sep 2019 - 13:00
Merci pour ces réponses.

Hier, j'ai fait encore du nettoyage, j'ai retiré les feuilles mortes ou abimées de la nymphea, echino, microsorum. L'Alternanthera Reineckii, je lui ai coupé la tête qui était saine et je l'ai replanté ailleurs.
Les lilaenopsis, j'ai retiré celles qui étaient déplantées, je les ai nettoyée, coupées en petit morceau que je vais replanter une par une. Pour le moment (je ne sais pas si c'est bien ou pas, je teste!), elles sont dans un petit récipient avec un reste très vieux d'un truc anti algues, je compte bien sur les rincer avant de les remettre dans le bac.
Je vais voir si je peux aller chercher de l'eau osmosée aujourd'hui. J'ai vu qu'il y avait une autre animalerie pas loin de chez moi qui fournit aussi de l'eau osmosée (animalis), j'espère de meilleure qualité.

Et au moment ou j'écris, je viens de recevoir mes nouvelles plantes que j'ai commandé hier! Rapide aquaplante !!

Je m'occupe de tout ça et je vous remettrai une photo.
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 26 Sep 2019 - 11:04
Bonjour,

J'ai planté ce que j'ai acheté. Entre autre, Vallisneria, Rotala, Hygrophyla etc ... Je ne suis pas très satisfaite de ce que j'ai fait. Je vais voir comment ça pousse, je ferai des modifications plus tard.
J'ai réorienté le rejet de la pompe pour faire plus de remouds, mais ça n'a pas l'air de satisfaire mes chunas ... Mes deux mâles s'étaient répartis l'espace, en surface, un tout à droite et l'autre au milieu. Et maintenant ils sont beaucoup dans le fond :/ Les femelles, ça n'a pas l'air de les déranger, elles occupent tout l'espace, et aiment se planquer dans le fond quand les mâles sont trop relous!
Par contre les tetras ont l'air d'aimer beaucoup plus d'avoir du remouds, ils bougent plus. Quand je pourrais agrandir mon banc de tetra ça sera plus sympa!
Avec les plantes, j'ai pris aussi deux escargots Neripteron, ils ont l'air de se plaire, ils m'ont déjà nettoyer des pierres !
J'avais vu il y a quelques temps que sur aquaplante ils vendaient des crabes d'eau douce LIMNOPILOS NAIYANETRI, plus en stock quand j'ai commandé, mais je trouve ça fun !

J'essaye de faire mon changement d'eau aujourd'hui, j'ai pas eu le temps d'y aller hier.

Questions subsidiaires.

On est d'accord que je n'ai pas besoin de fertiliser actuellement ? J'ai du easylife profito pas besoin pour le moment ?
Et j'ai du easylife carbo aussi, est-ce que je peux l'utiliser ou pas ?
Effectivement, je n'ai pas de CO2 injecté (j'avais pris volontairement des plantes qui n'en demandaient pas trop.)
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1181
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 26 Sep 2019 - 12:56
Tu peux mettre tes engrais. Ça ne fera pas de mal. Mais essaye de le mettre en fonction de la pousse de tes plante.

Commence peut être par une demie dose le temps que tous prennent.


_________________
Instagram : https://www.instagram.com/planted__life/
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 999
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 26 Sep 2019 - 21:07
Super, il ne manque plus que la photo ! pour les engrais j'ajouterais également un peu de potassium ça ne ferait pas de mal je pense.
Tu as des plantes de surface ? J'ai également un chuna dans mon aquarium juwel avec la même sortie de filtre que toi, j'arrive à faire pas mal de remous tout en gardant une surface paisible par endroits grâce aux plantes flottantes.
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 3 Oct 2019 - 10:52
Bonjour, me revoilà ! Smile

Donc, j'ai pu faire mon changement d'eau, j'ai a nouveau réorienté ma sortie de pompe parce que je sentais que ça ne convenait pas à mes chuna. Malgré que j'ai des salvinia en plante flottante. Mais j'ai réussi à avoir un peu de remouds.
Je pense que le fait d'avoir baisser la lumière à 6 heures par jour a fait beaucoup de bien (enfin de mal!) pour les algues. Elles ne poussent quasiment plus. Il y en a quand même ces vilaines filamenteuses, mais elles végètent ! Youpi !!
Les plantes que j'ai acheté pour le moment se portent bien, sauf une. La Ludwigia Arcuata a le bas des tiges qui pourrit ...
Les Hygrophila Difformis se sont bien dépliées, la Limnophilia Heterophylla a déjà pris quelques cms en une semaine.
L'Hydrocotyle Leucocephala m'embettent, elle a du mal à rester en place, j'ai du mal à la fixer. Comme les Egeria Najas qui se font de temps en temps un petit saut vers le haut ... elles poussent bien aussi. Les Vallisneria Torta pas de soucis. Les Ludwigia Palustris Green ont l'air bien aussi. Rotala Rotundifolia ne ressemblent pas à ce qu'elle doit ressembler, je pense qu'elles ont poussés en immergés.

Je vous mets des photos, mais je ne suis pas fan de la disposition de ce que j'ai fait... Et c'est vert ! trop vert ! Quand je compléterai mon banc de tetra ça donnera déjà un peu plus de couleur !

J'ai commencé à mettre du easycarbo en petite dose. Pour le potassium, il n'y en a pas dans le easyprofito ?!

Q° multiples, algues, faible croissance plantes,osmoseur ... Img_2027
Q° multiples, algues, faible croissance plantes,osmoseur ... Img_2026
Q° multiples, algues, faible croissance plantes,osmoseur ... Img_2025
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 3 Oct 2019 - 10:53
Q° multiples, algues, faible croissance plantes,osmoseur ... Img_2028
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 3 Oct 2019 - 16:16
Q° multiples, algues, faible croissance plantes,osmoseur ... Poisso10

regardez comme il a bien bullé mon p'tit poi !
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1181
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 3 Oct 2019 - 18:52
Si t'es algues freinent c'est un bon début. Wink

Pour le potassium dans le profito, si il y en a mais en faible quantité.

_________________
Instagram : https://www.instagram.com/planted__life/
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 999
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Jeu 3 Oct 2019 - 19:07
Belle évolution en peu de temps, bravo. pour les algues restantes, notamment celles sur les pierres, si tu as le courage tu peux les sortir et bien tout brosser avant de les remettre.
En plante rouge facile si tu le souhaites tu peux mettre un lotus rouge, il faut aimer les grosses feuilles par contre. Mais celui-là reste rouge même avec un éclairage faible.
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Ven 4 Oct 2019 - 10:52
Bonjour,

Merci !

Pour les pierres, oui j'y ai pensé à les sortir et les nettoyer. Mais je ne sais pas si je vais trouver le courage ##15
Par contre il m'en reste encore beaucoup en stock de ces pierres, j'avais prévu un peu beaucoup ! ^^ Donc ce que je pourrai faire c'est en mettre des nouvelles à la place, le temps de nettoyer les autres.

Je vais regarder pour le lotus rouge. Normalement je devrais avoir la rotala qui devrait rougir un peu.
Mais si je dois rajouter un peu de couleur je le ferai plus tard. Je vais déjà essayer de garder un bon entretien dans les mois qui viennent.

Merci pour vos commentaires en tout cas Smile
avatar
Yarline
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Paris
Emploi : Véto
Date d'inscription : 15/04/2019

default Re: Q° multiples, algues, faible croissance plantes,osmoseur ...

le Lun 7 Oct 2019 - 11:47
Q° multiples, algues, faible croissance plantes,osmoseur ... Photos10

Mes chuna passent leur temps à pondre .... depuis déjà pas mal de temps! Bon forcément il ne se passe jamais rien de plus qu'une ponte.
Je ne suis pas sur d'être en mesure de gérer des alevins chuna.

A votre avis, à partir de quand je pourrai augmenter la durée d'éclairage de mon aquarium ? 10-16h on n'en profite pas trop! Je suppose qu'il faut augmenter très progressivement. Mon programmateur fait par tranche de 30 min.

Vous pensez que je pourrai commencer à taille quand ? Les difformis ont pris plusieurs cm, et je voudrais les garder en buisson, idem pour la limnophila.

Merci Smile
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum