Aller en bas
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 11:55
Bien le bonjour à toute la communauté,

Tout d'abord, je suis tout nouveau sur le forum mais j'ai quand même de la bouteille en aquariophilie (#DeRetourApres6Ans).
Je vais essayer de vous expliquer ma situation de manière claire et concise pour ne pas vous perdre/ennuyer.

Il s'avère que dans mon bac nouvellement formé de 120L, je rencontre des problèmes d'opacification de l'eau (jaune/blanchâtre).
Aucun poissons pour le moment vu que je le cycle avant toutes choses.
Je n'ai malheureusement pas de test (ma mallette JBL a 6 ans, donc je ne pense pas que les produits soient encore bons)

L'origine, je pense la connaître :

Lors de l'installation du bac, j'ai utilisé une racine que j'avais fait bouillir jadis. Pensant que cela suffirait, je l'ai juste ébouillanté avec un nettoyeur vapeur.
Grossière erreur : Un film s'est développé sur cette racine très rapidement après la mise en eau.
Puis, sur le gravier.
Puis sur les vitres.
Puis sur les plantes.
Malgré toutes les tentatives de nettoyage et changement d'eau, je n'ai pas réussis à m'en débarrasser.
Au final, les bactéries/moisissures (?) formaient de petits rideaux blancs bougeant avec le courant. (sur google photo ça correspond pas mal à "moisissure blanche aquarium".)
La journée, elles ne progressaient pas ou très peu, la nuit, c'était un vrai boum.

J'ai donc tenté l'action la moins agressive selon moi, ensemencer le bac avec des bactéries (les mêmes que celles utilisées pour commencer la mise en eau d'un bac).

Miracle, le lendemain même, les moisissures n'avaient pas colonisé d'avantage le bac.  A partir de là, tout a commencé à régresser.
Super, jusqu'au jour où j'ai nettoyé la vitre des reliquats de moisissure.
Là, le bac s'est teinté d'une couleur jaune/blanche opaque.
1 changement d'eau, 2 changements d'eau, 3 changements d'eaux plus tard, l'opacification de l'eau ne cesse de revenir, encore et encore, comme si quelque chose se multipliait en suspension dans l'eau.

Maintenant les questions que je me pose sont: Si je change 100% de l'eau, est-ce que je vais pouvoir m'en débarrasser ? ça risque de poser problème pour le cyclage du bac non ? Est-ce que je dois également changer le filtre ou le conserver pour garder les bonnes bactéries qui ont pu subsister jusque là ?
Ou tout simplement prendre mon mal en patience ?

Voilà une photo de ce que ça donne aujourd'hui :
[résolu]Voyage en eau trouble... Image.num1570787628.of.world-lolo.com

Voilà, j'espère que certains d'entre vous sont encore là Smile.
Je vous remercie du fond du cœur pour tous les précieux conseils sur le sujet, que vous pourriez m'apporter.

Bonne journée !
Naturae


Dernière édition par Naturae le Mer 16 Oct 2019 - 18:16, édité 1 fois
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 12:15
pour moi, il ne faut rien faire, cela va disparaitre , une petite question , quand tu dis que ton bac est nouvellement formé ! cela ne veut rien dire , il serait mieux de donner la date de mise en eau ! quel sol as tu , si sable de loire est il bien rincé ?
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 12:26
@poussy12 a écrit: pour moi, il ne faut rien faire, cela va disparaitre , une petite question , quand tu dis que ton bac est nouvellement formé ! cela ne veut rien dire , il serait mieux de donner la date de mise en eau ! quel sol as tu , si sable de loire est il bien rincé ?

Merci pour ta réponse,

Et bien cela fait 3 semaines qu'il est en eaux.
A j3 première moisissure sur la racine.
Deux semaines plus tard j'ai ensemencé avec les bactéries.
Aujourd’hui l'eau est tout de même trouble malgré 3 changements à 50% du volume du bac.

Le sol:

Surface
------------------------------------------------
Quartz noir classique
------------------------------------------------
Sol de base NETPUS (6KG)

J'ai tout bien rincé sauf le sol de base mais il n'est pas en contact avec l'eau.
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 12:59
bon , moi je ne suis pas partisant des changements d'eau pendant le cycle , cela perturbe tout , deuxiemment , l'ajout de bactéries cela ne sert a rien , lorsquelles sont vendues, elles sont mortes pour la plupart ( attrape sous) et troisiemement , le sol est entierement en contact avec l'eau , meme recouvert , donc , les poussières et autres se retrouvent dans l'eau ,
laisses tout ca se décanter et attends la fin du cycle !
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 13:03
@poussy12 a écrit:l'ajout de bactéries cela ne sert a rien
L'effet à pourtant était flagrant, c'est à partir de ce moment que les moisissures ont arrêté de se développer...

Okay, dans ce cas je vais patienter encore 1 semaine voir si l'eau continue de s'opacifier.

Merci pour ton avis !
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 13:07
peus tu nous donner les parametres de l'eau , ph,no2,no3
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 13:09
@poussy12 a écrit:peus tu nous donner les parametres de l'eau , ph,no2,no3

Présentement non, ma mallette est HS du coup il faut que j'aille en animalerie pour un test gratuit.
Je vais peut-être le faire ce week-end.
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 13:13
attention , en animalerie, les tests sont fais avec des bandelettes, pas fiable, pas assez précis , tu peus te procurer pour l'instant les trois tests principaux ph, no2 , no3 ! ton bac n'et pas cyclé , donc les autres tests pour l'instant sont inutiles !
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 13:17
@poussy12 a écrit:attention , en animalerie, les tests sont fais avec des bandelettes, pas fiable, pas assez précis
Bien noté, si c'est dans bandelettes alors j’achèterai des tests moi-même !
geopanchax
geopanchax
Modérateur
Modérateur
Masculin Nombre de messages : 3395
Age : 58
Localisation : Boisbreteau 16480
Emploi : Employé en viticulture
Date d'inscription : 03/02/2012

default Re: [résolu]Voyage en eau trouble...

le Ven 11 Oct 2019 - 21:26
Voilà une belle légende urbaine...Il vaut mieux faire des tests avec des bandelettes neuves qu'avec des tests gouttes entamés depuis 6 mois. De toute façon la précision est sensiblement la même. J'ajouterai, en ce qui concerne les tests JBL, que la graduation sur les éprouvettes servant à faire les test est fausse (environ 15%). Vous me direz que c'est peu de chose mais le nombre de gouttes est préconisé pour une quantité d'eau à tester que vous dépassez en toute bonne foi en raison de l'erreur de graduation...

Pour ma part, je n'utilise plus que des testeurs électroniques calibrés régulièrement, c'est bien plus précis et nettement plus économiques sur le long terme.

Pour en revenir au problème, ça ressemble à un bloom bactérien. Logiquement ça devrait rentrer dans l'ordre naturellement sans rien faire. Les changements d'eau pourraient au contraire alimenter le phénomène pour peu que celle ci contienne de quoi alimenter les dites bactéries...

_________________
Les killies c'est toute ma vie! :##05:
KCF 76226
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 11:50
Bonjour à vous,

Voici les résultats des tests (ils ne m'ont fait que ceux là en animalerie[Test liquide]) :
Ph : 6.5
Nitrite : 0
Nitrate : 0

Je vais laisser faire les choses dans ce cas. Je vous tiendrai au courant de l'évolution du bac Smile
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 12:07
le cycle azoté n'est pas encore commencé !
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 12:08
@poussy12 a écrit:le cycle azoté n'est pas encore commencé !

Qu'est ce qui te fait dire ça ?
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 12:34
no2 : o , les no2 doivent d'abord monter jusqu'a ce qu'on apelle le pic de nitrites et ensuite redescendre a 0 et a ce moment la , le cycle azoté est fini ( les bactéries ont colonisé le bac ) ce processus , dit cycle de l'azote peut durer 3 semaines minimum ! pas de poissons dans le bac tant que le cycle n'est pas fini !


Dernière édition par poussy12 le Dim 13 Oct 2019 - 12:36, édité 1 fois
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 12:35
ça fait un mois qu'il est en eau.
Pourquoi le pic ne se serait-il pas déjà produit ?
avatar
poussy12
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 328
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 12:38
mal lu le post , mes excuses, tu as certainement loupé ce pic de nitrites !
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1106
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: [résolu]Voyage en eau trouble...

le Dim 13 Oct 2019 - 19:09
Quelle filtration as tu ? Essaye de mettre du perlon (ouate blanche) assez tassé, si c'est de la poussière ça devrait être assez efficace, je pense qu'en 2-3 jours, si c'est ça, ça sera beaucoup plus clair.

Bien tassé mais ça va réduire ton débit de pompe. Ne le laisse pas trop longtemps, tu pourras en remettre mais moins tassé.

_________________
Instagram : https://www.instagram.com/planted__life/
avatar
Note2Frai
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : Ile de France
Emploi : IT
Date d'inscription : 14/10/2019

default Re: [résolu]Voyage en eau trouble...

le Mar 15 Oct 2019 - 12:49
Hello,

j'ai eu le meme problème que toi au démarrage de mon bac de 200L, film de moisissure sur la racine (ébouillantée comme toi) et bloom bacétrien. c'est normal au démarrage du bac et comme on dit parfois il est urgent de ne rien faire. en l'espace d'une semaine (2 après le démarrage) les moisissures sont totalement partie et l'eau est devenue parfaitement crystaline. je n'ai absoluement rien fait a part monitoré les parametres de l'eau pour identifié le pic de nitrites Smile

j'espère que ca peut t'aider!

_________________
200L Corydoras Pygmaeus, Corydoras Habrosus, Neritinas
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Mer 16 Oct 2019 - 18:15
Hey !

Je viens aux nouvelles.
Merci à toi @Note2Frai, c'est exactement ce qui s'est passé pour moi là aussi !
Le problème d'eau opaque est résolu Very Happy L'eau est bien limpide, c'est délicieux à voir !

Comparatif avant/après :
[résolu]Voyage en eau trouble... Image_10[résolu]Voyage en eau trouble... Img_2010

Merci pour vos conseils !
Naturae
avatar
Note2Frai
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : Ile de France
Emploi : IT
Date d'inscription : 14/10/2019

default Re: [résolu]Voyage en eau trouble...

le Jeu 17 Oct 2019 - 10:05
Une bonne nouvelle Smile

que donnent les paramètres de l'eau ?

FRed

_________________
200L Corydoras Pygmaeus, Corydoras Habrosus, Neritinas
Naturae
Naturae
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Localisation : Planète Terre
Emploi : Etudiant
Date d'inscription : 11/10/2019

default Re: [résolu]Voyage en eau trouble...

le Mar 22 Oct 2019 - 14:56
Hello,

Désolé pour le délai de réponse.
Au niveau des paramètres ça n'a pas bougé. (cf plus haut).

J'ai pu héberger les nouveaux occupants et pour le moment (5 jours) tout le monde va très bien !
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum