Aller en bas
Govies
Govies
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Alsace
Emploi : Prothésiste
Date d'inscription : 24/08/2019

default BAC 60L début d'algue non identifié

le Sam 21 Déc 2019 - 15:19
Bonjour et bonne fêtes à vous,

Je viens vers vous vis à vis d'un soucis dans mon bac 60L, après, c'est un bac assez jeune (6mois si je compte les divers déménagements)

Après divers péripéties, j'ai un soucis lié à la présence d'algues que je souhaiterais limiter, malgré l'action humaine, j'ai dû mal à m'en défaire que ce soit sur ma gazonnante ou mes pierres, je n'arrive pas à limiter leur extension.

BAC 60L début d'algue non identifié 30359710



Je pense en avoir identifié 3:
- une filamenteuse noire, qui je ne pense pas être des algues pinceaux, mais je ne vois pas autre chose
- une verte qui s'accroche à une de mes anubia & à ma monté carlo, j'ai un peu de filamenteuse (qui en soit ne me dérange pas) sur ma weeping moss, mais ça m'a l'air d'être autre chose
- chose étrange, j'ai juste un peu de de corne de cerf (je pense) qui s'enracine sur le haut de mes dragons stones & ma 2eme anubia, proche de la surface, uniquement localisé là

Niveau paramètre je pense pas faire d'écart, gh p-e légèrement haut, je vais tenter de couper à l'eau osmosée, mais j'ai peur de faire redescendre mon kh avec.


100% eau du robinet
ph 6.5
gh 14
kh 7
no2 <0.01
no3 0

éclairage: chihiros 50cm 4800lm - 7h30 d'éclairage, le dimmer est sur 5/7 (env 70% de la rampe) donc en lm/litre on est sur du 43lm/L (j'étais à la base à 4/7 soit env 55%, mais je n'arrivais pas à faire buller mes plantes donc j'avais augmenté d'un cran)
J'ai un léger filet de lumière (pas de rayon direct) le reste du temps, noir absolus possible

Système de co2 artisanal (acide citrique bicarbo)

Filtration: eden 511 600l/h avec une résine anti silicate (j'avais fais des tests en animalerie y a qq temps, j'ai une forte concentration de silicate dans mon eau du robinet, j'avais pas noté d'amélioration à l'époque sur mon nano, mais m'en restant, je continue de la renouveler histoire de vider mon stock.

Température: 24/25°C

Sol: je suis sur une base de pouzzolane avec un sol technique par dessus

Population: couple de gourami miel, 10 corydoras habrosus, population de red cherry, 2 rescapés rasbora maculata (transition)

Je fertilise au easylife profito 5ml/semaine (ce qui est préconisé pour 50L), éventuellement réduire légèrement


BAC 60L début d'algue non identifié 38c2ae10

La dite algue noire, assez localisé.

BAC 60L début d'algue non identifié C7205c10

Celle-ci, sans des plants de la monté carlo, elle s'encre dedans.

BAC 60L début d'algue non identifié 7edca110

Ma pauvre anubia au pied de mes roches, colonisé par l'algue verte & la noire.

BAC 60L début d'algue non identifié Bc5b6410

Bonus, l'anubia proche de la surface, c'est les cornes de cerfs qui l'apprécie.


J'espère vous avoir fournis tous les paramètres intéressants, hésitez pas à me dire si il y a besoin de plus.


J'espère que certains arriverons à me donner une solution à ce problème, ou au moins un moyen de réduire leur pousse, et encore bonnes fêtes



édit2: En solution envisageable, j'avais pour idée de mettre un petit groupe d'amano (mais peur qu'elles s'enfuient et peur de la surpop si je compte reformer un banc de rasbora maculata, après je n'arrive pas à faire monter mes nitrites & nitrates, donc c'est envisageable)
J'attends l'aide d'un ou 2 neritina, toutefois ayant traité au dolthène y a quelques semaines (invasion de planaire :<) je préfère attendre une éventuelle récidive des oeufs de planaire et encore quelques temps le temps d'éliminer tout résidus de traitement. Après, c'est plutôt pour mes quelques dépôts sur les pierres, ils risquent pas de s'attaquer aux autres algues)

édit1: les photos en meilleur qualité

https://puu.sh/ERR25/3035974ff8.jpg
https://puu.sh/ERR4h/bc5b6429f8.jpg
https://puu.sh/ERR2W/7edca10c2a.jpg
https://puu.sh/ERR3D/c7205ccff6.jpg
https://puu.sh/ERR4h/bc5b6429f8.jpg
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1034
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: BAC 60L début d'algue non identifié

le Ven 27 Déc 2019 - 12:35
Salut,

Quel est ton sol technique et qu'elle est également la référence de ta résine contre les silicates?

Je vois plusieurs pistes concernant tes algues, tout d'abord le CO2 dont la production n'est probablement pas constante avec le mécanisme artisanal. Du coup il peut fluctuer. C'est également en lien avec l'éclairage, si ce dernier est relativement fort par rapport à l'apport de CO2, cela va renforcer les fluctuations du taux de CO2 car les plantes vont en consommer beaucoup.
Donc baisser l'éclairage aidera sûrement. Et pour le CO2 paradoxalement on a parfois de meilleurs résultats sans en mettre qu'en en injectant de manière fluctuante. Sans injection de CO2, le plantes vont s'habituer à cette faible concentration et pousseront plus lentement. Sinon passer à l'injection industrielle avec détendeur et bouteille mais c'est un budget.

L'autre chose, il faudrait être sûr que ta résine anti-silicate n'absorbe pas un autre composé, tel que les phosphates par exemple nécessaires à la croissance des plantes. Essaye peut être de la retirer ça pourrait améliorer.

Et enfin comme dans tous les bacs faire la chasse à la matière organique, bien nettoyer les parties mécaniques du filtre, siphonner le fond notamment la gazonnante (en superficie pour ne pas la déraciner) et ramasser toutes les feuilles mortes. N'hésite pas à multiplier les changements d'eau tant que les algues sont présentes.
Govies
Govies
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Alsace
Emploi : Prothésiste
Date d'inscription : 24/08/2019

default Re: BAC 60L début d'algue non identifié

le Ven 27 Déc 2019 - 14:23
Hello,

Pour la résine, c'est effectivement une résine silicate & phosphate, c'est la JBL silicatEX, au prochain nettoyage de la pompe j’enlèverais ma poche & je vais réduire de moitié la fertilisation (je lis svt que 50% de la dose préconisé est bien suffisante).

Pour le sol technique, je n'ai malheureusement plus la ref, c'est un sol avec un bonhomme réputé en aquascape qui trône sur l'emballage, mon vendeur me l'avait conseillé disant qu'il avait une meilleure tenue dans le temps, je n'arrive malheureusement pas à retrouver la marque, c'est une référence au nilufar.
Je l'ai enfin retrouvé c'est du Naturesoil (Olivier Knott), je n'ai pas encore vue de contre indications vis à vis de celui-ci, sur la tenue, j'en suis plutôt satisfait pour le moment (>1an dans un nano)

J'ai vraiment peu de débris, je siphonne un max et le peu restant se fait attaquer par mes crevettes (et potentiellement mes cory)

Ayant refait une réaction très récemment je vais déjà réduire l'apport de co2 (idéalement j'aimerais vider mes bouteilles Smile)
Toutefois, ayant une eau légèrement dure en sortie de canalisation (7.5), le co2 m'aide à baisser légèrement le pH, sachant que toute ma population aime une eau légèrement acide, j'aimerais éviter d'abandonner le co2 artisanal.

Je pense partir sur ce schéma là:

-enlever la résine phosphate/sillicate
-réduire de 50% l'engrais
-réduire le co2
puis si pas de changement
-baisser la rampe à 55%
puis si pas de changement bis
-couper le co2


(ne pas hésiter à me proposer qq'chose d'autre)


Je vais tenter ça, voir si je peux au moins éliminer cette algue verte/noire qui s'accroche à mes anubia & roches ainsi la corne de cerf.
La filamenteuse ayant une croissance assez lente & stable, je peux m'en défaire facilement.



Petite question, est-ce pertinent de faire un test chez mon revendeur pour tester les principaux nutriments? (fer, phosphate, silicate, autre?) pour voir si il a un potentiel excès ou carence? Après, ma gazonnante pousse bien, ma ludwigia mini super red est rouge vif, donc je doute d'une carence, peut-être un excès sur un des paramètres.


Merci !

_________________
BAC 60L début d'algue non identifié 20200112
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1278
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: BAC 60L début d'algue non identifié

le Ven 27 Déc 2019 - 18:01
Pour la corne de cerf, si tu n'as pas trop de phosphates (peu probable avec la résine), augmente le potassium pour arriver à une concentration mini de 20ppm. Ça va être radical.

_________________
Instagram : https://www.instagram.com/planted__life/
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 1034
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: BAC 60L début d'algue non identifié

le Sam 28 Déc 2019 - 1:16
J'avais effectivement oublié le potassium, Yann tu fais bien de le souligner.
Je te proposerai plutôt :
-ajouter du potassium 20 ppm (poudre de K2SO4 sur aquascape ou liquide par exemple seachem ou easy life)
-enlever la résine phosphate/sillicate :oui
-réduire de 50% l'engrais : bof pas forcément indispensable pour moi mais ça doit être possible sans que cela manque aux plantes car tu as un sol technique. J'avoue que je ne connais que de nom le sol d'Olivier Knott
-réduire le co2 : dans l'idéal il faudrait surtout le stabiliser. C'est pour ça que je disais passer à l'industriel (diffusion constante) ou suppression, qui garde le taux bas mais assez constant si le bac est bien brassé et pas trop éclairé.
puis si pas de changement
-baisser la rampe à 55% : je le ferai dès maintenant, la durée peut être réduite aussi.

Pas toujours facile de voir les carences à l’œil nu sauf effectivement dans les cas extrême. Les tests n'aident pas non plus dans ce genre de situation, on peut ne rien détecter et avoir suffisamment de nutriments pour les plantes. Avec ton sol nutritif, du potassium et du profito (même à demi dose) tu dois normalement avoir ce qu'il faut pour tes plantes, reste à trouver la balance entre l'éclairage et le CO2.
Govies
Govies
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Alsace
Emploi : Prothésiste
Date d'inscription : 24/08/2019

default Re: BAC 60L début d'algue non identifié

le Sam 28 Déc 2019 - 17:43
Hello,

Donc premièrement, je suis très con, mon calcul de lumen est mauvais (j'ai dû me louper la première fois)

Ce qui donne sur ma rampe 4800 lumen 7 variations 7/6 = 16.6
Alors; à l'arrondis & en supposant que le dimmer soit bien réglé (j'étais tombé une fois sur un tableau des rampes dimmés de chez chihiros, malheureusement je ne le retrouve plus)
1 = 0%
2 = 17%
3 = 33%
4 = 50%
5 = 66%
6 = 83%
7 = 100%

Donc sur du 66% soit 4800x0.66 / 60 (ne connaissant pas le volume réel je me base sur le brut) = 53lm/L
=> à 50% ça nous donne du 40lm/L (donc sans doute du 35 en réel)

j'ai opéré suite au nettoyage du bloc pompe au retrait de la résine, baisse d'un cran de la rampe, toutefois, j'ai vraiment l'impression que le rendu est très sombre, j'ai peur pour le devenir de ma gazonnante, même si dans les stats, 35 lumen/L semble très correct.

Pour le co2, malheureusement je peux pas me permettre d'investir dans un système avec détendeur, et n'ayant jamais pu voir la différence entre le système "artisanal" & "indus" je ne peux pas affirmer le fait que j'ai une injection "constante"
Je suis sur injection à 30bulles/min, via le dropchecker, je suis dans le vert (qui tire plus vers le bleu que le jaune) donc plutôt dans une fourchette basse au niveau de la concentration de co2.
Le seul point que je peux affirmer c'est que la diffusion me semble régulière et je n'ai jamais noté de différence au niveau de mon compte-bulle au fil d'une même journée (après quand la bouteille est en fin de réaction, c'est là que je commence à devoir jouer avec la valve pour garder un débit identique)

Petit point à rajouter, l'injection se coupe à l'électrovanne au même moment que l'éclairage, est-ce que c'est pertinent de mettre un second timer et différer légèrement le co2 de l'éclairage?


Pour ce dernier (l'éclairage) étant sur une période assez courte (7h30) ça ne me dérange pas de le réduire, mais de combien?


Pour le potassium, je vais me commander un flacon d'easylife (mais j'ai peur de tomber dans la spirale infernale de devoir commander 40 engrais sélectif et devoir faire tout autant de test :'() je passerais quand même en boutique pour voir où j'en suis au niveau de la concentration de fer,potassium, phosphate... histoire de.

_________________
BAC 60L début d'algue non identifié 20200112
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1278
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: BAC 60L début d'algue non identifié

le Dim 29 Déc 2019 - 9:38
Je n'ai jamais utilisé ton système de CO2, mais ça paraît pas déconnant. Par contre si l'électrovanne est sur le même minuteur que les rampe, oui il va falloir investir dans un nouveau minuteur.
Il faudrait séparer éclairage et CO2, pour que le CO2 démarre environ 2h avant la lumière histoire qu'au moment où tes rampes s'allument, le CO2 soit tout de suite disponible pour les plantes. Ça évite les variation le ''matin''.
Question débit, tu peu augmenter encore un peu, il peut être vert en tirant sur le jaune ça ne posera pas de soucis, il faut qu'il soit dans la fourchette haute du jaune pour que les poissons commence à pipetter en surface.

Pour l'éclairage qui te paraît sombre, c'est une question d'habitude. La gazonnante devrait s'en sortir, elle poussera un peu moins vite mais sûrement en meilleur santé si plus d'algues. Donc elle sera belle quand même.
À vérifier dans le temps, si tu vois qu'elle dépérit, tu pourra remettre ton éclairage un peu plus fort mais en augmentant le débit de CO2.

Pour les test, tu t'embêtes un peu trop je pense.
Quand tu les fais, les valeurs sont stable ?
Finalement tu les fais mais tu mets toujours la même quantité d'engrais ?
Le top, c'est d'investir dans un conducti-mètre (entre 10 et 30€), et le seul test qu'il te restera à faire durera 20 secondes, c'est de vérifier que ta conductivité est stable.
Les actions derrière sont simple, si ta conductivité monte, changement d'eau, si ta conductivité baisse c'est que les plantes consomme presque tous tes engrais.

Pour les engrais, si tu en as plusieurs, tu fais un mélange dans les proportions que tu as l'habitude d'utiliser. Je te mets mon mélange en dessous.

K :16ppm : 320mL, 4d, 20 mL/j
Fe : 1ppm : 80mL, 1d, 5mL/j
Pro : 80mL, 1d, 5mL/j
Easy : 160mL, 2d, 10mL/j

Total. 640mL, 8d, 40mL/j

La liste de mes engrais - le volume que je mets dans mon mélange - les 1d, 2d... C'est les dose recommandé que je mets - et enfin le volume à mettre.
Du coup ça me fais une bouteille de 640ml, et je mets 40ml de ce mélange en quotidien. L'avantage c'est que mes plantes en sont contente, et que je peux mettre que 20ml mais je garde les proportions, ça dépend de la conductivité que j'ai dans mon bac. Wink

Après j'ajuste suivant ce que dise les plantes, des fois je rajoute un peu d'azote, de phosphates très rarement.... À toi de trouver les proportion idéal pour ton bac. Wink

_________________
Instagram : https://www.instagram.com/planted__life/
Govies
Govies
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Alsace
Emploi : Prothésiste
Date d'inscription : 24/08/2019

default Re: BAC 60L début d'algue non identifié

le Dim 29 Déc 2019 - 19:34
Je vais m'occuper de différer le co2 de l'éclairage,  je vais régler ça desuite, je fais un différé sur le début de la journée de 2h, par contre pour l'extinction des feux, est-ce que je fais aussi un différé ou je coupe au même moment de la rampe? (histoire d’optimiser le consommable)

Pour les tests "minéraux" je ne les ai jamais fait justement, c'est pour ça qu'actuellement je suis dans le flou et je n'ai pas d'indications vis à vis du fer, potassium etc (c'est surtout pour ça que je souhaite passer en boutique histoire d'avoir une base sur laquelle m'appuyer. Sachant que je ne fertilise qu'au profito (je suppose que je dois avoir des sur et sous dosages de certains minéraux.)
Par contre, je ne me suis jamais intéressé au conductimètre, je pense investir dans un histoire de pouvoir gérer le paramètre à la maison facilement, merci.

Et je vais légèrement augmenter la quantité de co2 Smile


édit:

Je vais tenter de passer en magasin encore avant mercredi histoire d'avoir des valeurs en tête
J'ai un conductimètre (8€ sur AZ je vais pas me ruiner) qui arrive mardi
Je vais observer comment ça évolue déjà avec les changements opérés

(Je réitère pour la durée d'éclairage, dois-je réduire encore les 7h30 journalier?)

xoxo
Yann vialle
Yann vialle
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1278
Localisation : Valence
Emploi : Chimiste
Date d'inscription : 07/09/2017

default Re: BAC 60L début d'algue non identifié

le Dim 29 Déc 2019 - 19:40
Pour moi 7h30 c'est bien. Ni trop ni trop peu. Ne change pas tous les paramètres d'un coup non plus. Vas y plutôt à taton pour connaître ton problème et pouvoir le résoudre plus vite si il revient.

L'indicateur pour le fer c'est la couleur des plantes, si les verts tire vers le blanc c'est qu'il en manque un peu.

Pour le CO2, à la limite, tu peux le couper 30 minutes avant le noir complet de ton bac. Mais le top est de le couper en même temps.

_________________
Instagram : https://www.instagram.com/planted__life/
Govies
Govies
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Alsace
Emploi : Prothésiste
Date d'inscription : 24/08/2019

default Re: BAC 60L début d'algue non identifié

le Mer 1 Jan 2020 - 21:03
Hello,

Alors j'ai fais joujou avec mon conductimètre fraîchement acquis, j'ai tenté de me renseigner un petit peu à droite à gauche sauf que là je suis dans une impasse (sachant que je n'ai pas eu le temps d'aller en boutique pour faire des tests minéraux)

J'ai une eau osmosée (qui me sert pour faire le complément de l'évaporation) à 35µS/cm, mon eau de conduite est à 400µS/cm et mon eau du bac est....à 560µS/cm (je trouve la valeur assez élevée, n'ayant fertilisé qu'à 50% le weekend dernier)

On est d'accord x ppm = 2x µS/cm (juste pour confirmer)

_________________
BAC 60L début d'algue non identifié 20200112
Govies
Govies
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Localisation : Alsace
Emploi : Prothésiste
Date d'inscription : 24/08/2019

default Re: BAC 60L début d'algue non identifié

le Sam 4 Jan 2020 - 19:59
Holla,

On revient de la boutique, l'avantage est que j'ai plus un néophyte qu'un vendeur tout simple, ses recommandations sont assez souvent pertinentes.

Donc petit point (que je devais confirmer n'ayant plus le test) c'est que j'ai mes no3 à 0 de chez 0, donc d'après lui (et l'ayant déjà vue plusieurs fois en étant à la recherche d'infos) il en faudrait "légèrement" pour l'écosystème.

Que ce soit fer, potassium, je suis dans les clous au niveau des témoins de la malette JBL, le fer est légèrement haut bien qu'acceptable, sillicate, phostate à 0 (qui devront remonter après quelques changements d'eau sans ma résine)

Lui m'a conseillé de baisser mon gh, il pense que ça vient de là, donc j'ai bien envie de trouver un ratio osmosée/conduite qui me permettrait d'avoir une eau légèrement moins dure (sachant que je suis sur un gh14/16) j'envisage d'arriver à un ratio 70/30 conduite/osmosée.

En tout cas, la baisse de l'éclairage et les petits changements annexe semble déjà jouer un rôle sur leur croissance, c'est plutôt bon signe.

Par contre, j'ai refais un test de conductimétrie (c'est ça le terme?) je suis passé de 560 à 580 sans ajout dans le bac (no2&no3 tjr à 0 évidement) je n'arrive pas à expliquer la petite augmentation.

_________________
BAC 60L début d'algue non identifié 20200112
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum