Le Deal du moment : -23%
TV QLED Samsung QE65Q65R 2019
Voir le deal
999 €

Aller en bas
avatar
dedales67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Eschau
Emploi : employé
Date d'inscription : 06/02/2020

default Débutant: plusieurs "soucis/questions"

le Jeu 6 Fév 2020 - 15:09
Bonjour tout le monde !

Merci de m'accueillir sur votre forum.

Comme le titre l'indique, je suis débutant (même si j'avais déjà eu un aquarium eau de mer il y a une vingtaine d'année). L'aquarium est en fonction depuis le 10 décembre et les vivants dans l'aquarium depuis le 2 janvier

J'ai plusieurs soucis et j'espère que vous pouvez m'aider.

Mes données: aquarium 50L avec 2 poissons clown, 1 crabe et 5 bernard l'ermite. Ecumeur Tunze comline 9001, filtration jlb i60 et rampe led 6w. Pierre de roche sans coraux
Selon les derniers tests, tout est bon (nitrite, densité, température, ph, calcium/mag, nitrite). J'ai eu pendant 15 jours des problèmes de nitrite.- -> changement moitié de l'eau + procédure avec re-fresh / waste-away

Je change 10% chaque semaine + lavage des mousses + une dose de one only. L'aquarium est sous lumière environ 10h mais par contre est très proche de ma baie vitrée (pas grave selon le vendeur)

Nourriture: 1 fois par jour 1/2 de Artemia Salina voir de temps en temps du marine S.

Voilà j'essaye d'être précis Smile


1. Dois-je donner quelque chose de spécifique à mon crabe? (c'est un tout petit blanc)
2. J'avais 2 anémones et toute les 2 il y a 3 jours se sont déplacé vers une cavité sombre et je suppose sont morte (elles sont toute aplatie et ne bougent plus). Vous avez une idée pourquoi?
3. Je commence à avoir des bulles à la surface sur les côtés. A quoi cela peut correspondre?
4. chaque jours j'ai des dépôts brunâtre sur le sol et les pierres alors que pendant la nuit une partie disparaît
5. Mon écumeur déborde et soulève la paroie du haut et bien sûr éclabousse mon mur. J'ai essayé de jouer sur la vis d'air, de monter l'acumeur pour être bien en dessous de la limite mais toujours pareil

Merci de votre aide, j'espère ne pas vous avoir perdu en route lol

Christophe

Floraqua
Floraqua
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1380
Localisation : Loire Atlantique
Emploi : Etudiant
Date d'inscription : 24/07/2010

default Re: Débutant: plusieurs "soucis/questions"

le Jeu 6 Fév 2020 - 22:01
Bonjour,

Alors déjà, je dirais que tu n'as pas été très patient entre la mise en eau et l'introduction du vivant, ce qui peut d'ailleurs expliquer le pic de nitrites. Il faudrait des données plus précises pour les tests de l'eau, et je connais pas les produits que tu as ajouté pour les nitrites.

Aussi, 50 litres pour deux clowns, je trouve pas ça très adapté, même si je sais que certains disent que ça ne pose pas problème.

Autre point, tu dis avoir un filtre, ce qui en eau de mer n'est pas utile, sauf à la limite pour y mettre du perlon pour retenir les impuretés et le changer très régulièrement. Mais, en l'état, ton filtre ne sert probablement pas l'aquarium.

Pour répondre à tes questions :
1/faudrait voir le crabe, des fois ils sont pas commodes. Tu peux le nourrir, faut voir s'il se nourrit en même temps que les poissons. Et s'il y a des restes de nourriture, il s'en occupera bien.
2/Les anémones sont parfois très capricieuses et demandent une maintenance irréprochable. Si elles ne se plaisent pas, cela peut venir de tout un tas de choses : qualité de l'eau, lumière, brassage... Quoi qu'il en soit, fait attention, car une anémone morte pollue l'eau. Alors deux...
3/ Aucune idée (^^)
4/Ca peut être des diatomées/cyanobactérie...
5/ Il faut voir la couleur de l'écume. Tu le vides tout les combien ?

Voilà (^^)
avatar
dedales67
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Eschau
Emploi : employé
Date d'inscription : 06/02/2020

default Re: Débutant: plusieurs "soucis/questions"

le Ven 7 Fév 2020 - 9:08
Merci d'avoir prit le temps de me répondre Smile

J'aurai du effectivement attendre encore un peu avant d'y mettre les vivants. Le soucis des nitrites sont passé maintenant c'est peut-être ça qui a tué
les anémones... je vais les enlever d'ailleurs tu as raison.

l'eau de l'écumeur commence a être brune et je le vide tout les jours
Floraqua
Floraqua
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1380
Localisation : Loire Atlantique
Emploi : Etudiant
Date d'inscription : 24/07/2010

default Re: Débutant: plusieurs "soucis/questions"

le Sam 8 Fév 2020 - 14:19
Si elle commence à être brune, j'en déduis qu'elle était claire ? ^^

Si tu le vides tous les jours et que le contenu était clair, c'est qu'il y a un problème quelque part. J'imagine que tu as déjà regardé la notice de l'écumeur ?

S'il est à la bonne hauteur d'eau, tu devrais serrer la vis d'air au maximum, la desserrer un peu pour laisser passer de l'air (quand même), et voir ce que ça donne au bout d'une heure ou 2 par exemple. En fonction du résultat tu peux la desserrer petit à petit pour arriver au réglage qui pourrait convenir.
Contenu sponsorisé

default Re: Débutant: plusieurs "soucis/questions"

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum