-50%
Le deal à ne pas rater :
-50% sur Radio-réveil LENOVO SMART CLOCK ESSENTIAL
24.99 € 49.99 €
Voir le deal

Aller en bas
kage22
kage22
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Age : 36
Localisation : paris
Emploi : ouvrier
Date d'inscription : 20/03/2012

default Problème algue verte

Mer 3 Juin 2020 - 22:07
Bonsoir mon bac de 20 l est en eau depuis 3 semaines
Depuis 2 semaines j ai des algues vertes
No2=0
Ph 7,4
Kh 4
No3=0
Po4 = 0
Diffusion co2 artisanal
Éclairage rampe led nicrew 11 w 850 lumens
Je n ' es pas d' habitants dans mon bac pour le moment. Il me semble que les algues au démarrage est normal... Mais je voulais savoir si ça pouvait être aussi du au manque de phosphates et nitrates.
Mes plantes.
Limnophila
Valisneria
Eleocharis parvula
Anubia
Microsorum pteropus
Dans l ensemble mes plantes pousse bien la Valisneria à déjà fait des stolons et l eleocharis pousse pas mal aussi mais est remplis d algue.
J ai commandé du Nitro et du Fosfo pour parler le manque de nutriment ça pourrais venir de la ?
Merci




alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2460
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Problème algue verte

Jeu 4 Juin 2020 - 13:15
Bonjour, normal ou pas les algues au démarrage a moins de vouloir en faire une culture ensuite on s'en passe volontiers.
La règle au départ est de ne pas trop éclairer son bac. 6h par jour est bien pour commencer. Si tu en as la possibilité, réduit également son intensité à 50 %.
Et ensuite on gagne beaucoup à faire des changements d'eau dès le départ en aspirant bien tous les déchets qui peuvent s'accumuler au fond. Surtout sur des petits bacs comme ça c'est assez facile.
Effectivement ensuite il faut prévoir le volet fertilisation, quel sol as-tu mis ? C'est très bien ce que tu as commandé mais il faudrait également ajouter du potassium et du profito.
Ne laisse pas les algues se développer, retire en au maximum et élimine les parties des plantes les plus touchées.
kage22
kage22
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Age : 36
Localisation : paris
Emploi : ouvrier
Date d'inscription : 20/03/2012

default Re: Problème algue verte

Jeu 4 Juin 2020 - 19:09
J ai mis de un sol aquabasis plus et du manano black au dessus je fait un changement d eau de 40 % environ par semaine à l eau volvic mais je compte faire un changement d eau osmose la prochaine fois pour descendre mon ph. Oui je peux diminuer l intensité de la rampe mais les plantes ne risque pas d en prendre un coup ?
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2460
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Problème algue verte

Ven 5 Juin 2020 - 10:07
Ok ça me paraît pas mal pour les changements d'eau comme je disais quand tu les fais pense bien à aspirer un maximum de déchets et d'algues.
Oui avec le manado tu peux faire des changements à 100 % osmosée surtout au départ car il augmente pas mal la dureté de l'eau.
Non pas trop de risques pour les plantes, surtout celle que tu as elles sont relativement robuste. je viens de lancer un bac de 20 litres comme le tien avec des plantes un poil plus exigeantes, j'ai commencé avec l'éclairage à 6h par jour et 40 % d'intensité remonté 20 cm au-dessus du bac et tout pousse sans algue pour le moment.
kage22
kage22
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Age : 36
Localisation : paris
Emploi : ouvrier
Date d'inscription : 20/03/2012

default Re: Problème algue verte

Dim 7 Juin 2020 - 1:15
Je taillé l eleocharis à 2 cm histoire de viré le maximum d algues je vais réduire l ' intensité de l éclairage. Ont verra ce que sa donne. Quelqu' un connais l efficacité des rampes nicrew niveau spectre ? Étant donné que c est une marques qui est juste vendu sur Amazon et non dans les boutiques aquariophilie j ai certain doute... Niveau puissance ça envoie après en terme de qualité je sais pas... Je me dit que j aurais peut être du prendre une chihiros
kage22
kage22
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Age : 36
Localisation : paris
Emploi : ouvrier
Date d'inscription : 20/03/2012

default Re: Problème algue verte

Dim 7 Juin 2020 - 1:16
Merci pour les informations alexv95
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2460
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Problème algue verte

Lun 8 Juin 2020 - 13:11
De rien Wink.

J'ai regardé un peu pour ta rampe mais il semble qu'il y est désormais plusieurs références point celle de base dois avoir inspecte très prononcé dans les Bleus. En soi ce n'est pas gênant et permet même une bonne pousse des plantes, c'est juste il doit manquer d'intensité dans le rouge oui, il sera donc plus difficile d'avoir des plantes rouges bien colorées.
kage22
kage22
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Age : 36
Localisation : paris
Emploi : ouvrier
Date d'inscription : 20/03/2012

default Re: Problème algue verte

Lun 8 Juin 2020 - 18:45
Les leds bleu je les actives jamais. En effet niveau puissance ça envoie après pour le reste je sais pas ... Mon bac est encore jeune... Ça pousse pour le moment je verrais l évolution d ici 2 mois j ai des plante facile... Si la la pousse d ici la est moyenne je prendrais une chihiros
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2460
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Problème algue verte

Mar 9 Juin 2020 - 15:48
Si tu veux vraiment changer de rampe LED, prends une RGB dans ce cas.
Mais n'oublie pas surtout de bien fertiliser le bac et d'équilibrer le niveau d'éclairage avec le CO2, l'éclairage haut de gamme ne fera pas de plus belles plantes que le tien si le reste ne suis pas
kage22
kage22
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 457
Age : 36
Localisation : paris
Emploi : ouvrier
Date d'inscription : 20/03/2012

default Re: Problème algue verte

Jeu 11 Juin 2020 - 21:16
Niveau fertilisation j ai tt ce qu'il faut, j ai l impression que les algues commence à disparaître étant donné que j ai planté pas mal de plante à pousse rapide. La Valisneria fait pas mal de stolons malgré qu elle a du mal à poussé en hauteur... Mais de mémoire dans mon 240 l ça avait mis quelques mois avant que les plantes s adapte vraiment je pense que par la suite ça risque d être la jungle 😁 et l eleocharis pousse pas mal même si elle a tendance à ce recroquevillé sans faire des pousses droite
avatar
abstrait
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 60
Age : 46
Localisation : HOSTE
Emploi : entrepreneur
Date d'inscription : 17/06/2020

default Re: Problème algue verte

Mer 17 Juin 2020 - 4:37
Effectivement, les algues vertes sont normal au démarrage, il faut juste qu'elles ne deviennent pas envahissantes.
Par contre, évitez de mettre des engrais et autres produits, c'est les algues qui vont en profité en premier.
Pour l'éclairage, une durée de 6h/j est suffisante pour la photosynthèse des plantes et c'est limitant pour les algues.
Tu pourra augmenter progressivement la durée dans un mois par palier de 30 minutes par semaine jusqu'à obtenir une durée de 8h/j ce qui est largement suffisant car au delà, il te faudra un éclairage puissant, une fertilisation adapté et l'équilibre sera assez difficile à obtenir d'ou souvent des problèmes d'algues.
Le plus simple est souvent le mieux !

Voilà, juste quelque conseils d'un aquariophile expérimenté en bac planté. Maintenant tu en fait ce que tu veux, mais je t'aurais prévenu.


Contenu sponsorisé

default Re: Problème algue verte

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum