Le deal à ne pas rater :
SEAGATE – Disque Dur Externe – Expansion portable – 4To – USB ...
79.99 €
Voir le deal

Aller en bas
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 3:28
Bonjour,

C'est nouveau ça vient d'sortir !
Mise en eau de mon bac il y a + de 7 mois.

Seulement des escargots (faute de budget) qui se portent bien.

Filtre 300l/h. Éclairage 1000 lm 11h/j.
Depuis 2-3 jour l'eau semblait devenir blanchâtre et trouble, et confirmation hier d'un joli bloom bactérien, avec, tadaaaaaaaaaammm NO2 NO3 NH4 à zéro !

- Je n'ai pas remué le sol (Manado).
- je nourris mes vaillants mangeurs d'algues 2 fois par semaine avec une feuille de salade bouillie et 4-5 croquettes.
- pH 7 - KH 2 ou 3 différence de teinte infime - GH 4.
- une fois par semaine j'ajoute 3 ml de ProFito et depuis 3 semaines 0,5 ml de EasyCarbo, mais dans le doute rien ajouté aujourd'hui.

Autres tests à faire  ? Je laisse courir ou je renouvelle l'eau ?
Qu'est ce qui peut avoir causé ce bloom, pour éviter que "ça" recommence ?

Merci d'avance !

Bloom bactérien 7 mois après mise en eau Blooma10
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 1522
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 11:26
Hello
Apparemment tes relevés montrent que quelle que soit la cause du bloom tes bactéries font leur travail.
Tu peux changer l'eau si tu préfères mais c'est pas obligé Smile
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 16:13
Salut, ta réponse ne fait pas avancer le schmilblick Wink
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1620
Age : 68
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 16:57
quel est le volume du bac ?

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 17:26
Bonjour, 60 litres.
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1620
Age : 68
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 17:47
quelle est la date du dernier entretien de la filtration ? et les engrais , ca ne se met pas une fois par semaine , mais il faut diviser la dose hebdomadaire par 7 et mettre une fois par jour avant l'éclairage du bac ! alors 1000 lumens te donnes 16/17 lumens par litre , trop peu ! augmentes tes lumens , diminue la durée a 10h/j , distribues correctement les engrais, fais un entretien correct de la filtration , et essayes de mettre quelques poissons !
pour l'eau blanche fais un changement de 1/2 du volume du bac !

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 19:10
Jusqu'à il y a 4 jours tout allait nickel et ce pendant 7 mois et ½ et je te rappelle que NO2 NO3 NH4 sont à zéro.
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 1522
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 19:23
Hello
@GrammaLoreto a écrit:Salut, ta réponse ne fait pas avancer le schmilblick Wink
T'exagères, je répond à 2 questions sur 3, les deux seuls qui sont urgentes et qu'on "maitrise" ! ##10 ##17
Le "pourquoi" tu le trouveras sur les sites qui décrivent le principe du bloom associé à toutes les interventions que tu as fait sur ton bac, que tu es le seul à parfaitement connaitre.
En gros tu as eu l'association de pollution et de particule en suspension aboutissant à une sorte de multiplication/colonisation du volume d'eau.
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 19:40
@Baal-84 a écrit:Hello
Apparemment tes relevés montrent que quelle que soit la cause du bloom tes bactéries font leur travail.
non puisque NO2 NO3 NH4 sont à zéro il n'y a pas de raison d'avoir un bloom.

C'est pour ça que je demande "quels autres tests à faire" ? Car la cause ni moi ni d'autres aquariophiles ne la trouve !
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1620
Age : 68
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 19:56
pour moi , ce bac manque cruellement de co2 , ou de poissons qui produisent du co2 ! il y a trop de dechets végétaux , ca ce voit a la coulleur des plantes (diatomnées ) , l'engrais est mal distribué , les plantes ont des difficultés a bien en profiter,
mamque de lumens, , engrais mal distribué ,
de plus , je doute de la date de peremption des tests , ne sont ils pas périmés !
quelle eau utilises tu pour les changements d'eau !

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 20:12
CO2 je vais vérifier.
Mais j'ai oublié de dire que SiO2 est entre 0,2 et 0,4 je ne peux pas être + précis, la différence de teinte est trop faible.
Changement d'eau en osmosée mais je vais remettre un peu d'eau du robinet car KH un peu faible.
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 20:20
CO2 à 7,5 selon ce tableau. C'est insuffisant mais pas gravement bas.

Bloom bactérien 7 mois après mise en eau C_o_210
mine
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11912
Localisation : .ILE DE FRANCE
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 20:20
Bonsoir ,
regarde sur ce lien  le pourquoi du bloom est très bien expliqué  :  tu n'as pas de vivant dans ton bac hormis quelques escargots , idem pour la colonne d'eau dans ton bac qui est très occupée on va dire ......pour le co2 je trouve que franchement c'est pas utile pour  quelques anubias et plantes épiphytes ...de toute façon le manque de co2 n'est pas lié au bloom .

https://www.aquamicrofaune.com/blog/les-eaux-troubles-en-aquarium-une-cause-commune.html

_________________

Les chenilles des chars ne deviennent jamais des papillons...


GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 20:42
Bonsoir Mine,

Peux tu expliquer ""colonne d'eau très occupée"" ??
Le CO2 n'est pas lié au bloom, ok je note.

Alors quoi ? Sachant que NO2 NO3 NH4 sont à zéro et SiO2 à 0,4 ? J'aimerais bien savoir pour éviter de refaire la même co***rie ! Parce que j'en ai forcément fais une !
mine
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11912
Localisation : .ILE DE FRANCE
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 21:07
colonne d'eau  = l'eau se trouvant entre la surface et le substrat , pardon  je me suis mal exprimée  je veux dire que ta surface au sol est bien occupée d'ou l'amas de matière organique particulaire  possible  pour causer ce bloom , trop de déchets à traiter explosion des bactéries sans que cela ne soit décelable  sur les no3  sir je  m'en réfère au lien .

_________________

Les chenilles des chars ne deviennent jamais des papillons...


GrammaLoreto aime ce message

GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 21:29
J'ai lu l'article, qui, à un moment, dit :

"Le bloom bactérien est bien souvent le fait d'une population très pauvre en variétés spécifiques ; parfois il s'agit d'une seule espèce qui s'impose sur les autres..."

par population très pauvre en variétés l'auteur parle de poissons ? Et que + il y a de variétés différentes, moins il y a de risque de bloom ? Et par extension, si j'avais des poissons, je n'aurais pas de bloom ? Comme le pense Poussy ?

Edit : l'auteur me fait penser à Alexv95.....
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1620
Age : 68
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 21:33
fais d'abord un bon syphonage de ton sol, dans tous les recoins !

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mar 3 Nov 2020 - 22:06
Oui, c'est prévu Wink
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2303
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Bloom bactérien 7 mois après mise en eau

Mer 4 Nov 2020 - 13:46
Salut, chez moi ça m'est arrivé récemment après une coupure d'électricité de 24 heures. Je pense que de nombreuses bactéries du filtre sont mortes. Et d'autres ont du proliférer du fait de ce déséquilibre de la flore.

En fait pour faire simple dans un milieu cohabitent de très nombreuses colonies de bactéries. Quand l'auteur parle de variétés c'est à ça qu'il fait référence. Si on change le milieu ou s'il y a un déséquilibre, certaines bactéries peuvent mourir et cela laisse plus de place aux bactéries qui ont résisté à ce changement pour proliférer. C'est un peu le même principe que l'antibiorésistance, l'antibiotique va tuer les bactéries pathogènes mais si par malchance certaines d'entre elles résistent à l'antibiotique, elles auront alors profusion d'espace et de nourriture pour coloniser une large partie du milieu.
Donc il faut essayer de rétablir l'équilibre, souvent dans un aquarium c'est le manque d'oxygène et/ou l'abondance de déchets qui le créé. As-tu bien des remous suffisant en surface en sortie de filtration ?
Un bon changement d'eau toujours en siphonnant bien le fond ne peut pas faire de mal.

Cela dit ça peut être aussi des microalgues en suspension ça m'était arrivé avant d'avoir l'eau verte cela avait commencé par un voile blanc. Tu verras bien si ton eau devient verte. C'est un peu près le même traitement mais il faudra en plus si ton eau devient verte ajouter un stérilisateur UV. Ce dernier pourrait d'ailleurs marcher contre le voile blanc bactériens si tu n'arrives pas à t'en débarrasser.

Enfin la dernière cause mais je ne pense pas que ça te concerne ce serait une précipitation des engrais, en particulier du fer avec les phosphates. Cela arrive quand on fait des ajouts conséquents de fertilisant.

Baal-84 aime ce message

Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 1522
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mer 4 Nov 2020 - 13:54
@GrammaLoreto a écrit:
@Baal-84 a écrit:Hello
Apparemment tes relevés montrent que quelle que soit la cause du bloom tes bactéries font leur travail.
non puisque NO2 NO3 NH4 sont à zéro il n'y a pas de raison d'avoir un bloom.

C'est pour ça que je demande "quels autres tests à faire" ? Car la cause ni moi ni d'autres aquariophiles ne la trouve !

Le relevé que tu fais APRES avoir constaté le problème, n'est pas celui qui CAUSE le problème.
Pour se multiplier et arriver à ce résultat les bactéries auront consommé les particules azotées.

Effectivement ton test est peut être faussé.

edit : il y a eu plein d'interventions intéressantes que je n'avais pas à l'écran Wink
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mer 4 Nov 2020 - 15:21
Bonjour Alex

@alexv95 a écrit:souvent dans un aquarium c'est le manque d'oxygène et/ou l'abondance de déchets qui le créé.
Je n'ai aucun habitant sauf escargots.
Pour l'O2 je ne sais pas.

@alexv95 a écrit:As-tu bien des remous suffisant en surface en sortie de filtration ?
Non, peu de remous, pour éviter que le pH monte trop. Filtre 300l/h.

@alexv95 a écrit:Un bon changement d'eau toujours en siphonnant bien le fond ne peut pas faire de mal.
Oui oui c'est prévu 'siphonnage sur le conseil de Poussy).

@alexv95 a écrit:ajouter un stérilisateur UV
##18 si je pouvais éviter ça m'arrangerais question 💶

@alexv95 a écrit:Cela arrive quand on fait des ajouts conséquents de fertilisant.
Je ne mets que des ½ doses, donc quasi impossible.
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2303
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Bloom bactérien 7 mois après mise en eau

Mer 4 Nov 2020 - 18:18
@GrammaLoreto a écrit:
Non, peu de remous, pour éviter que le pH monte trop. Filtre 300l/h.
Ça peut venir de là alors. N'oublie pas le mieux est l'ennemi du bien. Diminuer les remous pour garder un pH "bas" n'est pas la bonne méthode, tu prives ton bac des échanges gazeux qui sont très importants. Plus important que le pH.
si vraiment tu veux garder ton pH bas il y a d'autres méthodes (sol technique, acid buffer, tourbe, fruits d'aulne, feuilles de chêne...).
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Mer 4 Nov 2020 - 18:35
OK je remets les remous Wink
avatar
poussy12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1620
Age : 68
Localisation : belgique
Emploi : sans
Date d'inscription : 24/02/2019

default Re: Bloom bactérien 7 mois après mise en eau

Ven 13 Nov 2020 - 0:29
sur n'importes quels forums tu auras les memes réponses ! pollution , meme sur B-Aqua !!

_________________
poussy 12

PRENEZ SOIN DE VOUS ET DE VOS PROCHES
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1442
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: Bloom bactérien 7 mois après mise en eau

Ven 13 Nov 2020 - 0:56
Plus il y a de réponses mieux c'est ! Et en l'occurrence, personne n'a trouvé ##06
Contenu sponsorisé

default Re: Bloom bactérien 7 mois après mise en eau

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum