Aller en bas
avatar
panache
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 47
Localisation : Normandie
Emploi : ....
Date d'inscription : 26/07/2019

default Mes plantes dépérissent après taillage !

Jeu 12 Nov 2020 - 21:11
Bonjour,
Il y a 2 mois, mon aquarium a été envahi par une sorte d'algue marron. J'ai taillé et enlevé beaucoup de plantes, et cette algue a disparu. Cependant, mes plantes ne repoussent pas : elles jaunissent et ne sont pas belles à voir.
Auriez vous des conseils ?
Merci d'avance.

Paramètres :
Bac 215 L
Pompe : cristalprofi greenline e902
Sol : sable de rivière
Température : 23°degrés
PH : 7, 5
GH : 4
KH : 6
Éclairage : 2 tubes T8 865 nm
Population : 12 corydoras, 10 rasboras arlequins, 1 ancistrus
avatar
panache
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 47
Localisation : Normandie
Emploi : ....
Date d'inscription : 26/07/2019

default Re: Mes plantes dépérissent après taillage !

Jeu 12 Nov 2020 - 21:15
Mes plantes dépérissent après taillage ! Img_2012
Mes plantes dépérissent après taillage ! Img_2011
alexv95
alexv95
Spécialiste plantes
Spécialiste plantes
Masculin Nombre de messages : 2464
Localisation : Val d'Oise
Emploi : Jardinier aquatique
Date d'inscription : 10/11/2012

default Re: Mes plantes dépérissent après taillage !

Ven 13 Nov 2020 - 17:01
Hello, pas de fertilisation ? Fais-tu des changements d'eau? Un ou plusieurs bon siphonnage du sol semblent nécessaire pour commencer. Il faudrait passer à une fertilisation ensuite (par exemple tropica specialized ou du premium pourrait suffire dans ton cas dans un premier temps comme le bac n'est pas trop éclairé).
Ludovic
Ludovic
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 503
Localisation : Suisse
Emploi : Paysagiste
Date d'inscription : 16/12/2019

default Re: Mes plantes dépérissent après taillage !

Ven 13 Nov 2020 - 19:39
Tu utilises quoi comme eau? Tu n aurais pas in adoucisseur sur ton réseau ?
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 2135
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Mes plantes dépérissent après taillage !

Ven 13 Nov 2020 - 20:50
Hello
Bien vu, étant donné le rapport GH/KH.
Si sodium, les plantes n'apprécient pas trop (les poissons non plus d'ailleurs).
avatar
panache
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 47
Localisation : Normandie
Emploi : ....
Date d'inscription : 26/07/2019

default Re: Mes plantes dépérissent après taillage !

Dim 15 Nov 2020 - 19:37
Merci pour vos réponses rapides ! Je n'ai pas d'adoucisseur, mais je me demande si je n'ai pas inversé GH et Kh vu vos remarques, donc je vais refaire un test demain.
Là j'ai profité de mon changement d'eau pour nettoyer le sol (je change 20L l'eau toutes les semaines ou 15 jours).
Et je vais voir ce que je peux trouver en fertilisants, merci !

Baal-84 aime ce message

CHEWBACCA
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 701
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Mes plantes dépérissent après taillage !

Mar 17 Nov 2020 - 11:45
salut.
changement d'eau à 20 litres par semaine ou par quinzaine c'est trop peu.
il faudrait passer à 20 % du volume d'eau par semaine et 30% lors d'invasion d'algues.

questions: ce bac est en eau depuis combien de temps ?
les tubes T8 ont quel âge ?
quel est le débit du filtre par heure ?
à quelle hauteur du sol se trouve la crépine du filtre ?

A++
Contenu sponsorisé

default Re: Mes plantes dépérissent après taillage !

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum