Le Deal du moment :
Clé licence Windows 10 professionnel 32/64 bits ...
Voir le deal
0.89 €

Aller en bas
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default 1er aquarium - mauvais paramètres

Lun 19 Avr 2021 - 14:38
Bonjour,

J’ai mis en eau mon 1er aquarium de 20L il y a une semaine. Il est prévu pour accueillir un combattant dans normalement 3 semaines.

J’ai fait un test JBL et j’obtiens ceci.

1er aquarium - mauvais paramètres  533fad10

Est ce normal au bout d’une semaine d’avoir des taux autant dans le rouge ? Et comment puis-je les modifier si ce n’est pas le cas ?

Le bac est filtré et chauffé à 26~27 degrés, plantes naturelles et non plastiques, éclairage 9h par jour en continue.
L’eau est de la Volvic, conseillée par l’animalerie où je suis allé.

J’ai aussi une éclosion de petits escargots, est ce que je dois les éliminer ou les laisser pour l’instant ?

Aussi, j’ai remarqué que l’anubia que j’ai mise sur un galet devient noire à certains endroits du rhizome (il n’est pas enterré) comme une sorte de pourriture. Qu’est ce que je peux faire contre ça ?


Dernière édition par Arkas404 le Lun 19 Avr 2021 - 14:47, édité 1 fois
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Lun 19 Avr 2021 - 14:42
1er aquarium - mauvais paramètres  D475de10

Voici à quoi ressemble l’anubia, j’ai fait au mieux. 😅
avatar
N.Master
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 417
Age : 36
Localisation : secteur bourg en bresse/Oyonnax
Emploi : Dessinateur
Date d'inscription : 29/04/2015

default Re: 1er aquarium - mauvais paramètres

Lun 19 Avr 2021 - 15:43
Bonjour.
Bon, déjà, pas de panique ! tant qu'il n'y a pas de poisson dans le bac, il ne peut pas arriver grand chose d'irrécupérable.

Ensuite, les tests bandelettes donnent une indication, mais pas forcément une indication très précise. Il faut normalement utiliser une pipette et faire attention que les réactifs ne se mélangent pas.
Enfin, avoir des taux de nitrates élevées au démarrage, c'est pas grave. Les plantes vont les absorber petit à petit.

Quant à ton anubia, je n'ai pas l'impression qu'elle se porte mal. Mais il faut parfois un peu de temps d'adaptation à une plante avant qu'elle reprenne une belle allure

Et les escargots sont plutôt utiles pour manger les excès de nourriture, ou les feuilles mortes

_________________
46L jungle + racoon
1er aquarium - mauvais paramètres  Vignet10
Nano 19L yellow KK
1er aquarium - mauvais paramètres  Vignet11

méthode PPS pro : le guide
vends plantes

nieluge et Baal-84 aiment ce message

Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 1503
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Lun 19 Avr 2021 - 18:13
Hello

En bref : tes paramètres sont très bons pour l'instant, tu peux patienter encore le temps prévu.

Deux choses concernant ces tests :
- ils ne sont pas très fiables
- les zones vertes et rouges sont généralistes

Tu as un peu de nitrites et un peu de nitrates. Je pense qu'au bout de seulement une semaine il ne faut pas tirer de conclusions hâtives.

Les plantes peuvent accuser le coup les premiers jours. Surtout ce genre de plante palustre qui se retrouve avec très peu de co2.
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Lun 19 Avr 2021 - 18:51
Bonjour @Arkas404

Si malgré les explications de N.Master et Baal ces taux t'inquiètent, fais des changement d'eau, tant qu'il n'y a pas de vivant, no problemo Wink
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Lun 19 Avr 2021 - 21:29
Merci pour vos réponses 😇
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 13:31
Re-bonjour,

Je reviens ici après 3 semaines au total après la mise en eau de mon 20L avec de nouvelles questions.

J’ai refait un test bandelette JBL (oui je sais les gouttes c’est mieux mais je n’ai pas le budget 😅).

1er aquarium - mauvais paramètres  6d58e410

On peut voir que mes nitrates ont quand même diminuer, mais pas énormément non plus.
En revanche ce qui m’interpelle c’est mon KH qui n’a pas bougé et le GH qui a diminué aussi.

Est-ce toujours normal ? Comment puis-je faire pour changer ces paramètres ?
Normalement je devrais récupérer mon betta dans 4 ou 5j, mais j’ai un peu peur avec ces paramètres 😅 et aussi avec les nitrites qui n’ont pas bougé.

PS: j’ai comblé l’évaporation de mon bac par de l’eau osmosée la plupart du temps.
avatar
Glup
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : Entre Brest et Strasbourg, dans le 95.
Emploi : Ras
Date d'inscription : 10/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 14:15
Tu as un sol technique ?
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 14:22
Oui, un dennerle scaper soil si je me souviens bien.
avatar
Glup
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : Entre Brest et Strasbourg, dans le 95.
Emploi : Ras
Date d'inscription : 10/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 15:07
Dans ce cas, il est normal que ton kh soit de zéro. Il faudrait au minima acheter un test en goutte pour les nitrates car la c’est toujours élevé 

https://dennerle.com/fr/produits/aquariophilie/aquascaping/engrais/scapers-soil
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 15:19
Tu peux avoir des résultats cohérents en bandelette (même si moins précis que les gouttes), même faisant comme ça :

1er aquarium - mauvais paramètres  Bandel32
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 15:59
En effet je ne savais pas que le sol abaisserait le KH! On ne me l’avait pas indiqué en boutique.

Pour les nitrates, un changement d’eau 2j avant l’arrivée du betta pourrait-il suffire ? J’ai lu plusieurs fois que ce n’est pas conseillé en période de cyclage mais j’arrive à la fin.

Merci @GrammaLoreto
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 16:29
@Arkas404 tu peux changer l'eau plusieurs fois pendant le cyclage, ce n'est pas du tout gênant.
Par contre quand le Betta sera arrivé les changements d'eau devront se faire à la même température que celle du bac.
Mise en eau le 12/04 pour moi c'est trop court. Ne prend pas de risques !
C'est en testant régulièrement comme sur le tuto que tu sauras si tu peux ajouter le Betta.
Beaucoup de végétation, racines et flottantes.
Petit rappel sur ses besoins et préférences :

pH 6,5 à 7
GH < 8
KH < 6
T° 25
Nitrates < 12
Ammoniaque et nitrites indétectables
avatar
Glup
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : Entre Brest et Strasbourg, dans le 95.
Emploi : Ras
Date d'inscription : 10/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 16:54
Je ne connais pas le dennerle, mais si je me base sur l’amazonia qui doit être sensiblement identique. Il faut changer 50% de l’eau la première semaine et 1 jour sur 2 la deuxième semaine. Ensuite tu prends le rythme classique une fois par semaine. Ce sont des sols très riches.
Idem je trouve que c’est un poil court pour le cyclage.
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 17:00
Ok merci pour vos conseils.
Bon, je vais probablement attendre encore un peu avant de récupérer mon betta. Dommage j’ai hâte !
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 1503
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 17:39
Hello

C'est normal d'avoir hate. Mais le bon aquariophile sait être patient Smile
(et s'il voit quelque chose qui bouge, il tire !)

Pour la maturité du bac, c'est très difficile à dire.
Normalement on fait des relevés très régulièrement, et leur évolution permet de voir les nitrites augmenter puis disparaître (le fameux pic).
Si les relevés sont très espacés, impossible de dire où se situe le pic. A priori, au bout de 3 semaines, on peut supposer qu'il est passé.

Pour la présence des nitrates, il y a deux outils à utiliser :
1. les changements d'eau
2. des plantes à croissance rapide (nitrate = azote = engrais)
La seule photo de plante étant une anubia (à croissance très lente), peux-tu nous faire une petite photo d'ensemble ?
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 18:01
@Arkas404 a écrit:Ok merci pour vos conseils.
Bon, je vais probablement attendre encore un peu avant de récupérer mon betta. Dommage j’ai hâte !
Le mieux c'est de suivre les recommandations de Dennerle pour les changements d'eau Wink

Hâte et aquariophilie ne font pas bon ménage !
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 20:02
@Baal-84

Voici deux photos de mon 20L.
Il y a une fougère de java que j’ai fixé sur une racine, l’anubia sur le galet, des limnobiums en surface (c’est fou la vitesse à laquelle elles se développent!) et deux hygrophila. J’ai malheureusement pas beaucoup de place dans mon 20L mais je peux en faire si besoin pour une autre plante.

1er aquarium - mauvais paramètres  C69f5310
1er aquarium - mauvais paramètres  E4d9c010

Concernant le pic de nitrites, oui il est bien passé. Les bandelettes indiquaient >0,5 il y a quelques jours.

N.Master et Baal-84 aiment ce message

GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 20:09
Joli 👌👌👌

Tu as orienté la spraybar contre la vitre pour "casser" le courant ?
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 20:11
Merci 😇

Oui exactement !

GrammaLoreto aime ce message

Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 1503
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 22:54
Hello
Pour tes plantes : j'inverserais les hygrophilias et la fougère.
Les hygrophilias , si tout se passe bien, vont beaucoup pousser. C'est typiquement une plante d'arrière plan.
Les fougères sont bien larges, donc le réflexe c'est de les mettre derrière, mais elles ont une croissance bien plus lente. Si tu veux éviter qu'elle soit sur-élevées sur une racine, tu peux la mettre en terre, mais uniquement les petits racines.
D'ailleurs, ta racine, n'hésite pas à la mettre plus en avant pour qu'elle soit toujours en valeur même quand ça aura bien poussé.
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mar 4 Mai 2021 - 23:31
@Arkas404 les feuilles jaunasses sont des nouvelles ou anciennes ?
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mer 5 Mai 2021 - 9:37
C’est noté @Baal-84 🧐


@GrammaLoreto Les feuilles jaunasses ? Tu parles de celles en surface ?
Si oui c’est la photo qui rend comme ça, j’ai quasi aucune feuille jaune. Elles sont mangées par mes escargots avant qu’elles ne pourrissent ou alors je coupe s’il y en a trop
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1394
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mer 5 Mai 2021 - 15:06
@Arkas404 no je parle de celles-là :

1er aquarium - mauvais paramètres  Feuill10
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mer 5 Mai 2021 - 15:36
Ah, j’ai acheté cette anubia tel quel en même temps que tout le reste. Elle a un peu foncé depuis mais c’est tout.
Contenu sponsorisé

default Re: 1er aquarium - mauvais paramètres

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum