Le Deal du moment : -31%
PNY – CS900 – SSD – 1 To – ...
Voir le deal
56.99 €

Aller en bas
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4363
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mer 5 Mai 2021 - 17:05
Soit la variété est comme ça naturellement (hétérophylla-pinto-variegatus-angustifolia affzelii) soit c'est une carence en Fer ou en Magnésium.
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 3601
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Mer 5 Mai 2021 - 17:31
Hello
L'anubia ne me choque pas. Bien verte au dessus, plus claire en dessous. Pour moi il n'y a rien d'anormal.

_________________
[BAC] 60L tetra amande - crevettes
1er aquarium - mauvais paramètres  - Page 2 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 25 Mai 2021 - 10:36
Re-bonjour,

Je me permets de revenir ici, vu qu’il y a l’historique de mon bac.
Niveau paramètres tout est OK maintenant.

Cependant j’ai un nouveau problème 💀

Je suis parti en vacances il y a peu, et j’avais modifié l’aspect de mon bac en bougeant les plantes et la racine. Depuis deux semaines je me bats avec des algues vertes filamenteuses. J’ai beau réduire la durée d’éclairage (jusqu’à 5h par jour aujourd’hui contre 9 au début!), faire des changements d’eau trois fois par semaine et nettoyer les algues qui se sont formées... rien n’y fait elles pullulent.

Le cube ne prend pas la lumière du soleil directement et n’est pas non plus près d’une fenêtre.

Je ne sais pas quoi faire. Devrais-je faire une changement d’eau complet ? Retirer les plantes et les nettoyer à la main ? Retirer du substrat ?

1er aquarium - mauvais paramètres  - Page 2 2dc30510

Ne vous en faites pour les limnobium, je sais qu’il faut que je les coupe.
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 3601
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Mar 25 Mai 2021 - 12:38
Hello
Tu pourrais nous mettre tes paramètres OK stp Wink
Est-ce que tu mets du co2, de l'engrais ? Qu'est-ce qui a changé durant les vacances ?

_________________
[BAC] 60L tetra amande - crevettes
1er aquarium - mauvais paramètres  - Page 2 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 25 Mai 2021 - 19:26
Les voici :

1er aquarium - mauvais paramètres  - Page 2 0428f910

Non pas de CO2 ni d’engrais.
La seule chose qui a changé est la prolifération d’algues après avoir réorganisé l’aquarium (j’ai déplacé les hygrophilas à l’arrière et la racine à l’avant selon ton conseil).

La température est aussi légèrement montée de 2 degrés, mais cela est aussi dû à la température ambiante.
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Mar 25 Mai 2021 - 19:29
J’ai fait le ménage et voici ce qu’il reste, reste qui est plutôt tenace.

1er aquarium - mauvais paramètres  - Page 2 9b8a7d10
1er aquarium - mauvais paramètres  - Page 2 E5b79210
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 3601
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Mer 26 Mai 2021 - 11:55
Hello

Je te conseille de mettre au moins de l'engrais, et si pas de co2 créer un remous en surface

Sans co2 ni engrais tes plantes ne vont plus pouvoir pousser harmonieusement et donc les algues vont prendre le dessus.

Tu peux peut être te passer d'apport en co2 en créant du remous en surface. L'échange se fera naturellement, dans des volumes peut être suffisants.
Mais sans engrais ça ne marchera pas.

Le témoin ce sont les plantes flottantes : elles ont un accès illimité au co2. Donc le facteur limitant c'est l'engrais.

_________________
[BAC] 60L tetra amande - crevettes
1er aquarium - mauvais paramètres  - Page 2 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4363
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Mer 26 Mai 2021 - 15:27
Bonjour @Arkas404

Sur ta photo, peux-tu svp entourer ce que tu appelles des filamenteuses ?
the dude
the dude
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 779
Localisation : bretagne
Emploi : commerce
Date d'inscription : 14/11/2012

default Re: 1er aquarium - mauvais paramètres

Mer 26 Mai 2021 - 18:01
Ton sol relargue des nutriments dans le bac et peu de plantes pour les consommer. Avec ce genre de sol il faut faire des gros changements des le lancement du bac perso je fais des changements tous les 3 4 jours des la mise en eau a hauteur de 40 %
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 3601
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Jeu 27 Mai 2021 - 12:33
Hello
Tu peux prendre en photo les plantes flottantes ? Voir si elles sont jaunes ou quoi ?

_________________
[BAC] 60L tetra amande - crevettes
1er aquarium - mauvais paramètres  - Page 2 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Jeu 27 Mai 2021 - 13:16
@GrammaLoreto
J’ai essayé de prendre de plus près les photos.
1er aquarium - mauvais paramètres  - Page 2 7a744610
1er aquarium - mauvais paramètres  - Page 2 B76db910

@Baal-84
1er aquarium - mauvais paramètres  - Page 2 C7740810

@the dude
Je ne savais pour les changements d’eau lorsque je l’ai mis en eau.
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 12:10
Est-ce que si je plantais un « tapis » vert, cela réduirait l’apparition d’algues ?
Si oui, vous me conseilleriez quoi comme plante ? Des micranthemums ?
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4363
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 15:22
Micranthemum umbrosum n'est pas adaptée.
Pour aider à réduire les algues, il faut ajouter des plantes volumineuses à pousse rapide comme :

Ceratophyllum submersum
Echinodorus 'Barthii'
Microsorum pteropus
Vallisneria torta
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 16:10
Le problème c’est que je n’ai pas beaucoup de place dans mon petit 20L, faudrait que le poisson puisse encore nager quand il arrivera.
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4363
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 16:27
L'espace de nage est important pour les poissons (très) actifs et les poissons de banc, ce que n'est pas le Betta combattant qui a besoin d'une jungle.

Et tu n'as pas répondu à ma question : qu'est-ce que tu appelles ""algues filamenteuses"" sur ta photo :

1er aquarium - mauvais paramètres  - Page 2 Arkas10
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 17:13
Je t’ai répondu avec deux autre photos que j’ai pris de plus près et après avoir nettoyé ce que je pouvais, où l’on voit mieux ce que j’appelle algues filamenteuses.

1er aquarium - mauvais paramètres  - Page 2 97fd5510

1er aquarium - mauvais paramètres  - Page 2 Fe000f10
GrammaLoreto
GrammaLoreto
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4363
Localisation : Earth
Emploi : Prof français/anglais
Date d'inscription : 05/01/2020

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 17:53
Je n'avais pas compris que c'était ta réponse.
Ça me semble un peu enchevêtré pour être des filamenteuses. Celles que j'avais eu étaient très longues : 20-40 cm de long. Je les enlevais facilement au goupillon.
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 3601
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: 1er aquarium - mauvais paramètres

Ven 28 Mai 2021 - 18:17
Hello
En essayant de tenir compte de tout ce que tu as posté.
- Tu as un sol nutritif et tes flottantes vont bien. Donc a priori elles ont suffisamment de nutriments, du moins pour leur propre croissance. Le co2 n'est pas un problème pour elles.
- Tu as un taux de co2 très faible sur tes tests, et tu n'en rajoutes pas.
- Tu ne rajoutes pas non plus d'engrais, mais a priori au vu de ton sol, tu ne devrais pas en avoir besoin

Donc la conclusion logique c'est un manque de co2.
Dans cette hypothèse tes plantes ne "respirent" pas suffisamment (co2/photosynthèse). Donc leur croissance est mauvaise, et ce sont les algues qui en profitent.
Pour le co2 tu as plusieurs solutions. Dans un premier temps le plus simple serait de créer (si ce n'est pas déjà le cas) un remous en surface et de laisse l'échange gazeux se faire naturellement.

_________________
[BAC] 60L tetra amande - crevettes
1er aquarium - mauvais paramètres  - Page 2 Img_2023

[BAC]Mon test d'élevage nourriture vivante
[TUTO] Comment publier une photo sur le forum
[LIEN]Bulletins de test de l'eau de conduite (gouv.fr)
[LIEN]Diagnostic de maladies (hôpital JBL)
avatar
Arkas404
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : France
Emploi :
Date d'inscription : 11/04/2021

default Re: 1er aquarium - mauvais paramètres

Sam 29 Mai 2021 - 10:14
Très bien je vais tenir compte de tout ça merci, en espérant m’en débarrasser d’ici peu !
Contenu sponsorisé

default Re: 1er aquarium - mauvais paramètres

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum