Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

wiistitie


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous et à toutes,
voila j'ai un problème d'eau dans mon aquarium de 2OOl ou il y a trois poissons rouge, le bac tourne depuis 9mois, j'ai pas nettoyer le filtre, j'ai un programmateur pour la lumière, je donne à manger normalement. Il y a environ un mois j'ai eu un poisson malade, il avait de gros boutons sur le corps d'après les vendeurs d'animalerie soit il avait des ulcère soit des kystes, malheureusement il est décédé ##23 et d'après un vendeur je devais soigné le bac avec du Goldomed et mettre 450gr de sel non iodé et non fluoré c'est ce que j'ai fait! et d'après des renseignement d'un autre vendeur le taut de sel était tros élevé, il ma alors dit de vidé mon aquarium d'au moins 1OOl c'est ce que j'ai fait, puis peut de tant après mon eau est devenue trouble blanchâtre, j'espère que vous pourrez m'aider car je ne c'est vraiment plus quoi faire!!! parceque en tant normal c'est monsieur qui s'occupe de l'aquarium et il n'est pas et je galère!!!
hier soir j'ai fait un test de l'eau et voila les résultats:
no3- = 25
no2= 0
gh= un peu moins que 10 (la couleur etait plus claire)
kh= 0
ph= 7,6

ce matin j'ai appelé l'animalerie pour donné les résultats on ma dit qu'il n'était pas normal que j'ai 0 en kh que c'était a cause du sel et que je devais surement manqué d'oxygène!! donc ce soir je vais faire tester mon eau en magasin! je serrer surement fixé j'espère ##23
si vous saviez comme j'ai peur pour mes poissons.
Alors que pensez vous de mon problème???

Darkjoker


Membre : Accro
Membre : Accro
re ##27 peut etre en filrant sur charbon actif , ca enleverais le sel et aussi le reste du medicament ##27 ##27

http://s21.bitefight.fr/c.php?uid=20193

3default re bonsoir le Ven 7 Mar 2008 - 20:00

wiistitie


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
Dsl j'ai oublié la politesse je suis tellement inquiète pour mes poissons que j'en ai oublié de dire merci, pardon.

Pour ce qui est du charbon actif je les déjà fait, le sel est le médicament sont parti( merci pour votre conseil) mes maintenant j'ai ce problème d'eau blanche!
je suis allé a l'animalerie tout les paramettres de l'eau sont normaux! le vendeur ma dit d'attendre et que le filtre fera sont travail.

est ce vous pensez que je dois encore filtré, ou pas? en sachant que j'ai déjà filtré prés d'un mois
merci
wiistitie

flipper


Administrateur
Administrateur
salut ,
C'est avec le charbon actif que tu as filtré depuis un mois ? ##10
bye Wink


_________________

Aquariophilie

wiistitie


Membre : Occasionnel
Membre : Occasionnel
re

oui mais pendant mon traitement avec goldoomed c'est à dire 4 jours de médicament, puis une semaine de charbon actif, j'ai traiter mon bac 4 fois, c'est pour ça que j'ai dit charbon actif pendant 1mois.

merci.

wiistitie


Membre : Occasionnel
Membre : Occasionnel
Bonsoir , pour ce que ça intéresse j'ai trouver la cause de mon problème.

merci à toutes les personnes qui m'ont aidée.

wiistitie ##20

flipper


Administrateur
Administrateur
ben c'était quoi ??...biensure que ça nous interresse ##20 ...
Le charbon actif y était pour quelque chose ?
bye Wink


_________________

Aquariophilie

wiistitie


Membre : Occasionnel
Membre : Occasionnel
re en fait c'est tout bête j'en ai honte ##21


Mon jules avait placer des boules d'argiles vertes sous le sables pour nos plantes! elles se sont dissoutes!!! voila pourquoi tous les périmètres de l'eau était bon.

mais ont ma dit que les boules d'argiles c'est merdiques, c'est vrai?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum