-21%
Le deal à ne pas rater :
Console Nintendo Switch + Mario Kart 8 Deluxe + Abonnement 3 mois ...
267 € 337 €
Voir le deal

Aller en bas
avatar
RIKO14
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Age : 49
Localisation : CAEN
Emploi : courtier
Date d'inscription : 20/02/2020

default Problème d'éclairage ?

Lun 24 Mai 2021 - 18:49
Bonjour,
aquarium refait il y a 15 jours, et voici déjà les plantes qui noircissent :
https://zupimages.net/up/21/21/85xo.jpg
et
https://zupimages.net/viewer.php?id=21/21/7jg4.jpg
l'aquarium est éclairée avec cette rampe en 59W : https://fr.aliexpress.com/item/4000810031103.html?spm=a2g0s.9042311.0.0.27426c37hkvCWI
la rampe est réglée à 50 % de puissance et de 09h00 à 20h00, est encore trop ? Que faire ?
Merci de vos retours.
Altaris
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 588
Age : 38
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Problème d'éclairage ?

Mer 26 Mai 2021 - 10:57
Bonjour,

Pour l'instant, ce que je vois sur les photos sont des algues brunes sans gravité qui devraient disparaître au bout d'un moment. Elles sont classiques au démarrage d'un bac.

Difficile de se faire une idée de la puissance réelle d'un éclairage sans connaître sa puissance en lumen et son cône d'éclairage en degrés...
11h d'éclairage c'est la fourchette haute selon moi: c'est bien pour un éclairage faible à moyen mais il vaut mieux réduire un peu la durée lorsqu'on éclaire plus fort.

Savoir si on éclaire comme il faut est délicat au début. Cela vient avec l'expérience.
Peut-être que cet article peut t'aider (chapitre sur la puissance).

Bon courage.

_________________
Apprendre à maintenir un bac planté --> www.aqua-nova.fr
Problème d'éclairage ?  28092010

N.Master et Baal-84 aiment ce message

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum