-47%
Le deal à ne pas rater :
La carte Fnac+ à 7.99€ pour 1 an
7.99 € 14.99 €
Voir le deal

Aller en bas
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Problème de développement des plantes

Dim 5 Juin 2022 - 20:16
Bonjour à tous,

Je me permets de partager mon expérience avec vous concernant mon bac de 330l brut, biotope asiatique (c'est un Eheim Proxima).

J'ai une grosse frustration car je n'arrive pas à obtenir des plantes luxuriantes malgré le sol technique et la mise en place d'une fertilisation journalière.  Je me demande si je ne me perds pas dans mes analyses et mes actions, c'est pourquoi je viens tout mettre à plat ici en espérant obtenir de bons conseils.
En premier, la partie technique :
- Le sol de mon bac  est de l'Amazonia II, avec en dessous une couche de JBL PROSCAPE VOLCANO MINERAL
- Pour l’éclairage j'ai deux rampes d'origine de l'aquarium (eheim classic led daylight) 1840lumen en 6700K et j'ai rajouté une rampe JBL JBL LED SOLAR NATUR 6200lm 4000K, soit un total de 9880Lumen pour 10h00 par jour
- Un système de CO2 JBL avec bouteille jetable et diffuseur en direct sur la sortie du filtre externe. Injection de l'ordre de 1,5 bulles par seconde
- Un filtre externe Oase BioMaster Thermo 600
- Dans le filtre j'ai un panier avec des nouilles plastiques Oase, deux paniers avec céramique Eheim (gros carré et petites billes), un panier avec de la tourbe (je reviens dessus plus loin), un panier mousse bleue et un panier mousse fine
- J'utilise les produits Easy life pour la fertilisation
- Un filtre UV Oase que j'allume de temps en temps

Donc avec tout ça mes plantes poussent correctement au début puis se font recouvrir d'algues vertes/brunes/noires ???

Le bac a maintenant 2 ans ½. Mon premier problème a été la gestion du PH. J'avais arrêté l'utilisation de l'eau osmosée mais j'ai dû y retourner car l'eau de mon robinet a un GH/KH trop élevé et le pH a varié entre 7,5 et 8. Malgré l'emploi de l'amazonia II mon PH n'a jamais diminué. J'ai donc redescendu mon GH et KH avec de l'eau osmosée et je filtre sur tourbe pour récupérer un PH autour de 6,5/7. J'arrive a gérer cette partie.
Pour la bonne pousse des plantes j'essaye de maintenir le ration 1/10 phosphates/nitrates mais ça ne marche pas. Je teste mon eau tous les jours (tests JBL gouttes) et j'ai une concertation de nitrate de 25mg/l tous les jours et mes phosphates redescendent à zéro tous les jours. Ce qui me fait rajouter beaucoup de EasyLife phospho tous les jours...

-Je voulais donc avoir votre avis par rapport aux caractéristiques de mon matériel (notamment l’éclairage), de la gestion de l'eau et si vous avez des solutions à mettre en place pour avoir des belles plantes ?
Concernant l’éclairage je peux mettre la rampe JBL en 6700K. Est ce que c'est une bonne idée ou non ?

Merci d’avance de vos retours

https://servimg.com/view/19943908/53
https://servimg.com/view/19943908/51
https://servimg.com/view/19943908/55
https://servimg.com/view/19943908/56
https://servimg.com/view/19943908/58
https://servimg.com/view/19943908/59
https://servimg.com/view/19943908/60
https://servimg.com/view/19943908/61
silver
silver
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

default Re: Problème de développement des plantes

Dim 5 Juin 2022 - 22:05
Salut,

Tu as donc deux problèmes (peut-être liés) :
* les algues
* les plantes qui ne poussent pas beaucoup

Je pense que tu a voulu directement mettre tout à fond pour que les plantes poussent, mais il faut le faire progressivement.

Pour moi,
* Tu éclaires vraiment beaucoup. 10h ca me semble excessif surtout avec 3 rampes led
* Ton taux de nitrate est très élevé 25mg/l
Avec ces deux seuls paramètres, il te faudrait un bac bien équilibré et surtout une fertilisation bien ajustée.

Peux-tu nous dire :
* Quels ajouts de fertilisation tu fais au quotidien ? (quantité de Nitro/Fosfo/Profito/Ferro)
* Quel maintenance tu fais ? (% changement d'eau, fréquence ; tu remineralises l'eau osmosée / tu la coupe à l'eau du robinet ? quel GH/KH ? )
* La population de ton aquarium (gros pollueurs ou pas) ?
* Pour le CO2, tu as un drop checker ?

Pour la bonne pousse des plantes j'essaye de maintenir le ration 1/10 phosphates/nitrates mais ça ne marche pas. Je teste mon eau tous les jours (tests JBL gouttes) et j'ai une concertation de nitrate de 25mg/l tous les jours et mes phosphates redescendent à zéro tous les jours. Ce qui me fait rajouter beaucoup de EasyLife phospho tous les jours...

Ce ratio de 1/10 est controversé par certains ici.
La théorie qui me semble la plus juste, est celle du facteur limitant (Liebig) regarde la représentation sous forme de tonneau.
Il vaut mieux que les PO4 soit ce facteur limitant (pour éviter les algues).

Par ailleurs, les tests PO4 ne semblent pas tjs très précis/justes (point controversé aussi).
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Dim 5 Juin 2022 - 22:21
Bonjour,

Merci pour ta réponse.

- Concernant la fertilisation je suis en journalier. J'ajoute juste de l'easy life fosfo en fonction du No3 (+ ou - 20ml) et je rajoute également du Kalium-potassium (4ml/j). J'ai arrêté le Profito depuis 1 semaine et pas Ferro
- Changement d'eau entre deux à trois semaines. Je change 75l avec de l'eau osmosée. pour relever le GH/KH j'utilisa JBL aquadur. aujourd'hui J'ai un GH à 6 et un KH à 5 (ce qui est  anormal...)
- population de l'aqua : 1 couple de Gourami Leeri, un couple de Gourami Bleu, 1 couple de Macropodus opercularis, 10 barbu vert, 10 Schubert, 7 micro rasbora, 2 Botia sidthimunki, 10 barbus rosé, 10 crevettes, 6 Fantôme rouge, 2 Crossocheilus siamensis
- Oui pour le drop cheker, il est entre vert et bleu je dirais (plus vert)

Encore merci pour l'aide.
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 2748
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 13:00
Hello

Tes plantes ont besoin d'une gamme complète de nutriments pour bien pousser.
On ne sait pas exactement ce qu'il y a dans ton eau, en plus de ce que tu rajoutes.
Les fertilisations ciblées sont peut être la source du problème.

Personnellement je réduirais l'éclairage et je prioriserais le profito. En général ça suffit pour une petite pousse tranquille.
silver
silver
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 13:32
Salut,

Si tu es à 25mg/l de No3 sans ajout ; c'est qu'il y a un problème (tu es très probablement en surpopulation - je laisse d'autres mieux répondre sur ce sujet ; mais le nombre de poissons que tu as dans 330l brut me semble trop important et tu donnes peut-être trop de nourriture aussi - ce qui fait augmenter tes No3).

Oui pour le drop cheker, il est entre vert et bleu je dirais (plus vert)

Pour le drop checker ; tu peux pousser (lentement en vérifiant que la population ne pipe pas à la surface) au vert jaune. Il te faut un bon brassage en surface pour apporter suffisamment d'oxygene.

J'ajoute juste de l'easy life fosfo en fonction du No3 (+ ou - 20ml)

20ml/j de Fosfo ca me semble trop (+ le fait que tu ne changes pas tant d'eau que ça) ; je m'interroge sur comment c'est possible que tu ais aussi peu d'algues Very Happy Tu dois être dans un équilibre très instable au moindre truc tu risques d'avoir une grosse poussée d'algues.

J'ai un GH à 6 et un KH à 5 (ce qui est  anormal...)

Ce n'est pas forcément anormal ; Comme tu as utilisé de l'eau du robinet pendant un moment, tu a pu épuiser ton sol.

avec de l'eau osmosée. pour relever le GH/KH j'utilisa JBL aquadur

Pour le coup, l'eau que tu ajoutes est à quel KH ?

J'ai arrêté le Profito depuis 1 semaine et pas Ferro

Donc tu n'apportes plus aucun micronutriments ; ce n'est pas une bonne chose. Pourquoi l'avais-tu arrêté ?


En conclusion, c'est assez difficile de t'aider  Problème de développement des plantes 1f600 j'ai bien peur qu'en faisant mieux, tu vas avoir bien pire.
Si t'es joueur (et si les autres pensent la même chose) je partirais sur :

1. Enlever les algues (ou avoir une explosion d'algues) :
** Réduire l'éclairage à 8h
** Fosfo => 2ml/j
** Réduire les No3 => changement d'eau plus régulier (et avec un KH à 2)
** Augmenter le CO2
** Réintroduire le profito (à la dose recommandée)

2. Améliorer la pousse des plantes
(on verra quand le point 1 sera fait Very Happy)

Edit : j'ai été devancé par @Baal-84  Very Happy j'avais commencé à écrire avant de manger Very Happy pour le coup on se rejoint sur les choses à faire (réduire éclairage et réintroduction du profito.)
@Baal-84 : le taux de No3 ne te semble pas trop important (sans ajout ?) et rajouter 20ml/j de Fosfo ne te semble pas trop ?
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 16:45
Bonjour et merci pour vos réponses.

Je vais apporter des précisions a ce que j'ai déjà écrit et en fonction de vos réponses. En fait des le début j'ai eu un soucis avec le sol technique et la pousse des plantes, même avec un GH et KH proche de zéro + CO2 je n'arrivez pas à faire descendre le PH. J'ai donc laissé de coté le PH, j'ai arrêté l'eau osmosée et commencé les expériences avec l'easy life. Concernant le NO3 je penses qu'ils est encore élevé car jusqu'à la semaine dernière je mettais du Easy Life nitro.

Le KH de l'eau à la sortie de mon osmoseur est à 3.5 voir 4 (test JBL, l'ossmoseur à 2 ans, peut être temps de changer les cartouches?) sur un petit échantillon que je viens de prélever sans trop faire couler l'eau. Pourquoi avoir arrêter le Profito? au vu des tests j'ai préféré tout arrêter (sauf le fosfo pour avoir un déséquilibre trop important avec le NO3).

Enlever les algues, ça signifie que je dois retirer les plantes qui ont des algues? ça va faire une sacrée coupe!!!
silver
silver
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 17:16
Salut,

Enlever les algues, ça signifie que je dois retirer les plantes qui ont des algues? ça va faire une sacrée coupe!!!

Par enlever les algues, je voulais dire, faire en sorte qu'avec tes paramètres d'eau ; les algues ne prolifèrent plus/voir disparaissent toutes seules (sans coupe) Wink

Le KH de l'eau à la sortie de mon osmoseur est à 3.5 voir 4 (test JBL, l'ossmoseur à 2 ans, peut être temps de changer les cartouches?)

Il va falloir que tu changes tout là ; quand il y a du KH en sorti d'osmoseur c'est que la membrane est hors service. Pour le coup ton eau osmosée doit laisser passer tous les No3 de ton eau de conduite.

même avec un GH et KH proche de zéro + CO2 je n'arrivez pas à faire descendre le PH

Tu n'injectais probablement pas assez de CO2 ; si t'es dans le bleu/vert c'est que c'est trop peu (attention le drop checker met ~3h à changer de couleur).

Concernant le NO3 je penses qu'ils est encore élevé car jusqu'à la semaine dernière je mettais du Easy Life nitro.

Ok, c'est possible que ce soit ca, la source de tes No3. Tu mettais combien ?

Donc tu as arrêté le nitro mais pas le fosfo (en espérant vouloir faire baisser les No3 par les plantes ? Si c'est le cas, c'est vraiment risqué concernant les algues. Pour baisser les No3, un changement d'eau est ce qu'il y a de mieux)

Pourquoi avoir arrêter le Profito? au vu des tests j'ai préféré tout arrêter

Le profito ne rajoute pas de No3/Po4 ; donc les tests ne permettent pas de savoir s'il faut du profito ou non Wink
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 17:27
Ok Merci je respire un peu mieux concernant la coupe des plantes ##06 ##06 ##06

Je regarde tous les jours les NO3 pour voir la variation mais avant utilisation des produits Easy life N03 et PO4 étaient proche de zéro (d'où la mise en place de la fertilisation car les plantes ne poussaient pas top). Je pense clairement et je suis conscient d'avoir déséquilibré mon aqua, maintenant je ne demande qu'a comprendre et réussir à le profiter sans employer des produits divers et variés. Pour e NO3 9ml par jour pendant 1 semaine 1/2  ##21

Concernant l'adoucisseur, la aussi j'ai des questions et je ne veux pas refaire les même erreurs du coup pour le moment j'ai celui-ci : OSMOSEUR optima 100GPD (osmoseur-optima.fr/osmoseur-d-aquarium-100-gpd-et-manometre-c2x4100411)

Je viens de constater qu'il existe défèrent osmoseur et forcement je suis un peu perdu :
- 3, 4 ou 5 étapes de filtration?
-  Cartouche de déionisation ou pas?
- Celui que j'ai est peu être suffisant mais le remplacement des cartouche coute aussi cher qu'un neuf donc quitte à en racheter un autant partir sur une bonne base

Que me conseillez vous?

Merci d'avance
silver
silver
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 19:00

Je regarde tous les jours les NO3 pour voir la variation mais avant utilisation des produits Easy life N03 et PO4 étaient proche de zéro (d'où la mise en place de la fertilisation car les plantes ne poussaient pas top). Je pense clairement et je suis conscient d'avoir déséquilibré mon aqua, maintenant je ne demande qu'a comprendre et réussir à le profiter sans employer des produits divers et variés. Pour e NO3 9ml par jour pendant 1 semaine 1/2

Clairement, tu n'y es pas allé avec le dos de la cuillère Very Happy

Les tests sont plus ou moins fiables ; les utiliser tous les jours pour ajuster les doses de Nitro/Fosfo est une mauvaise chose.
Les plantes n'ont pas le temps de s'adapter.

Pour info, j'ai l'équivalent (pour ton 330l) de :
* 3ml/j de nitro
* 2ml/j de fosfo
* 4ml/j de Profito
* 2ml/j de Fero
* 5ml/j de Kallium

Ce qui est valable pour moi, ne le sera pas forcément pour toi mais tu peux suivre le sujet que j'avais fait http://www.forumaquario.org/t136827-resolu-finalement-besoin-d-aide-pinceau-filamenteuse où j'avais un problème d'algues et de pousse de plantes. Je n'arrivais pas à trouver la carence.

C'est maintenant résolu ; une fois la carence résolue, les plantes ont poussé d'un coup et maintenant je suis "obligé" de tailler chaque semaine. La démarche pourra t’intéresser.

Je viens de constater qu'il existe défèrent osmoseur et forcement je suis un peu perdu :
- 3, 4 ou 5 étapes de filtration?
- Cartouche de déionisation ou pas?

Que me conseillez vous?

Tu as quand même des inconvénients avec un osmoseur (par rapport à de l'eau en animalerie) :
* l'osmoseur doit tourner au moins 1x/semaine
* la membrane ne doit jamais être sèche
* les pré-filtres sont à changer tous les 6mois

Groupe-Optima ont de très bon osmoseurs et le gars qui l'a fondé est super sympa/dispo/réactif (en MP je peux te passer un code pour avoir 10%).

La cartouche de deionisation est très utile en récifal, ca l'est moins en eau douce (surtout quand on a des plantes / on est moins sensible aux No3/Po4).
Ca reste un consommable de plus à changer régulièrement. Donc ca dépend de ton budget.
Une pompe booster est utile aussi (pour augmenter le rendement) mais tu te retrouves rapidement à plus de 100€...
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 19:29
L'inconvénient est que l'animalerie ou je peux récupérer de l'eau est a 30 minutes mini et que je ne passe pas devant souvent et j'ai déjà une pompe booster. Je suis donc preneur pour des conseils sur l'osmoseur à privilégier et le code en MP ##06 , je prends déjà note pour la de déionisation

Avant de retourner sur des appoints journaliers je vais déjà attendre de récupérer des caractéristiques d'eau normales. Je vais également lire ton post à tête reposée. concernant les tests effectivement la fiabilité est variable. J'ai couplé mes tests avec les bandelettes JBL pro scan et les résultats sont plus élevés que les goutes. un jour sur deux j'ai même du Chlore dans mon bac ##22 .

Encore merci pour les explications.
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 2748
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Problème de développement des plantes

Lun 6 Juin 2022 - 22:37
Hello
silver a écrit:@Baal-84 : le taux de No3 ne te semble pas trop important (sans ajout ?) et rajouter 20ml/j de Fosfo ne te semble pas trop ?
Rappelons déjà que les tests sont pas forcément hyper fiable, donc c'est à prendre avec des pincettes.
Donc : oui et non. Les plantes ont besoin de nitrates et on est encore loin d'un taux dangereux.
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Mer 8 Juin 2022 - 12:28
Retour depuis les trois derniers jours,

J'essaye de tous remettre en place et repartir à la base.

En premier les tests :
- No3, ce matin j'ai fait un test JBL goutte j'obtiens un résultat de 3mg/l et avec les bandelettes et l'appli mobil JBL j'ai 25mg/l   ##11
- Po4, malgré les apports importants (20cl c'est derniers jours), je suis toujours à zéro les matins (quand je rajoute du fosfo et que je fais un test le résultat remonte)
Du coup j'ai une incertitude énorme sur les résultats des tests, je comprends bien qu'il ne faut pas forcement s'y fier... ce qui rends les choses plus complexes  ##06
- Je repars sur du profito (4ml/j)
- Pour le fosfo je rempars à 2ml/j et le nitro je suis perplexe, je ne sais pas encore quoi faire.

En second le sol :
- J'ai compris l'utilité d'ajouter de l'eau avec un KH a zéro pour ne pas  saturer le sol et son pouvoir tampon (que j'ai du bien flinguer cette dernière année  Problème de développement des plantes 1f605 )
- Je refais les changements d'eau avec de l'eau osmosée (j'attends le nouveau et je vais être plus régulier)
- Je reminéralise pour obtenir un KH à 2 max

Et pour l'éclairage passage à 8h00.


Je laisse un peu de temps pour voir l'évolution et reviens vous donner des nouvelles.
Si jamais vous avez d'autres remarques ou observations n'hésitez pas.

Bonne journée à tous.


Dernière édition par HUDSYL le Mer 8 Juin 2022 - 13:22, édité 1 fois
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 2748
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Problème de développement des plantes

Mer 8 Juin 2022 - 13:02
Hello
300l ça commence à faire gros pour gérer les changements via l'animalerie.
Ceci dit, une fois le bac stabilisé, les changements d'eau seront moins nécessaires.

HUDSYL aime ce message

avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Mer 8 Juin 2022 - 13:13
D'autant que l'Animalerie la plus proche qui propose de l'eau osmosée est à une bonne 1/2h de chez moi est que ce n'est pas sur mes chemins habituels...

silver
silver
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 264
Localisation : Yvelines
Emploi :
Date d'inscription : 17/03/2019

default Re: Problème de développement des plantes

Mer 8 Juin 2022 - 22:23
HUDSYL a écrit:Bonjour,
J'ajoute juste de l'easy life fosfo en fonction du No3 (+ ou - 20ml)

Pour le fosfo je rempars à 2ml/j

Tu avais donc dû faire une typo quand tu as mis 20ml/j ; c'était 2ml/j ; ce qui est bien plus rassurant ! et je comprends mieux pourquoi tu n'as pas d'algues Very Happy
C'était surtout ces 20ml/j qui m'avait fait "tiquer".

Ca me semble pas mal ce que tu comptes faire. Fais quand même attention au Fosfo.
Tant que c'est le facteur limitant, ca va. Par contre, le jour où tu verras des Po4 dans ton eau, tu auras un risque d'algues.

Je pense qu'il vaut mieux que tu rajoutes un peu de Nitro.
Dans le doute, dans quelques jours, re-test tes No3, tu verras si ça a baissé. Si c'est le cas, ce serait bien d'en rajouter (peut-être 3 ou 4ml/j). Si ce n'est pas le cas, alors ca doit venir de ta nourriture / population.

Il faut aussi que tu regles ton CO2 ; le Drop checker doit être vert et tu peux le pousser à vert-jaune (en vérifiant que tes poissons ne souffrent pas). Il faut, également, que le CO2 se diffuse partout dans l'aquarium, avec un bon brassage.

Est-ce que tu as des plantes qui présentent des carences ? Il pourrait te manquer du Ferro aussi...

Perso, j'ai de très bon résultats avec la methode PPS Pro (tu ne seras pas obligé de jeter des bouteilles EasyLife, tu peux les utiliser pour faire les mélanges. Un autre avantage c'est qu'on rajoute du Magnésium).
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Mer 8 Juin 2022 - 23:13
Mes plantes ne présentent pas de carence mais comme j'ai une bouteille de fero que j'avais laissée de côté je mets depuis 2 jours 1ml/j.

J'ai effectivement vu que tu parlais de cette méthode dans ton post. J'ai commencé à regarder à quoi ça consiste et le principe m'intéresse pas mal.
Je laisse tout de même mon aqua revenir à la normal, je potasse cette méthode et je verrai par la suite. Le truc qui m'embête dans le fait de faire du journalier c'est les moments d'absence, cet été je parts deux semaines et du coup le retour me fait peur... Et j'ai pas spécialement envie d'investir dans des pompes doseuses.

Bref je garde un œil sur l'évolution et je réfléchirai a la suite après.

Pour le moment ça a l'air d'aller mieux malgré une grosse explosion d'algue verte sur les vitres.
avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Mer 22 Juin 2022 - 17:07
Bonjour à tous,

passé trois semaines je reviens vers vous pour donner des nouvelles de mon bac. Tus d'abord l'osmoseur a mis du temps à arriver je n'ai pas pu commencer les changements d'eau tout de suite. J'ai commencé par diminuer le temps d'éclairage (8h00) et les dosages des engrais  (en me basent sur les proportions de Silver). Une fois osmoseur reçu j'ai fait un premier gros changement d'eau il y a deux semaine 1/3 du volume et un nouveau changement d'eau cette semaine 1/4. j'ai également fait des tailles des plantes (1 fois par semaine).

Concernant les dosages j'ai effectué assez rapidement les changements suivants :
* 2.2ml/j de nitro
* 1.1ml/j de fosfo
* 4ml/j de Profito
* 0.7ml/j de Fero
* 5ml/j de Kallium

le constat est que :
*il semble que les algues progressent moins (nouvelles poussent non attaqué pour le moment)
*Les plantes retrouvent des belles couleur
*Les plantes pousse moins vites mais sont plus "touffu"  

en complément j'ai débranché une rampe LED Eheim il y a deux jours car je pense que l'éclairage profite encore aux algues et comme elle chauffe fort ça me permet de ne pas avoir de surchauffe dans le bac (canicule).

Je reviens sur la gestion d'absence durant les vacances. Je pense être sur la bonne voie et je ne voudrais pas perdre tous le benefice de ces efforts, pensez-vous que (pour 2 semaine), il est préférable d’investir dans une pompe doseuse ou que ça va passer. sinon je compte faire un gros changement d'eau avant de partir, plus une grosse coupe des plantes et réduire l’intensité des rampes. suffisant ou pas???

Merci d'avance de vos réponses.

Quelques photos de l'évolution du bac :
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Problème de développement des plantes Img_2046
Problème de développement des plantes Img_2043
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Image hébergée par servimg.com
Baal-84
Baal-84
Membre : Accro
Membre : Accro
Autre / Ne pas divulguer Nombre de messages : 2748
Localisation : France
Emploi : Oui
Date d'inscription : 24/07/2020

default Re: Problème de développement des plantes

Mer 22 Juin 2022 - 19:51
Hello
Le plus simple est peut être de réduire au maximum la lumière.
Les plantes devraient "végéter" (dingue, pas vrai ?) mais les algues n'en tireront pas parti.
Et donc peu importe la quantité de nutriments.
Au retour du reprends progressivement.

silver aime ce message

avatar
HUDSYL
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Saint Jeoire en Faucigny
Emploi : BE Thermique
Date d'inscription : 05/06/2022

default Re: Problème de développement des plantes

Jeu 23 Juin 2022 - 0:00
Bonsoir baal-84,

Quand tu dis réduire tu parles en temps ou en puissance? Pas d'impact pour les poissons?

Et du coup pour le CO2, je le coupé complétement ou je le réduit juste?

Bonne nuit 👌
Contenu sponsorisé

default Re: Problème de développement des plantes

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum