Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème eau blanche 400l le Mer 12 Mar 2008 - 22:40

stefrance


Membre : Régulier
Membre : Régulier
Salut,
Bon, autant vous dire que j'ai fais un erreur, je le sais, on va gagner du temps ##17
Après avoir attendu une semaine après le niveau zero en nitritres, j'ai mis les poissons dans mon 400l (35 cardinalis).
Ce n'est pas la chose la plus intelligent que j'ai fais, car je les ai mis en 3 fois, mais espacé seulement de 3 jours.
Depuis, mon eau est blanche (surement du à une proliferation de bactérie suite à l'arrivée massive des poisson dans une eau jeune).
Là, ça fait une semaine, et rien de nouveau.
Mon ph est de 7,5 (je couperais mon eau avec de l'osmosée à mon premier cht d'eau), gh 10, kh 8, no3 25, n02 zéro.
Je surveille les no2 matin et soir, au cas où.

D'après vous, dois je commencer à faire mes cht d'eau (6 semaines de mise en eau), ou bien que pensée vous de l'idée de rajouter du charbon actif dans le filtre (je n'en ai pas mis au debut).

Ou bie, à ma place, vous laisseriez faire le temps, en sachant qu'en une semaine, aucun cht, c'est même peut être pire.

Merci

2default Re: Problème eau blanche 400l le Mer 12 Mar 2008 - 22:52

Lalitou


Membre : Accro
Membre : Accro
Et bien, ça fait un bout de temps qu'on ne t'avais pas vu!

Ton eau blanche ne doit pas être due à ça, si tu n'as introduit que 35 cardis... Ce n'est pas ces petits poissons qui vont faire ça dans un tel volume! Avais tu déjà d'autres poissons?

De toute façon, tu dois commencer des changements d'eau hebdomadaires de 20% environ, c'est sûr!

Le charbon actif surtout pas, il n'est utile qu'après un traitement médicamenteux.

De quoi est composé ton filtre? ##27

3default Re: Problème eau blanche 400l le Mer 12 Mar 2008 - 23:11

stefrance


Membre : Régulier
Membre : Régulier
Salut Lalitou
Bon, eternel filtre juwel, mais pas la même config que sur le 120l.
De haut en bas:
1: perlon
2: mousse bleue
3: nouilles
4 mousse bleue.
Tu te souviens, ils aspirent par le haut et par le bas !!!!!!!

Je n'ai changé que le perlon il y a trois jours.
L'aeu est d'origine. Je commencerais les cht d'eau vendredi (j'avais prévu 10%).
Mais j'ai comme un doute que ça retire cette purée blanche.
Ca me rappelle ce que m'a fait mon eau au bout de une semaine, mais là, c'est revenu au bout de 5, et au bout de la 6em, rien n'a changé.

4default Re: Problème eau blanche 400l le Jeu 13 Mar 2008 - 0:09

stefrance


Membre : Régulier
Membre : Régulier
0,1 de nitrites ce soir, en une journée (ce matin, 0)

5default Re: Problème eau blanche 400l le Jeu 13 Mar 2008 - 0:16

azrael


Membre : Occasionnel
Membre : Occasionnel
@stefrance a écrit:0,1 de nitrites ce soir, en une journée (ce matin, 0)

c'est ce que j'allais justement repondre.

tu a eu un pic de nitrite.

moi ce que je ferais, si tu vois que cela ne ce stabilise pas. prendre des bacterie vivante pour mettre directement dans le filtre.

ceci n'est que mon avis. mais si c'est retomber a zero, tu ne devrais plus avoir de soucis.

ps: l'eau est toujours laiteuse??

6default Re: Problème eau blanche 400l le Jeu 13 Mar 2008 - 0:19

stefrance


Membre : Régulier
Membre : Régulier
oui, toujours.
Pour les bacteries, tu me conseillerais quoi, comme marque (si bien sur c'est autorisé sur le forum, sinon, par mp).
Merci

7default Re: Problème eau blanche 400l le Jeu 13 Mar 2008 - 0:26

azrael


Membre : Occasionnel
Membre : Occasionnel
@stefrance a écrit:oui, toujours.
Pour les bacteries, tu me conseillerais quoi, comme marque (si bien sur c'est autorisé sur le forum, sinon, par mp).
Merci

en fait je n'ai aucune marque a te proposer, mais dans les magasin aquariophilie il utilise ce genre de bacteries vivante (conservée au frigo) quand il lance leur bac.

va juste dans un bon magasin et demande leur. ne prend que des bacteries vivante qui sont conservée au frigo.

je sais que beaucoup diron "c'est pas bien."mais j'ai vu dans plusieur magasin, il mette un bac en route. il mette le petit flacon de bacterie et le landemain les poissons et pas une seule perte.


et pour ton cas stefrance je pense que tu devrais faire cela pour eviter de perde des ecailles.

ps: attend quand meme un jour ou deux et verifie si tes nitrites reste a zero et si c'est le cas, ne fait rien c'est que tout c'est stabiliser ;-)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum