Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
aqua62410
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 127
Age : 58
Localisation : haillicourt 62940
Emploi : dessinateur industriel
Date d'inscription : 22/01/2008

default Surpris par le résultat des tests

le Ven 14 Mar 2008 - 19:43
Bonsoir
J'ai mis en eau l'aquarium de fils cette aprés midi, pour 1 bac de 50l, j'ai mis 20 l d'eau osmosée + 25 l d'eau du robinet.
Une heure apres le demarage du filtre et du chauffage + l'éclairage,
je contrôlé son eau
Ph = 7 - Gh = 9 - nitrite =0 - Kh = 8
Qu'en pensez vous ?
l'eau par contre est légerement trouble
Faut'il, avoir plantée les plantes pour voir l'arrivée des bactéries
Je vous remercie
A+
avatar
otdoze77
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1968
Age : 30
Localisation : seine et marne
Emploi : carreleur
Date d'inscription : 03/02/2008

default re:

le Ven 14 Mar 2008 - 19:54
:##06: bonjour

tes resultat sont bon mais faux car le cycle de lazote nest pas fait...il faut que tu attende 4 semaines pour refaire un test et ainsi voir si tout va bien :##27:

tu a bien des tests en gouttes? :##27:


bien amicalement

_________________
avatar
oncidia
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 347
Age : 45
Localisation : Limoges
Emploi : enseignante
Date d'inscription : 04/03/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 19:57
Salut !!

C'est vrai que c'est surprenant !
Si tu viens juste de mettre l'eau , le trouble n'est pas normal (à mon avis).
Parfois, l'eau semble trouble car elle contient de l'air en très fines bulles mais le trouble disparaît relativement vite.

Pour les plantes, j'aurais tendance à dire que ce n'est pas obligatoire pour le cycle de l'azote (tous les bacs ne sont pas plantés) mais cependant, je pense que cela doit aider (apport de charge microbienne et organique).

Attends d'avoir d'autres avis (qui m'intéresseront aussi d'ailleurs).

A+


Dernière édition par oncidia le Ven 14 Mar 2008 - 20:02, édité 1 fois
avatar
otdoze77
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1968
Age : 30
Localisation : seine et marne
Emploi : carreleur
Date d'inscription : 03/02/2008

default re:

le Ven 14 Mar 2008 - 19:58
:##06: et les plantes absorbes une partie des no2 et des no3 et apporte de loxygene :##06:

_________________
avatar
aqua62410
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 127
Age : 58
Localisation : haillicourt 62940
Emploi : dessinateur industriel
Date d'inscription : 22/01/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 19:59
RE
Oui j'utilise les test a gouttes de JBL
Merci
avatar
otdoze77
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1968
Age : 30
Localisation : seine et marne
Emploi : carreleur
Date d'inscription : 03/02/2008

default re:

le Ven 14 Mar 2008 - 20:05
si tu a dans ton filtre un support bacterie tout sera pret dans +- 4 semaines :##27:

_________________
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 20:42
Bonjour,

Oui tout est normal dans ton cas!
Le trouble blanc est classique après une mise en eau. Quand j'ai mis en eau mon 240L, j'ai également eu l'eau blanche pendant environ 7 jours (les 2 - 3 prmiers jours l'eau devenait de plus en plus blanche de jour en jour) puis l'eau est redevenue claire toute seule, sans aucune intervention de ma part.

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
avatar
oncidia
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 347
Age : 45
Localisation : Limoges
Emploi : enseignante
Date d'inscription : 04/03/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 20:47
Salut Tétraodon !

Je n'ai jamais eu un tel cas de trouble , tu expliques ce trouble comment ?
C'est vrai que je me serais inq uiétée !!!:##21:
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 20:55
Pour moi aussi sa me la fait sur mon 50 L , mais pas sur mon 100 L ... sa dépend , je pensse que s'est les bactéries qui se mettent en place qui cause sa , mais s'est pas tres genant vu que sa part asser vite .

_________________
(¯`·._.•·.·´¯`·.·• ALM •·.·´¯`·.·•._.·´¯)
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 21:09
Bonjour,

Lors de l'achat de mon aquarium le vendeur m'a offert plusieurs produits et décors gratuits, dont des bactèries vivantes. Je les ai mises dès la mise en eau de mon bac, et c'est ça qui m'a fait un eau blanchâtre pendant une semaine environ. De toute façon, comme le dit Oncidia, l'eau blanche est dûe à une prolifération de bactéries. Dans mon cas, c'était de bonnes bactéries!!

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
avatar
oncidia
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 347
Age : 45
Localisation : Limoges
Emploi : enseignante
Date d'inscription : 04/03/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 21:23
Euh ... merci Tétraodon pour la citation mais c'est aqua357, je rends à César ce qui lui appartient !!:##27: :##27:
avatar
aqua62410
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 127
Age : 58
Localisation : haillicourt 62940
Emploi : dessinateur industriel
Date d'inscription : 22/01/2008

default Re: Surpris par le résultat des tests

le Ven 14 Mar 2008 - 23:38
Merci pour vos réponses
A +

_________________
<textarea class="post" name="message" rows="7" cols="60">Amitiée à tout les amis(ies) aquariophiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum