Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Head53
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 34
Localisation : Laval (53)
Emploi : Sapeur-Pompier
Date d'inscription : 31/07/2007
http://aquahead53.canalblog.com/

default Qualité eau osmoseur

le Dim 16 Mar 2008 - 12:31
Bonjour à tous, j'ai acheté sur internet un osmoseur.
Les résultats des tests de mon eau osmosé me paraissent étranges!!

GH et KH à 0, jusqu'ici tout va bien!

Ph à 6. Je croyais qu'il devait sortir une eau neutre (c'est pas très grave mon bac doit avoir une eau acide et l'eau de mon robinet sort à 8.)

No3 entre 12,5 et 20!! là aussi, je croyais que les nitrates était totalement dissous!! (Mon eau du robinet sort avec un taux de 50mg/l) et mon aqua à une eau avec un taux entre 50 et 100!! C'est donc dure de faire baisser les no3.

Je vais d'ailleurs essayer une plante (Ceratophyllum demersum) il paraît qu'elle raffole des nitrates!!

_________________
Le Bob est une éponge de mer... Dommage j'en aurai bien mit un dans mon bac à eau douce...!
http://aquahead53.canalblog.com/
avatar
Lucile
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 792
Age : 26
Localisation : Vendée
Emploi : Lycéenne
Date d'inscription : 08/01/2008

default Re: Qualité eau osmoseur

le Dim 16 Mar 2008 - 12:36
Il est neuf cet osmoseur ??? Normalement il faut le laisser marcher un peu avant que l'eau soit nickel quand ils sont neuf.

Si il est d'occaz, il faudrait peut-être changer la membrane. :##27:

_________________
Mon ordinateur est un vrai jardinier ... Il plante tout le temps !!!!

Bac 90L (Aquadream 80), planté, Un couple de Ramirezi, 8 Corydoras Schwarzy, 10 cardinalis.
Bac 54l (Aquadream 60), planté en attente de fin de rodage
Bac 30l (Rena), Planté en attente de fin de rodage
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: Qualité eau osmoseur

le Dim 16 Mar 2008 - 12:38
Tu as laisser tourner l'appareil quelques heures ?

_________________
(¯`·._.•·.·´¯`·.·• ALM •·.·´¯`·.·•._.·´¯)
avatar
SeibZ
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3313
Age : 34
Localisation : Mons (Belgique)
Emploi : Fonctionnaire
Date d'inscription : 26/05/2006
http://www.jouonslejeu.net

default Re: Qualité eau osmoseur

le Dim 16 Mar 2008 - 14:55
Pour le pH à 6, c'est tout à fait normal...

Reteste ton eau une autre fois, tu auras peut etre une autre valeur. Dans une eau sans pouvoir tampon, le pH peut varier grandement... Et le pH de l'eau osmosée n'est absolument pas représentatif, le Gh et le Kh sont bien plus importants...

_________________
avatar
Head53
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Age : 34
Localisation : Laval (53)
Emploi : Sapeur-Pompier
Date d'inscription : 31/07/2007
http://aquahead53.canalblog.com/

default Re: Qualité eau osmoseur

le Dim 16 Mar 2008 - 14:59
J'ai laisser marcher 2 heures l'appareil comme indiqué sur le mode d'emploi. Aujourd'hui je dois être à 6 ou 7 heures de marche et j'ai tester l'eau ce matin!!
Le résultat est le même qu'au début.

Vous me confirmez que pour les nitrates c'est 0 normalement?

_________________
Le Bob est une éponge de mer... Dommage j'en aurai bien mit un dans mon bac à eau douce...!
http://aquahead53.canalblog.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum