Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

wiistitie


Membre : Occasionnel
Membre : Occasionnel
Bonjour;

je vous avez parler de mon problème d'eau trouble blanche, je pensais qu ça venais des boules d'argiles verte, mais ça fait bientôt une semaine que je les est enlevées, maintenant mon tire vers le vert marron tout les perimettres de l'eau sont excellant aucun aquariophile n'arrive à trouver mon problème, dans ce bac de 200l avec deux poissons rouge. en même pas 20 jours j'ai déja perdu deux poissons jaunes, je suis désespéré . maintenant mes poissons rouges ne bouges plus, prenne peur des que je marche ou approche l'aquarium, il ne mange même plus si je suis a côter!!! je c'est plus quoi faire.


j'espère que quelqu'un pourra me venir en aide

Mes poissons sont 'ils devenus sauvage???

Merci.

flipper


Administrateur
Administrateur
salut ,

tu peux nous faire un petit recapitulatif s'il te plait ? ##05

Arrow Date de mise en eau
Arrow combien de temps après cette mise en eau , as tu mis tes 1ers poissons ?
Arrow parametres exacts
Arrow type de filtration (interne-externe) et de quoi il est composé ?
Arrow Population (maintenant et avant tous ces décès)
Arrow Entretien (quantité et fréquence des changements d'eau)
Arrow quels éléments de déco as tu (naturel ou fictifs)

bref , on veut tout savoir !! et si il y a autre chose , on prend tout !! ##17
bye Wink


_________________

Aquariophilie

wiistitie


Membre : Occasionnel
Membre : Occasionnel
re


En fait j'avais eu un poisson jaune qui avait des ulcères, j'ai donc traité mon bac 4 fois avec du goldoomed et a chaque traitements je mettais 450gr de sel non fluoré, et non iodé, puis mon poisson et mort. Et après ça mort j'ai flitré l'eau avec du charbon actif, et j'en levé tout les jours 10% d'eau pour enlevé le sel pour acclimaté les poissons en douceur, puis après ça mon eau était trouble blanche, mais tout les périmètre de l'eau était bon. Alors le vendeur de l'animalerie est venu chez moi pour voir mon bac et trouver le problème, il m'a dit ça vient de votre sable, c'est que je lui dit que dans mon sable il y a des boules d'argiles verte , il me dit que ce sont elles qui ce sont dissoutes dans l'eau, qu'il me faut vider l'eau jusqu'au sable environ. J'ai alors enlevé les boules d'argiles et vidé comme il m'a dit, le lendemain matin mon autre poisson jaune était mort , il n'a supporté le changement. Et voila que maintenant mon eau et verte marron les périmètre toujours bon. Et mes de poissons rouges ne bougent plus et sont peureux.

garcaz


Membre : Accro
Membre : Accro
Salut

Si j'ai bien compris, tu as idé toutel'eau du bac et tu l'as changée complètement ? (c'est pas bon, ça)

Et quand tu dis que tes paramètres sont bon, tu peux nous donner les valeurs exactes ? Et enfin, répondre aux autres questions de Flipper ##27

wiistitie


Membre : Occasionnel
Membre : Occasionnel
RE

beaucoup on était fait en animalerie et chez des aquriophiles et tous m'ont dit que tout est normal , voila ce que dises mes bandelettes

Nitrate entre 0 et 10
nitrites 0
Gh entre 6 et 10
kh 6
ph 7,6

voila pour les résultats

merci

garcaz


Membre : Accro
Membre : Accro
Et pour le reste : entretien, autres éléments de décors, plantes, changement d'eau ?

wiistitie


Membre : Occasionnel
Membre : Occasionnel
Re

le bac tourne depuis neuf mois , avant les poissons etait dans un 90L puis on les a mis dans le 2OOL aprés avoir fait le cycle de l'azote.

pour la deco j'ai une racine avec des plantes( nana, valesrina, bacopa caroliniana, et des rouges connais pas leur noms)

pour l'entretien j'enlevais quand il etait 4 , un quart de litre toute les semaines


le filtre nouilles céramamiques mousse bleu perlon , le filtre est interne


avant j'avais 4 poissons deux jaunes et deux rouges

maintenant je n'est que mes deux rouges.

otdoze77


Membre : Accro
Membre : Accro
##27 bonjour


est tu sur que ta racine nest pas en cause?

tu la fait boullir?

wiistitie


Membre : Occasionnel
Membre : Occasionnel
oui merci,


elle ça doit faire 4 mois quelle est là


par contre j'ai oublié de vous dire, toutes mes plantes sont marron et la racine a de la mousse verte.
Si je met une nouvelle plantes en deux jours elle est marron,le phosphate a été testé en animalerie le tau est normal

flipper


Administrateur
Administrateur
Je me demande si le sel qui doit rester encore dans le gravier , vue que tu n'as pas changé 100% de l'eau et nettoyé le sable...+ ces boulettes , n'auraient pas créés un déséquilibre monstre Rolling Eyes

Il ne t'est pas possible de loger tes poissons pendant quelques semaines et faire une reffection complête ? Neutral
bye Wink


_________________

Aquariophilie

fedora2008


Membre : Occasionnel
Membre : Occasionnel
Salut,

tout d'abord même en cas de problème, il ne faut pas paniquer et faire un changement de 10 à 25% maxi par semaine mais jamais on ne vide un bac ou sinon on remet l'eau.

En effet un bac qui tournait bien pendant six mois n'a aucune raison de basculer définitivement dans le rouge si le filtre n'a pas été touché.

Pour finir cela me parait assez chimique tout ça : le mieux en cas de maladie est quand même d'avoir un bac de quarantaine.

Cdlt,

wiistitie


Membre : Occasionnel
Membre : Occasionnel
Merci , pour vos réponses


J'ai un autre bac de 90l dedans il y a 10 néons, 12 danios, 5cinq barbus, 3 néritinas et j'ai rajouté mes 11 ampulaires ( a cause du traitement goldoomed) qui étaient avec les poissons rouges, J'ai peur que les poissons rouges manges tout le monde!


vous en pensez quoi ???


merci

fedora2008


Membre : Occasionnel
Membre : Occasionnel
Ton aquarium de poissons rouges est-il chauffé ?

wiistitie


Membre : Occasionnel
Membre : Occasionnel
re

non
pourquoi?

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Est-ce que ton eau n'aurai pas un odeur bizare? Car, je pensais peut-être à une montée d'ammoniaque (l'eau se trouble et à une odeur).

wiistitie


Membre : Occasionnel
Membre : Occasionnel
re

non je trouve pas que mon eau est une odeur bizarre


merci

wiistitie


Membre : Occasionnel
Membre : Occasionnel
j'en re parlé ce soir avec un aquariophile, il m'a dit avoir fait le tour pour mon aquarium, et qu'il me faut vidé mon aquarium complètement, mettre mes poisson ailleurs, et siphonné le sable et le rincé comme quand il est neuf il me conseille de pas touché au filtre, et de re mettre mais poissons,quand tout est prés. Et de faire mon cycle avec du nitrivec.


Je sais qu'il existe des bactérie vivante.


Pour ce qui est des algues éteindre la lumière plusieurs jours.



je c'est pas trop.

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Pas facile à analyser ta situation!!!

Mettre l'aqua dans le noir, ça marche pour les algues vertes, pas pour les marrons.

Si tu refais ton bac, il faut savoir que le nitrivec (ou tout autre produit) n'empèchera pas la montée de nitrite: donc tu devras attendre d'avoir ton pic de nitrite avant de remettre tes poissons.

wiistitie


Membre : Occasionnel
Membre : Occasionnel
re


merci


c'est ce qui m'en bête, ou je vais mettre mes poissons moi, pendant 3semaine minimum et
dans l'autre endroits il y aura aussi le pic de nitrites

suis déprimé ##23

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Non ne déprime pas! on va bien arriver à trouver une explication logique tout ça!!

Une autre hypothèse:
Avec tous les changements d'eau que tu as fait pour éliminer le sel et les médicaments, je me demande si ton bac n'est pas en train de refaire son cycle d'azote!

En effet, pendant le cycle on retrouve:

Eau blanche: elle apparait la première semaine qui suit la mise en eau.

Les algues marrons: fréquentes à partir de la 2ème semaine qui suit la mise en eau

Quand penses-tu?

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Quel jour as-tu changé pratiquement toute l'eau de ton bac?

wiistitie


Membre : Occasionnel
Membre : Occasionnel
jeudi dernier, mais ta raison j'ai changé tellement d'eau

wiistitie


Membre : Occasionnel
Membre : Occasionnel
merci de ton soutien


heureusement que j'ai le forum,

suis toute seule ##23

l'aquarium est a mon jules avec qui je ne peux avoir aucun contact ( militaire)


en plus je suis sans permis c'est la grosse galère pour aller aux animaleries avec le bus, et en plus j'y vais pour rien, ils sont plus vendeur que pros !!!!

suis trop triste ##09 ##23

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Il faut garder le moral, on va y arriver !

Mais je comprend que tu dois l'avoir dur, car l'aquarium est la passion de ton mari et non la tienne, du coup tu es un peu perdue!

Sinon,

Si on part sur cette idée (qui me semble logique!), ton cycle est en cours, et vue que tu as des algues, ton pic de nitrite ne va pas tarder ou bien il a commencé. Il est possible que le pic de nitrite ne monte pas très haut et qu'il ne dure pas longtemps car tu as déjà des bactèries dans ton filtre.

As-tu quelque chose pour tester ton eau (pas maintenant!!), pour surveiller tes NO2 régulièrement?

En attendant, pour aider tes poissons, tu devrais orienter la sortie d'eau de la pompe vers le haut (pour brasser un max d'eau) pour que tes poissons aient plus d'oxygène, et si tu as un bulleur sous la main rajoute le également.

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Plus haut, tu parlais de nitrivec et de bactéries vivantes: est-ce que tu en as sous la main?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum