Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

débutante à pb 06


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
J'ai un aquarium de 80 litres et des plantes naturelles vous dire leur nom m'est impossible.
Nous avons mis un sol spécialement adapté (acheter en animalerie).
Pendant les 3 semaines qui on précédé l'introduction des poissons elles avaient l'air en forme mais dès que nous avons mis les poissons elles ont commencé à devenir marron à la base pour certaine et d'autre on l'air raplapla !!!
Pensez vous qu'en mettant de l'engrais à la base des plantes elles repartiront ? Ou alors est ce qu'il faut que je les change?
je vais essayer de trouver leur nom j'ai de la mousse de java ça c'est sûre et pour le reste je vous recontacte.

kijato


Membre : Occasionnel
Membre : Occasionnel
Hello. Ecoute je suis débutant. Mais il faut peut-être voir ton éclairage? ou ton filtre ou les poissons que tu as introduit... Il doit y avoir une incompatibilité à un endroit!!!
Mais bon.. mon aide ne t'avance pas bcp.. en espérant que d'autre te réponde!!
Salut !

arry


Membre : Accro
Membre : Accro
quel est ton sol? tu as du co2? ton eclairage? tes parametres?
A mon avis le probleme est la dedans Wink

https://www.youtube.com/MisterWhite261

laurette2801


Membre : Habitué
Membre : Habitué
Quel est ton éclairage ? Ta population de poissons ?
c'est du sol nutritif que tu as mis ? as-tu du CO2 et de l'engrais liquide hebdomadaire ?

C'est bizarre que la mousse de Java pourrisse car c'est une plante résistante et qui n'a pas besoins de beaucoup beaucoup d'éclairage. Tu l'a bien fixé sur une pierre ou une racine ? ?

Le problème vient sois des poissons, sois d'un manque de quelque chose qui fait qu'elles n'arivent plus à grandir...

chinoisdu974


Membre : Régulier
Membre : Régulier
Bonjour ##17

Je pense que tu devrais prendre tous les parametres de ton eau , donner comme ont déja dit les membres précédents ta popullation et quels poissons as-tu introduit dans ton bac , quelle est l'épaisseur de ton sol, as-tu acheter ton aquarium dans les mois précédents ou il y a plusieurs années, quelle pompe...etc...... ##19

A plus +++ ##17 ##17 ##06

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Pour la mousse de java, il est possible que tu l'ais trop enfouie dans le sol.

Pour les autres plantes, si elles pourrissent de la base en si peu de temps, je pense que c'est parceque tu as dû laisser trop de laine de roche autour des racines lors de leur pantation.

débutante à pb 06


Membre : Occasionnel
Membre : Occasionnel
Paramètre de mon eau
Pour le 20 litre :
NITRATES : entre 0 et 10
NITRITES : 0
TH entre 9-18
TAC entre 12 et 18
PH entre 7 et 7.5
Idem pour le 80 litre
Population : 2 moly baloon, 3 platy, 1 pleco (?) [12 cm], 11 néons, 2 poissons (dont je ne connais pas le nom), 1 veuve transparente, et dans le 20 litre 5 alevins dont je ne connais pas l’espèce
Pour le sol: terreau je crois avec engrais spéciale aquarium (acheté en peau style seau en animalerie)
Filtre encastré acheté en animalerie (avec aquarium)
Éclairage néon allumé 8 H par jour, chauffage température 26 degrés
Plantes: echinodorus (je crois), alorus (je crois), aponageton (je crois), bacopa (je crois), calomba (je crois) et de la mousse de java
La mousse de java: ne pourrit pas ce n'est pas ce que j'ai dis lol, elle n'est pas fixé à quelques chose juste posée.
J'ai peur de mettre de l'engrais. J’ai peur que ça ai une incidence sur les poissons et je les aime trop pour en perdre encore ##21

débutante à pb 06


Membre : Occasionnel
Membre : Occasionnel
je n'ai pa mis de laine de roche (le vendeur à l'animalerie m'a dit de tout eenlever donc toute les plantes on les racines nues) !!!
mais y en a une qui fait des pousse j'ai vu ça ce matin !!!

ange35


Membre : Régulier
Membre : Régulier
Salut,

l'engrais est conseillé une fois par semaine.

A mon avis tes plantes n'ont pas assez de lumiere, tu peux pousser la lumiere entre 10 a 12h par jour.

bye ##27

débutante à pb 06


Membre : Occasionnel
Membre : Occasionnel
Merci pou els réponse c'est vraiment sympa de m'aider !!! cheers je vais augmenter mon temps d'éclairage et mettre de l'engrais (il n'y a aucun risque pour mes petits poissons hein ???)
Merci encore !!!

ange35


Membre : Régulier
Membre : Régulier
Non aucun risque ##17 tkt pas! ##27

tit'cistrus


Membre : Accro
Membre : Accro
je te déconseille l'engrais!
si ton bac n'a que trois semaine, les plantes n'ont p'tre pas eu le temps de faire des racines et donc les algues vont profiter de l'apport d'engrais!!!
est ce que tes plantes ont des racines???
tit'cistrus

ange35


Membre : Régulier
Membre : Régulier
Oups j'avais pas fait attention aux "3 semaines"
dsl

débutante à pb 06


Membre : Occasionnel
Membre : Occasionnel
C'est pas grave je n'avais pas encore eu le temps de mettre l'engrais
Par contre mes plantes ont plus de 3 semaines puisque je les ai achetés fin janvier !!! Mais j'ai refait totalement mon aquarium il y a now 1 peu plus de 3 semaines !!!
Et oui c'est des plantes avec des racines
Merci encore !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum