Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

romanne67


Membre : Nouveau
Membre : Nouveau
@azrael a écrit:ps: c'est moi on on dirais qu'il y a de la fumée qui sort du tuyaux? lol

Mdr, oui je coris que c'est toi!!! ##17 Il n'y a pas de fumée qui sort non... ##20

azrael


Membre : Occasionnel
Membre : Occasionnel
ta sortie devrais etre comme ceci




sorry suis pas bon en dessin.

pour les plantes j'ai aucune idée. peut etre que c'est une race de poisson qui aime les plante, tout simplement.

pour l'eau vu que tu ne va pas en rajouter beaucoup, attend quelque heure que le chlore s'evapore.

ta mousse commence a disparaitre comme ca?

romanne67


Membre : Nouveau
Membre : Nouveau
Oui j'ai rempli le sceau d'eau, je vais attendre un peu.

Pour la mousse oui, ça va mieux puisque le capot est ouvert. Je vais le refermer en attendant de pouvoir rajouter de l'eau, comme çà je verrais si le fait d'avoir arrêté le bulleur fait disparaître la mousse.

je te tiendrais au jus!

Merci vraiment de tes conseils en tous cas!! ##17

azrael


Membre : Occasionnel
Membre : Occasionnel
ya pas de soucis, si ta besoin d'aide tu me bip.

tien moi au courant de l'evolution des chose ;-)

Lalitou


Membre : Accro
Membre : Accro
Pour le problème de mousse, diriger la sortie du filtre comme Azrael te l'explique, et la retirer de la surface à la main. (Avec une cuiller par exemple).
Pour ton poisson, il fera 15 cm adultes, il n'a rien a faire dans ton bac... ##09

Surtout, n'achète aucun autre poissons sur le conseil du vendeur, ne l'écoute pas! Et il te faut attendre 4 semaines et non deux avant de mettre d'autres poissons. ##27

Tu as des tests en gouttes? Tu connais le cycle de l'azote? ##27

romanne67


Membre : Nouveau
Membre : Nouveau
@azrael a écrit:ya pas de soucis, si ta besoin d'aide tu me bip.

tien moi au courant de l'evolution des chose ;-)

Bonjour,

Ca y est, j'ai complété l'aquarium avec de l'eau pour que la sortie de la pompe soit à l'intérieur de l'eau. Il existe toujours un remou, mais il n'y a plus de mousse. Tu avais raison, ça venait bien du bulleur! Merci!! ##17

azrael


Membre : Occasionnel
Membre : Occasionnel
j'en etais presque sur ##24

tant que tu a remou a la surface c'est bon

voila maintenant touche plus a rien ##27

romanne67


Membre : Nouveau
Membre : Nouveau
@Lalitou a écrit:Pour le problème de mousse, diriger la sortie du filtre comme Azrael te l'explique, et la retirer de la surface à la main. (Avec une cuiller par exemple). Pour la mousse, c'est réglé, mais elle disparaissait seule et rapidement quand j'ouvrais le capot de l'aquarium.


Pour ton poisson, il fera 15 cm adultes, il n'a rien a faire dans ton bac... ##09 C'est pourtant le vendeur qui m'a vendu le poisson et l'aquarium... Pourquoi me dis-tu ça? Il fait déjà presque 15 cm, et il y a encore bcp de place...

Surtout, n'achète aucun autre poissons sur le conseil du vendeur, ne l'écoute pas! Et il te faut attendre 4 semaines et non deux avant de mettre d'autres poissons. ##27 Alors j'écoute qui si je l'écoute pas? C'est son boulot, et il m'a donné plutôt des bons conseils jusqu'à maintenant... Explique moi, je comprends pas... ##07

Tu as des tests en gouttes? Tu connais le cycle de l'azote? ##27
Non je n'ai pas de tests en gouttes, c'est quoi? Et pour l'azote, explique moi aussi s'il te plait.... ##27

je dois apporter de l'eau de l'aquarium au magasin, et il me la testera, si l'eau est bonne, il me donnera des poissons, sinon j'attendrais encore jusqu'à ce qu'il me donne le feu vert. Je pense que c'est une bonne chose...

Merci de tes réponses, ##17

romanne67


Membre : Nouveau
Membre : Nouveau
@azrael a écrit:j'en etais presque sur ##24

tant que tu a remou a la surface c'est bon

voila maintenant touche plus a rien ##27

Merci beaucoup, vraiment!!! ##17 Je n'avais pas testé suffisament longtemps pour avoir les même résultats!! Me manquerait-il un peu de patience...!? ##21

Il n'y a pluq qu'à attendre maintenant, voir si le milieu s'équilibre bien et qu'il n'y ait pas de souci supplémentaire....

merci à toi et à bientôt pour d'éventuelles d'autres questions!!! ##17 ##17 ##17

Lalitou


Membre : Accro
Membre : Accro
Non non non, surtout n'achète rien!!!
Nous allons tout t'expliquer pour les poissons etc. Ne te laisse pas avoir comme des tas de gens par ces vendeurs. Tous les jours nous avons des membres qui se sont fait vendre des poissons qui deviendront énorme à l'âge adulte pour leur bac de 90L, ou des poissons inadaptés,...

L'aquario, c'est un peu plus complexe que ça.

Je te conseille de lire le guide du débutant, de bien considérer le cycle de l'azote, et l'histoire des paramètres, test en goutte, etc... Après, pose toutes les questions qui te viennent par la tête, mais pitié, n'achète aucun poisson sur conseil du vendeur!
##27

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

romanne67


Membre : Nouveau
Membre : Nouveau
Ok, merci pour les compléments d'infos.

J'ai été voir le site que tu m'as indiqué. Je pense que le cycle d'azote est installé (si on peut dire ça comme çà...) dans mon aquarium.

Je vous explique l'installation voir si j'ai bien fait ou si il y a des modifications à faire :

Tout d'abord j'ai installé un chauffage de fond en serpentin ventousé au fond de l'aqaurium. C'est le thermotronic de dennerle, en 20 W.

Ensuite, j'ai rajouté un sol nutritif (10 kg) par dessus. J'ai mis 20 kg de gravier par dessus.

Ensuite j'ai rempli d'eau l'aquarium.

J'ai placé le bloc noir avec le chauffage, la pompe, et le filtre qui comprend: en bas des granules de bio filtertowers (de chez dennerle), un bloc de mousse bleu, et 3 à 4 cm de ouate sur le dessus.

J'ai mis la quantité suffisante de biotopol conditionneur d'eau, ainsi que 2 pschitts de S7 Vitamix.

J'ai mis en route l'aquarium.

Le lendemain, j'ai installé les plantes. 4 devant, 2 au milieu et 2 à l'arrière.

J'ai vidé un flacon de Bagnet, bactéries vivantes sur le filtre directement.

J'ai remis le poisson que j'avais déjà auparavant.

Maintenant je dois changer mon tube.

voilà, dites moi ce que vous en pensez.... et merci d'avace pour vos réponses et de m'avoir lu jusqu'au bout....!!! ##17

Lalitou


Membre : Accro
Membre : Accro
Tu as tout très bien fait, sauf pour les produits.
Evite TOUS les produits dans ton bac. Ils sont chers et peuvent être remplacés par des slutions naturelles, non nocives pour les poissons.
Par exemple, les bactéries que tu as achetée n'ont pas vraiment fait leur preuves... Le conditionneur d'eau, c'est pour enlever le chlore. Dommage de payer un produit alors qu'il est possible de laisser reposer l'eau 24 h avant de la mettre dans le bac, et le chlore s'évapore,... Bref, tout au naturel, mieux pour les poissons et pour le budget!

Ton aqua n'est pas encore ok pour acceuillir des poissons. Pour le savoir, tu dois attendre au moins 3 semaines et puis mesurer ton eau des tests en goutte, pas en bandelettes car ce n'est pas précis. Si les NO2 sont à zéro ABSOLU, tu peux mettre des poissons, sinon, surtout pas!

Les poissons que tu vas mettre vont devoir être choisi en fonction de ton volume, mais aussi en fonction de tes paramètres. Certains poissons ont besoin d'un pH de 6 ou 7, d'autres de 8,... Tu ne peux pas mettre un néons dans une eau avec un pH de 8 par exemple.

Voici ce que je te propose:

Attendre 3 semaines sans rien toucher, acheter une malette de test en goutte, tester ton eau. Pendant, ces 3 semaines, repères tous les poissons que tu aimes bien, et ensuite, quand tes NO2 sont à zéro, viens nous voir avec la liste des poissons que tu voudrais. Nous verrons ensemble lesquels tu peux mettre.
Cela te permettra d'avoir un tout bel aqua de pro! ##27

red fang


Membre : Nouveau
Membre : Nouveau
Bonjour,

je suis tombé sur un article fort intéressant, et apparemment, tous les composés(je connais que le chlore) ne sont pas volatiles et laisser reposer l'eau ne suffit pas.

http://aquabiotope.forumactif.org/t953-filtre-anti-chlore

Et par rapport aux bactéries, comment réussir à ensemencer le filtre sans utiliser de produits? Ca m'intéresserait beaucoup!

Merci d'avance de vos réponses!

Toruna


Membre : Régulier
Membre : Régulier
Pour que les bactéries arrivent tu peux mettre un peu de nourriture pour poissons dans l'aquarium ou bien un morceau de poisson ou une moule. Le but étant que ça se décompose et que les bactéries aient "à manger".

willshah


Modératrice
Modératrice


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

christian53


Membre : Nouveau
Membre : Nouveau
pour t'ai plante il y a une solution il existe un produit qui est pas nosif pour les poissons
c'est un engrais pour les plantes moi je m'en sert et a ce jours je n'ai pas eu de pertes ( je m'en sert depuit 3 ans )
sinon si ton poissons mange encore t'ai plantes cela provient aussi que t'ai lantes sont trop tendres et que tu as pries des plantes a croissances raprides ( plus fragiles )
demandes a ton vendeurs des plantes a feuilles dure il pouras te conseilliers

baba du 13


Membre : Accro
Membre : Accro
@christian53 a écrit:pour t'ai plante il y a une solution il existe un produit qui est pas nosif pour les poissons
c'est un engrais pour les plantes moi je m'en sert et a ce jours je n'ai pas eu de pertes ( je m'en sert depuit 3 ans )
sinon si ton poissons mange encore t'ai plantes cela provient aussi que t'ai lantes sont trop tendres et que tu as pries des plantes a croissances raprides ( plus fragiles )
demandes a ton vendeurs des plantes a feuilles dure il pouras te conseilliers

2 ans plus tard... ##17

http://asiaquarium-fish.forumactif.org/

christian53


Membre : Nouveau
Membre : Nouveau
@baba du 13 a écrit:
@christian53 a écrit:pour t'ai plante il y a une solution il existe un produit qui est pas nosif pour les poissons
c'est un engrais pour les plantes moi je m'en sert et a ce jours je n'ai pas eu de pertes ( je m'en sert depuit 3 ans )
sinon si ton poissons mange encore t'ai plantes cela provient aussi que t'ai lantes sont trop tendres et que tu as pries des plantes a croissances raprides ( plus fragiles )
demandes a ton vendeurs des plantes a feuilles dure il pouras te conseilliers

2 ans plus tard... ##17


???? quoid 2 ans plus tard je comprend pas !!!!!!!!

baba du 13


Membre : Accro
Membre : Accro
@christian53 a écrit:
@baba du 13 a écrit:
@christian53 a écrit:pour t'ai plante il y a une solution il existe un produit qui est pas nosif pour les poissons
c'est un engrais pour les plantes moi je m'en sert et a ce jours je n'ai pas eu de pertes ( je m'en sert depuit 3 ans )
sinon si ton poissons mange encore t'ai plantes cela provient aussi que t'ai lantes sont trop tendres et que tu as pries des plantes a croissances raprides ( plus fragiles )
demandes a ton vendeurs des plantes a feuilles dure il pouras te conseilliers

2 ans plus tard... ##17


???? quoid 2 ans plus tard je comprend pas !!!!!!!!

Depuis 2011 (date du dernier message avant le tien), 2 ans se sont écoulés ! ##06

http://asiaquarium-fish.forumactif.org/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum