Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 13:43

mcmaldo


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,
tout d'abord merci à ceux qui font ce forum et le site aquariophilie.dafun car j'ai trouvé beaucoup d'infos interressantes.
Novice, je viens de récupérer un aquarium de 96L en demi-lune.(je sais c'est pas le top, mais pour débuter...)
Après avoir entièrement lu le guide, j'ai mis mon aquarium en eau samedi dernier (21/03)
Une petite frayeur avec le chaufage un peu ancien qui m'a fait monté l'eau à 30°c pendant 2h, j'ai pu régulé la température à 26°C.
J'ai placé Eleocharis Vivipara, Hygrophila polysperma et Egeria densa recommandé par le vendeur...
Trouble lorsque j'ai introduit les plantes, l'eau est redevenue claire rapidement. j'ai ajouter aussi un accelérateur de bactéries.

J'ai fait un test d'eau avec un test de piscine comme je n'avais que ça sous la main.
Je me retrouve avec un Ph dans l'aquarium de 8,2 et celui du robinet est entre 7,2 et 7,6.
Je trouve la valeur de l'aquarium élevée.
- Est ce normal ?
- Si oui à quel moment le Ph doit il diminuer ?
- Si non comment le faire retomber "naturellement"

Dernière question Wink A quel moment changer la ouate du filtre pour la première fois ?
Merci d'avance pour vos réponses.

2default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 16:40

bmwz4magic


Membre : Habitué
Membre : Habitué
Bizarre il y a quelque chose dans l'aqua qui fait grimper le Ph c'est pas normal. As tu des pierres dans ton aqua ?

3default re: le Mar 25 Mar 2008 - 17:22

otdoze77


Membre : Accro
Membre : Accro
##06 bonjour


ta ouate il faut la changer quand tu voi quel est sale ##27
mais les premiers temp rien ne sert de
la changer.le temp que les bacteries se multiplie

sinon je pense que au bout de 4 semaines tes parametres se retablieront...
mais bmwz4magic a surement raison ##27

4default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 18:41

adri


Membre : Accro
Membre : Accro
salut !!

es tu sur de tes test piscines car 8.2 ca fait beaucoup quand meme ##10 ##10

sinon comme la dit bmwz4magic regarde si tu as pierre calcaires dans ton aqua pour cela teste les au vinaigre si ca mousse c'est que c'est calcaire ##27 ##27

http://mylenistic.forumactif.com/

5default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 20:41

mcmaldo


Membre : Nouveau
Membre : Nouveau
Merci pour les réponses.
Effectivement 4 pierres sont présentes dans l'aquarium.
J'ai retiré celle pour laquelle j'avais le plus de soupsons, mais le test vinaigre ne la donne pas calcaire. Je pense ne pas la replacer et la remplacer par d'autres plantes.
Je vais tester les autres pierres, ne pas les remettres et attendre un peut.

6default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 20:43

jmvid


Membre : Occasionnel
Membre : Occasionnel
quelqu'un a déjà vu un pierre mousser avec du vinaigre parce que moi toutes celles que j'ai testé ne moussaient pas ##17

7default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 21:12

mcmaldo


Membre : Nouveau
Membre : Nouveau
3 pierres testées aucune mousse Wink
La 4eme je ne la teste pas car c'est une pierre "volcanique" noire que l'on trouve dans les magasins d'animalerie. Elle n'est pas du tout calcaire.
J'espère que le ph va diminuer rapidement.

8default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 21:26

garcaz


Membre : Accro
Membre : Accro
Salut

L'acide chloridrique est quand même plus fiable pour le calcaire...
Sinon, mets une pierre dans un seau avec de l'eau du robinet et attend quelques jours. Refais le test PH, et tu seras fixé ! ##27

9default Re: Mise en eau de mon premier aquarium le Mar 25 Mar 2008 - 21:44

mcmaldo


Membre : Nouveau
Membre : Nouveau
@garcaz a écrit:Salut

L'acide chloridrique est quand même plus fiable pour le calcaire...
Sinon, mets une pierre dans un seau avec de l'eau du robinet et attend quelques jours. Refais le test PH, et tu seras fixé ! ##27

Wink bonne idée Very Happy merci

10default Re: Mise en eau de mon premier aquarium le Mer 26 Mar 2008 - 0:37

Lalitou


Membre : Accro
Membre : Accro
As-tu d'autres éléments de décor qui pourraient être calcaires? Coquillages,... n'importe quoi! ##27
Sinon, ton sol, c'est quoi?

11default Re: Mise en eau de mon premier aquarium le Mer 26 Mar 2008 - 1:15

mcmaldo


Membre : Nouveau
Membre : Nouveau
@Lalitou a écrit:As-tu d'autres éléments de décor qui pourraient être calcaires? Coquillages,... n'importe quoi! ##27
Sinon, ton sol, c'est quoi?

Non rien d'autre.
pour le sol j'ai mis du terreau aquatique 5cm recouvert de gravier de loire mélangé à des quartz n°3 environ 4 cm.

J'ai récupéré cet aquarium qui date de 2 ans, je l'ai bien nettoyé avec de l'eau et un chiffon doux.
Les pierres me sembles une bonne piste. Je testerais le Ph fréquement pour voir.

12default Re: Mise en eau de mon premier aquarium le Dim 30 Mar 2008 - 17:49

mcmaldo


Membre : Nouveau
Membre : Nouveau
Bon, un petit point pour ceux qui ont participés Wink

Depuis la dernière fois, j'ai donc supprimé toutes les pierres, ajouté deux types de plantes et depuis vendredi ajouté un diffuseur de CO2.

Le Ph depuis deux jour est déjà descendu à 7,6, le CO2 doit y être pour quelque chose. Les plantes n'étaient pas en forme, mais reprennent des couleurs.
Je n'ai pas eu le temps de faire le test des pierres, mais je ne pense pas qu'elles étaient la cause de la montée du Ph.
Peut être que seul l'apport de CO2 a fait diminué le Ph...
J'ai même trouvé deux petits visiteurs. des sortes d'escargots, mais ils sont si petits que j'ai du mal a confirmé.
A suivre dans les prochains jours...

13default re: le Dim 30 Mar 2008 - 18:48

otdoze77


Membre : Accro
Membre : Accro
##06 cest deja mieu ##27

14default Re: Mise en eau de mon premier aquarium le Jeu 3 Avr 2008 - 21:11

mcmaldo


Membre : Nouveau
Membre : Nouveau
##26
Bon, après avoir réussi à faire descendre le Ph, un autre problème vient tester mes capacités à avoir des poispois.
En effet le support du néon vient de tombé en panne et me fait sauter le différentiel.
A près l'avoir démonté (avec difficulté) je vois que c'est l'humidité qui en est la cause .
L'ancienneté du bac n'aidant pas je pense le changer car le remontage avec l'étencheité sera fastidieu.
J'ai trouvé ça sur internet: http://www.twenga.fr/offre/098119777.html

Mon aquarium est un "vieu" Aquatlantis avec un néon 18W de 589mm de long pour un diamètre de 26mm qui pivote à l'aide de "patte" aux extrémités.

Ma Mes question s ##06 est sont de savoir si le style de supports dans le lien ci-dessus, ou en général dans les aquariums, possèdent ces pattes ?
De plus ces supports sont ils courants dans les animaleries ?.( Je vais faire un tour demain mais bon...)
De plus si pour mon bac (~96L ) je peux passer de 18W actuellement à une puissance plus forte ?
Et enfin, combien de temps peut on laisser un aquarium sans lumière artificielle ? (pour ma part ça fait deux jours qu'il n'y a pas delumière pour mes plantes.

merci d'avance pour vos réponses.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum