Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default tous malades! le Ven 7 Juil 2006 - 23:30

nicoss


Membre : Accro
Membre : Accro
salut! drunken
je constate qu'aprés avoir mis de l'engrais pour mes plantes tout le mon de ne va pas bien! Sad
ma crevette et morte 1 moenkausi aussi et mon béta ne va vraiment pas bien il pert çà voile petit a petit l'engrais sapel florapride de tetraplant penssez vous me confirmé que çà vienne de là en sachant que quand jai mis çà badabout tout va mal comme parrasart depuis çà?
a+

2default Re: tous malades! le Ven 7 Juil 2006 - 23:42

Darkjoker


Membre : Accro
Membre : Accro
salut nicoss , tu n as pas fait un surdosage de l engrais scratch

http://s21.bitefight.fr/c.php?uid=20193

3default Re: tous malades! le Sam 8 Juil 2006 - 0:52

Benji


Fondateur
Fondateur
Personnellement, je n'ai pas vu de différence une fois que j'ai arreter l'engrais liquide dans mon bac scratch

As tu testé les NO2 ?



Dernière édition par le Sam 8 Juil 2006 - 10:12, édité 1 fois


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

4default Re: tous malades! le Sam 8 Juil 2006 - 6:20

cynthia


Membre : Occasionnel
Membre : Occasionnel
moi non plus pas de changement

mais comme darkjoker , meme question avant de mettre de l'engrais as tu tester ton eau pour avoir un teneur en fer???

5default Re: tous malades! le Sam 8 Juil 2006 - 13:19

nicoss


Membre : Accro
Membre : Accro
salut
voilà mon béta et mort aussi Sad
tout mes autre poisson on l'aire d'allé bien
je n'est pas fait de test a aucun niveaux mai je vais devoir le faire pour comprendre la cause et pour l'engrais j'ai mis les doses qui avais marqué sur l'embalage (5ml pour 10l d'eaux)
pour moi mon aqua tourné trés bien avant que je méte ce produit
a+
ET MERCI

[/quote]

6default Re: tous malades! le Sam 8 Juil 2006 - 13:50

Benji


Fondateur
Fondateur
Arrete ce produit si tu n'a pas constaté de différence toi aussi Confused


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

7default Re: tous malades! le Sam 8 Juil 2006 - 13:55

nicoss


Membre : Accro
Membre : Accro
oui je l'est arétté de suite mai je pensse que ça dois pas agir dans les 48heure sur les plantes part contre mai poissons oui!

ps: (désolé pour ce post qui et pas dans la bonne rubrique)

8default Re: tous malades! le Sam 8 Juil 2006 - 20:02

nicoss


Membre : Accro
Membre : Accro
bon j'ai fait un teste
no2: ok
no3: ok
donc je sais plus quoi penssé apart que c'est ce fichue produit qui ma tout déréglé shaking
a+

9default Re: tous malades! le Dim 9 Juil 2006 - 9:42

cynthia


Membre : Occasionnel
Membre : Occasionnel
salut

je t'ai pas dis ceus la de test mais la teneur en fer donc Fe

10default Re: tous malades! le Dim 9 Juil 2006 - 23:27

nicoss


Membre : Accro
Membre : Accro
salut! drunken
oui je sais bien mai je répondé a la question de benji Rolling Eyes
en plus je n'est pas de test pour le fer
et là j'ai remis d'autre poissons mai pas de crevette pour linstant et tout va bien
l'engrais a agit un peut sur mes hygrophilas
voilà voilà
a+

11default Re: tous malades! le Mar 11 Juil 2006 - 9:38

statoo


Membre : Accro
Membre : Accro
Il fait quelle t° dans ton bac ? Avec les chaleurs actuelles moi aussi j'ai des pertes sans raison Confused

http://www.betta-splendens.net

12default Re: tous malades! le Mar 11 Juil 2006 - 12:57

nicoss


Membre : Accro
Membre : Accro
salut! drunken
mon bac et entre 29° 30°
j'ai fait mon changement d'eaux comme dab j'ai rajouter quelque poisson et tout va bien!
part contre je me disais la quantité inscris sur lembalage ne dis pas si l'aqua dois étre bien planté ou pas mes dosage étais de 50ml pour 100l mai si on que quelque plantes qui assimil l'engrais il ny en n'a beaucoup quil ne l'est pas ! je pensse il faudrai avoir des dosage bien spécifié pour chaque plantation
donc en gros je pensse quil y avais trop d'engrais pour mes plante qui on pa put tout assimilé et les poisson non pas aimés çà été la mort subite engrais le matin 3 mort le soir pale voilà ce que jen déduit
qu'en penssez vous?
a+ Wink

13default Re: tous malades! le Mar 11 Juil 2006 - 13:07

statoo


Membre : Accro
Membre : Accro
Il vaut tjrs mieux mettre moins que ce qu'il est indiqué pour ne pas faire de surdosage Wink

Par contre avec une t° de 29-30 c'est normal que tu ai des pertes !!

Steph

http://www.betta-splendens.net

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum