Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Probleme osmoseur......... le Dim 30 Mar 2008 - 8:51

Spartacusdunord


Membre : Régulier
Membre : Régulier
Voila je viens d'acquerir un osmoseur mais il fonctionne pas
test du robinet / test eau osmosé / test du rejet : est la meme
Pourtant les branchements sont bien fait, et la membrane est bien posée (je pense ##22 ):
Le bleu : arrivé de l'eau
le rouge : le rejet
le blanc : eau osmosé
membrane posée avec l'embout jointé au fond de la reserve qui correspond a la sortie du tuyau blanc.

Probleme de pression ou de membrane
AU SECOUR ##09 ##09 ##09

Merci de votre aide
A+

2default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 11:20

aqua357


Membre : Accro
Membre : Accro
tu la fait tourner combien de temps ?
Car il faut le faire tourner , sans recuperer l'eau osmosée , pour que la membrane pour la netoyée . ##27

Moi je n'arrive pas à mesurer mon GH ... lol
Meme en faisant 8 litres d'eau osmosée et 2 litres d'eau du robinet j'arrive pas a trouver mon GH ... ##10 ##22

http://les2potesdu59500.skyrock.com/

3default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 12:10

Spartacusdunord


Membre : Régulier
Membre : Régulier
je l'ai fait tourner 5h avant pour le rincer
mais tjs pareil ?????????????
Et ton KH ?

4default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:01

aqua357


Membre : Accro
Membre : Accro
Ha ben se n'est pas normal alors ... ##10

Pasque pour que se soit pareil partout s'est pas normal ...

comment est le flux de l'eau censée etre de l'eau osmosée ?

http://les2potesdu59500.skyrock.com/

5default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:37

azrael


Membre : Occasionnel
Membre : Occasionnel
question peut etre conne, mais tu recupere l'eau du bon tuyau?? ##21

6default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:46

Spartacusdunord


Membre : Régulier
Membre : Régulier
comment est le flux de l'eau censée etre de l'eau osmosée ?

l'eau osmosé 1/3 et rejet 2/3

question peut etre conne, mais tu recupere l'eau du bon tuyau??

normalement oui, le tuyau blanc correspond a l'embout jointé de la membrane.

Ce n'est pas la membrane qui est foutu ##09 ##09 ##09

7default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:46

aqua357


Membre : Accro
Membre : Accro
heu ben la je comprend pas alors ...

il est neuf ?

http://les2potesdu59500.skyrock.com/

8default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:50

Spartacusdunord


Membre : Régulier
Membre : Régulier
oui
et un pb de pression sur osmoseur ca fait quoi????

9default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:50

azrael


Membre : Occasionnel
Membre : Occasionnel
a tu une visse de reglage pour le debit de sortie (mauvaise eau)??

si oui regle pour avoir 1 litre de bonne eau pour 4 litre de mauvaise

10default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:53

Spartacusdunord


Membre : Régulier
Membre : Régulier
j'ai quelque chose sur le tuyau rouge ms je ne sais pas comment ca marche

11default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:54

azrael


Membre : Occasionnel
Membre : Occasionnel
@Spartacusdunord a écrit:j'ai quelque chose sur le tuyau rouge ms je ne sais pas comment ca marche

une photo de ton osmoseur peut etre? enfin de la visse si tu en a une

12default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:57

Spartacusdunord


Membre : Régulier
Membre : Régulier
Dans 30sec..............

13default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:57

Spartacusdunord


Membre : Régulier
Membre : Régulier
Voila

14default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 13:59

azrael


Membre : Occasionnel
Membre : Occasionnel
non pas de vis de reglage comme je pensais.

sorry mais je ne vois pas alors. ##21

test quand meme l'eau de l'autre tuyau on sait jamais ;-)

15default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 14:00

Spartacusdunord


Membre : Régulier
Membre : Régulier
Vu sur la photo :
la membrane avec l'embout jointé est en bas et comme vous le voyez il y a un truc sur le trajet du rouge, blanc

16default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 14:01

Spartacusdunord


Membre : Régulier
Membre : Régulier
le test est pareil entre l'entrée, la sortie rouge et la sortie blanche .............

17default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 14:03

Spartacusdunord


Membre : Régulier
Membre : Régulier
Comment on fait pour un robinet ????

18default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 14:37

azrael


Membre : Occasionnel
Membre : Occasionnel
la membranne est elle bien clipsée dans le fond car il me semble que le bouchon n'est pas visser a fond ???

19default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:10

aqua357


Membre : Accro
Membre : Accro
Ton osmoseur ne serait pas à l'envers ?

Le mien n'est pas le meme , mais la vis qui bouche le tube de la membrane est vers le bas ...

http://les2potesdu59500.skyrock.com/

20default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:11

Spartacusdunord


Membre : Régulier
Membre : Régulier
je n'arrive pas plus a visser, et vu que j'avais des pb avec mon osmoseur, en la remontant j'ai enfoncé avec un marteau ( leger les coups de marteau) pour cf si c'etait ca, mis non sa marche tjs pas ##09 ##09 ##09

21default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:13

aqua357


Membre : Accro
Membre : Accro
Quand tu la laissé tourner , s'ete de l'eau chaude ou froide ?

http://les2potesdu59500.skyrock.com/

22default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:13

Spartacusdunord


Membre : Régulier
Membre : Régulier
tu crois que mon osmoseur a la tete en bas????Ca change quoi ? scratch je veux bien essayer ##27

23default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:14

azrael


Membre : Occasionnel
Membre : Occasionnel
sorry je ne vois pas alors. contact peut etre le magasin ou tu la acheter et explique leur , tu verra bien ;-)

24default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:14

Spartacusdunord


Membre : Régulier
Membre : Régulier
De l'eau froide

25default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:15

Spartacusdunord


Membre : Régulier
Membre : Régulier
On peut fabriquer un robinet pour reduire le debit du rouge?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum