Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:16

aqua357


Membre : Accro
Membre : Accro
Ok , si il est vraiment mort n va voir sur europeen trading , ils font des osmoseur à 40 euros à 2 tubes , vraiment tres bien ( j'ai celui la moi ) et le servive apres vente est top !

Ils m'ont envoyé 2 joints de rechanges car j'avais une petite fuite au niveau de la vis du tube de la membrane .

http://les2potesdu59500.skyrock.com/

27default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:22

Spartacusdunord


Membre : Régulier
Membre : Régulier
le pb je l'ai acheté il y a 4 mois et je l'ai branché que maintenant.....
je telephonerai demain....on verra.

28default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 16:49

Spartacusdunord


Membre : Régulier
Membre : Régulier
En mettant la tete en bas, la dureté a diminué de moitié, je ne comprends plus rien scratch
robinet kh 8
Osmosé kh 4
rejet kh 10



Dernière édition par Spartacusdunord le Dim 30 Mar 2008 - 19:02, édité 2 fois

29default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 18:12

aqua357


Membre : Accro
Membre : Accro
Normalement elle doit avoir un KH de 0 ...

http://les2potesdu59500.skyrock.com/

30default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 19:35

Spartacusdunord


Membre : Régulier
Membre : Régulier
je sais ms a ton avis , c un defaut de membrane ????

31default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 20:11

jls13


Membre : Nouveau
Membre : Nouveau
bonsoir c'est quelle marque ton osmoseur et n'avait tu pas un réducteur a placer toi meme sur certain modèle cela est possible
j'ai un osmoseur avec lequel j'ai rencontré se genre de problème
tu la acheter ou ?

32default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 20:42

Spartacusdunord


Membre : Régulier
Membre : Régulier
Voici la ref. http://www.aquaticparadise.com/aquariophilie/osmoseurs-complets-aquatic-paradise-osmoseur-100-gallons-p-581.html?osCsid=ddb63f24505677d36f13a1e590e238b

33default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 20:45

jmvid


Membre : Occasionnel
Membre : Occasionnel
j'ai le meme genre que toi

aucun probleme

a mon avis ta membrane est mal placée

si tu as du l'enfoncer avec un marteau c'est qu'il y a un probleme par là ... et donc ton eau ne circule pas comme il faudrait

34default Re: Probleme osmoseur......... le Dim 30 Mar 2008 - 21:41

Spartacusdunord


Membre : Régulier
Membre : Régulier
Sur la photo du debut, l'embout avec les joints est en bas
Le coup du marteau c'etait pour etre sur qu'il soit a fond et il y etait ##27

35default Re: Probleme osmoseur......... le Mer 2 Avr 2008 - 6:52

Spartacusdunord


Membre : Régulier
Membre : Régulier
Hello,

J'ai appelé le SAV, et il m'a dit qu'il fallait verifier la pression du robinet et je me suis empressé d'acheter un manometre qui m'a donné 3 bar de pression. Est ce assez?

36default Re: Probleme osmoseur......... le Mer 2 Avr 2008 - 17:46

aqua357


Membre : Accro
Membre : Accro
Oui , 3 bars s'est bon ! ##27

http://les2potesdu59500.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum