Aller en bas
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default gros probleme

le Mer 2 Avr 2008 - 22:33
bonjour a tous,
je suis débutant en eau de mer mon aquarium de 400 L mise en eau le 18/12/2007, pierres vivantes 30kg+acquaroche 17kg j' ai 4 pompes de brassage ecumeur tunze ect + rampe 2*250 hqi +2 néon bleu .

démarage ok dévelopement de la faune (limace , petite crevette ect)+ début de formation de coraline, le 10/02/2008 ajout de 13 kg pierres vivantes, départ en vacance le 16/02/2008 de retour le 23/02/2008 très grosse surprise développement d'une algue brunate visqueuse, mortalité de toute la faune.

Après nettoyage des pierres et siphonage du fond et changement d'eau, à ce jour je constate toujours pas de développement de la faune alors que tous mes tests sont ok ( nitrate nitrite amonium ph etc) il y a toujours la progression de cette algue.

fait plus inquiétant trois tentatives en 15 jours d' introduction de trocus mais ils meurent tous en 30 minute après introduction.

connaissez vous l'origine de mon problème et la solution merci de vos réponses.
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 8:23
Bonjour,

C'est plutôt difficile de t'orienter correctement.
Quels sont les paramètres de l'eau (des chiffres!)?
Il est probable que ce soient des Cyanobactéries qui se développent dans l'aquarium. En phase de démarrage c'est plutôt normal, après cela dénote un déséquilibre.
Quels sont les autres animaux maintenus?
Comment gères-tu l'entretiens du bac?
D'où provenaient les nouvelles pierres vivantes ajoutées le 10 février dernier?

Kix.
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 11:07
Je copie-colle les réponses :
Salut et merci de ta réponse à ma question aussi rapidement;
concernant l'entretien de mon bac je fais un changement de 10 % de l'eau tous les 15 jours et je change la ouate toute les semaines.
Les paramètres sont les suivant :
Température : 26 °
Densité : 1023
Ph : 8.5
Amonium : 0.15
Nitrite : 0
Cuivre : 0
Oxygène : 5.5
Nitrate : 0
Phosphate : 0

Les dernières pierres viennent du magasin Botanic comme les premières.
Ce qui est inquietant c'est que la vie ne revient pas ni limaces ni crevettes et que les trocus meurent 30 minutes après introduction.
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 11:08
Tu devrais copier ce message à la suite de ton post sur le forum, ça permettrait sans doute à d'autres membres de répondre aussi et d'émettre des solutions.
Les paramètres semblent trop nets pour être exacts. En bientôt dix ans d'aquariophilie récifale, je n'ai jamais eu des résultats de nitrates ou phosphates à zéro. Ce n'est d'ailleurs pas vraiment l'idéal puisque les animaux, de la bactérie au corail, ont un besoin vital d'azote et de phosphore, qu'ils tirent souvent des molécules azotées et phosphorées telles que nitrates et phosphates.
Bien entendu, je ne parle pas d'un taux dépassant les 5mg/l de nitrates par exemple.
Le plus inquiétant étant que tu mesures de l'ammonium (NH4+) alors que c'est le premier élément du cycle de l'azote (produit final du métabolisme protéique de tout animal marin) qui est le plus rapidement dégradé (nitrification) en nitrites.
Attention toutefois qu'une partie de cet ammonium peut être transformé en ammoniac (NH3) qui lui est toxique même à de très faibles concentrations.
Mais cela se déroule très rarement puisque les bactéries de la nitrification (Nitrosomonas entre autre) dégradent l'ammonium en nitrites avant qu'il n'y ait formation d'ammoniac.
Quels sont les tests que tu utilises pour faire ces mesures?

Pour la microfaune, on pourrait penser qu'une perturbation des paramètres, peut-être l'apparition d'un nouveau pic de nitrites lors de l'introduction des nouvelles pierres vivantes, les ait décimé. Dans ce cas, leur présence est moins importante et pourra mettre du temps à se réguler.
Limaces et crevettes sont quand même assez rares en phase de démarrage, sauf si tu parles des petites mysis. Mais là encore, leur population peut avoir été malmenée et il faut patienter avant de les voir se multiplier à nouveau.
Concernant les escargots, comment effectues-tu leur acclimatation dans l'aquarium?
Quelle est la densité de l'eau?

Kix.
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 11:08
concernant les test j'utilise le grosse valise JBL
la densité est de 1023
et pour l'introduction des trocus j'utilise la méthode du goutte à goutte
merci de m'expliquer comment envoyé mes réponses sur le forum, je n'y arrive pas, je suis encore novice.
Merci

PS : voilà, c'est posté dans le forum
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 11:11
Depuis le mois de décembre, tu n'as rien ajouté comme animaux en dehors des détritivores et escargots?
Est-ce que tu aurais une photo de ton bac?
Qu'est-ce que tu utilises comme filtration (tu parles de mousses)?
Et emploies-tu de l'eau osmosée?

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 11:38
Non depuis décembre je n'ai rien introduit d'autres que 3 tentatives de trocus tous morts
Concernant ma filtration j'utilise une pompe de surface de 1500 l/heure sur aoute, un écumeur 9010 de tunze et 4 pompes de brassage
Pour les photos je les enverrai dès que possible
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 12:18
j'ai fait les photos mais je ne sais pas comment faire pour les mettre sur le forum.

si quelqu'un pouvait m'indiquer comment faire merci
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 12:25
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 12:44
Le service hébergement a été suspendu par le tour de l'aquariophilie

donc je le ferrai plus tard

bebelle
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 13:09
Arf, désolée je n'ai pas vérifié que c'était toujours valable.
Dans ce cas : http://www.casimages.com/index.php

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 13:40
gros probleme Mini_0804030143432831423
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 13:42
gros probleme Mini_0804030146032831442


merci kix
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 19:41
gros probleme Mini_0804030744152835123


autre photo d'une pierre
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 20:03
Bonsoir,

Elles ont un aspect plutôt bizarre ces pierres là...
Tu en connais la provenance?

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 21:02
elles viennent toutes d'indonésie mais celle-ci à l'origine était recouverte d'une mousse rouge très jolie, voici des photos d'autres pierres
gros probleme Mini_0804030904552836134
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 21:08
As-tu tenté les bernard-l'hermite?

Ce serait déjà un bon point pour les algues.

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 21:31
non, le revendeur m'avait conseillé d'introduire d'abord les trocus et après ces échecs j'ai peur que le bernard l'hermite ne résiste pas non plus;
est que c'est plus résistant que les trocus et est ce je doit vraiment essayer si j'ai un problème dans mon bac.
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 21:34
Au vu des paramètres et du temps passé depuis la mise en route, il n'y a pas de raison qu'il y ait un problème dans ton bac.
A moins d'une pollution extérieur non décelée.
Les bernard-l'hermite sont sans doute plus résistants que les gastéropodes...
Sans herbivores/détritivores, les algues ne disparaitront pas facilement.

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 21:55
c'est vrai que tout mes paramètres sont bon mais mes tentatives d'introduction de trocus qui se tortillent et meurent en 30 minutes m'inquiète je vais quant même essayer de mettre un bernard l'hermite et on sera fixer si mon bac à un problème;
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 21:57
pour l'introduction du bernard l'hermite est que je pratique le goute à goute ou une autre méthode
merci
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 22:01
moi je mets le sac dans l'aquarium pour que les températures s'équilibrent et je verse de temps en temps un petit peu d'eau dans le sac de transport.
Jamais de goutte à goutte (trop long)...

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 22:11
pendant combien de temps je fait celà est que je vide l'eau de transport dans mon bac ou dois-je le retiré du sac.

merci de ta réponse et je te tiendrai au courant du déroulement, je pense l'introduire demain ou ce week-end merci de tous tes conseils et bonne fin de soirée.

bebelle
kix
kix
Conseillère
Conseillère
Féminin Nombre de messages : 2394
Localisation : Belgique
Emploi : employé
Date d'inscription : 25/06/2007

default Re: gros probleme

le Jeu 3 Avr 2008 - 22:13
J'ajoute environ l'équivalent du volume d'eau contenu dans le sac. S'il y en a beaucoup, tu peux en enlever un peu.
Mais ça ne doit pas prendre beaucoup de temps, dix minutes par exemple....
C'est un peu à toi de voir comment tu veux gérer l'acclimatation. Je te dis comment moi je fais, ça ne veut pas dire que c'est forcément l'idéal.

Kix.
avatar
bebelle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : 01
Emploi : gérant d'entreprise
Date d'inscription : 02/04/2008

default Re: gros probleme

le Jeu 3 Avr 2008 - 22:28
ok merci et bonne soirée a tous.

bebelle
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum