Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Test apres 4 jours de mise en eau le Mar 8 Avr 2008 - 20:37

aqua62410


Membre : Occasionnel
Membre : Occasionnel
Bonsoir à tous
Samedi j'ai mis en eau un bac de 50 litres, 35 litres d'eau osmosée + 15 litres d'eau du robinet, 2 heures apres, j'ai testé l'eau
Ph 7 - Gh 6 - Kh 4 - nitrite 0
l'eau est devenue trouble le dimanche matin, blanchatre, sans teinte marron, aujourd'hui, l'eau est toujours aussi trouble, comme le tube et le starter avait plus d'un ans, je les ai changés tube grolux de 15 Watts,
le test de ce soir me donne
Ph 7.5 - Gh 7 - Kh 5 - nitrite 0.1
Qu'en pensez vous, je vous remercie pour vos réponses
A bientôt

2default Re: Test apres 4 jours de mise en eau le Mar 8 Avr 2008 - 20:44

mkdeo


Membre : Régulier
Membre : Régulier
Tout va bien , pas d'inquiètude. Attends que les nitrites soient redescendues à 0. Puis introduis progressivement les poissons ##27

http://mkdeo.over-blog.com

3default salut le Mer 9 Avr 2008 - 3:41

jaythepoiss


Membre : Occasionnel
Membre : Occasionnel
haha limpatience ##15

Le mieux est de ne rien faire pendant 3 semaines au moins et ensuite tu test ton eau (c pas donné ces gouttes)

4default re: le Mer 9 Avr 2008 - 18:53

otdoze77


Membre : Accro
Membre : Accro
##06 he oui 4 semaines cest long
mais mieu vau attendre pour le bien de tes poisson ##27
(les gouttes cest cher mais tellement indispensable ##27 )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum