Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

vincent1986


Membre : Nouveau
Membre : Nouveau
Bonjour a tous

J'ai besoin de vos lumieres pour mon aquarium

aquarium acheté il y a 3 semaines

un Juwell 54L (un kit avec filtre pompe, chauffage, neon et bulleur)

avec ma copine on achete

-de la deco,
-des plantes (en plastique),
-du sable vert (pour le fond)
-divers produits pour l'eau (Tetra)

j'ai bien laver a l'eau claire tout les objets meme le sable.

j'ai mis en eau: chauffage 25/26° , bulleur en route (pas de "vraie plantes)

je met les differents produits tetra avec les bonnes doses.

et on laisse faire le cycle pendant 15 jours

samedi dernier

on fait tester l'eau dans un petit magasin d'aquarium et de poisson (pas truffaut ni animalerie)
=l'eau est nikelle pas de nitrite et PH bon

on achete

- 1 male Guppy et 2 femelles
- 2 platy

tout ce passe bien jusqu'a mardi

mercredi: un platy meurt (je me dis que ce peut arriver)

aujourd'hui (vendredi): une femelle guppy meurt

l'autre femelle a des point blanc et le male et l'autre platy ne sont pas au TOP !

D'OU CELA PEUT PROVENIR ????

- maladie (au magasin)

- l'eclairage ( quel est le bon au fait ? je sais qu'il faut 10/12h par jour mais reparti comment ?

- le bulleur , il faut des vraie plantes ?

merci de votre aide je suis pret a le refaire entierement si j'ai fait une erreure ou une mauvaise manipulation.

vincent

mkdeo


Membre : Régulier
Membre : Régulier
coucou

tu as n'as pas assez attendu avant de mettre tes poissons.

15 jours ne suffisent pas toujours à ce que le pic de nitrites passe !

La vendeur n'a pas trouvé de nitrites tout simplement car le pic n'avait pas encore eu lieu.

Par curiosité quels sont les produits "tétra" que tu avais mis ?

##27

http://mkdeo.over-blog.com

auxia


Modératrice
Modératrice
Bpnjour,

aurait été mieux d'attendre les 3 semaines complètes car ton pic de nitrites peut arriver à la fin de ce délai.

Ensuite pour les points blancs c'est une maladie causé par un parasite et "déclenché" par le stress par exemple.

Il faut que tu traites ton bac soit par un produit à base de vert de malachite comme ceux que tu peux trouver en magasin, dans différentes marques, ou avec du sel de mer non iodé, non fluoré (sel de guérande) mais je ne me souviens plus des doses.

En tout cas en attendant tu peux augmenter la température de ton eau progressivement (je dirais 1 ou 2°c toutes les 2h je crois) bien oxygéner (bulleur)

voilà ce que l'on trouve quand on fait une recherche: taper "points blancs" dans la fonction recherche, il ya plein de post Rolling Eyes
http://www.forumaquario.org/les-maladies-f6/temoignage-de-guerison-maladie-des-points-blancs-t3913.htm?highlight=points+blancs

Par la suite je pense que tout le monde de conseilleras de mettre des vraies plantes. mais c'est un autre sujet, c'est pas le plus urgent je pense.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

JOEL


Membre : Accro
Membre : Accro
salut,
comme dit plus haud le pic de nitrite n'arrive que vers 21 jours aprés la mise en eau ##21 donc tu na pas assez attendu désolé .

vincent1986


Membre : Nouveau
Membre : Nouveau
merci pour vos conseils

j'ai mis le bulleur a fond (vu que j'ai des fausses plantes)

comment répartir le tps d'eclairage ?

pour le produits tetra j'ai mis

-easybalance
-aquasafe
-safe start
-algumin

pour le pic de nitrite si il arrive en ce moment les poisson qui reste vont ils mourrir et une fois le pic passer je pourrai en réintroduir d'autres ?

ou il vaut mieu que je reprenne depuis le debut avec des vraie plantes?

MERCI A TOUS C'EST SUPER GENTIL

JOEL


Membre : Accro
Membre : Accro
re ,
pour l'éclairage c'est 10/12 h en continue , pour ce qui est de tes poipoi voie si tu ne pourrais pas les mettre chez un amie le temps que le cycle se fasse et pour se qui est des plantes , c'est claire que c'est mieux des vrais déjà elle consommerons des nitrates ensuite le rendu et bien plus beau .et pour les produit sa ne tiens qu'a moi mais perso je n'en utilise jamais il serve surtout a dépensé tes sous ##15

flipper


Administrateur
Administrateur
salut ,

Pour ce qui est des nitrites , tout à été dit plus haut ... Wink ...mais pour les points blanc , il se peut aussi que ce soit une mauvaise acclimatation qui en soit à l'origine Rolling Eyes
Un choc thermique (difference de température entre l'eau de ton bac et celle du sachet où les poissons se trouvaient), ou une trop grande différence des paramêtres de ces 2 eaux Rolling Eyes .

Quoi qu'il en soit , si tout rentre dans l'ordre par la suite , les guppies dans ton bac ==>ok....mais pas de platy qui demandent un volume bien plus grand Wink
bye Wink


_________________

Aquariophilie

vincent1986


Membre : Nouveau
Membre : Nouveau
MERCI POUR VOS CONSEILS

SI MES POISSONS RESTENT VIVANTS JE CHANGERAI PLUS TARD (VRAIE PLANTES ECT)

SINON JE CONTINU COMME CA

MERCI

auxia


Modératrice
Modératrice
Quand j'ai commencé l'aquario il ya 6-7 ans sur les conseils de vendeurs (pas internet encore à l'époque donc pas de forums super lol),
j'avais aussi pris ces produits mais bon certaisn sotn de la c****** en boite.
easy balance: c purement commercial (tu peux pas fair eun aqua en changeant l'eau que 2 fois par an comme c'est écrit sur la boite)
Algumion c'est un traitement anti-algues et si t'en as pas, pas besoin d'en mettre et meme si t'en as il ya d'autres moyens de s'en débarrasser.

Sinon les 2 autres c'est bien si tu veux rester dasn cette marque (perso j'ai été déçue je préfère JBl niveau quantité/qualité/prix mais après c'est à l'appréciation de chacun).

En tout cas t'as raison, résout déjà tes poinst blancs avant de faire les plantatiosn et tout.

Bonne soirée


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

vincent1986


Membre : Nouveau
Membre : Nouveau
merci pour vos conseils

juste qq question encore

si mon pic de nitrite n'était pas encore arrivé et qu'il arrive mnt

est il necessaire de tout refaire ou juste de remettre des poissons des que le pic est passer ?

MERCI

COMME JE N'AI PAS DE VRAIE PLANTES IL FAUT QUE JE METTE LE BULLEUR A FOND ???

j'ai une pompe a air tetratec apc 50

merci

auxia


Modératrice
Modératrice
@vincent1986 a écrit:
est il necessaire de tout refaire ou juste de remettre des poissons des que le pic est passer ?

Tout refaire? scratch hhhm je dirais que si tu n'as aucun rescapé et si tu veux mettre des plantes maintenant, autant profité qu'il n'y ai plus d'habitant pour enlever le sable et mettre un substrat en dessous (en gardant ton eau de coté et ne touchant pas au filtre pour pas re-attendre les 3semaines bien sur!!)
Sinon non tu attends juste qu'il soit passé, tu fias un test pour etre sur, et selon les tests tu peux mettre des poissons adaptés à ton eau.

@vincent1986 a écrit:
COMME JE N'AI PAS DE VRAIE PLANTES IL FAUT QUE JE METTE LE BULLEUR A FOND ???
Faut pas que ça bouillone non plus!!
Pendant le traitement oui tu peux le mettre à fond mais après avec les poissons, il faut que ça bulle gentiment. Wink


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

vincent1986


Membre : Nouveau
Membre : Nouveau
merci pour vos conseils

bon ce matin aucun survivants ##09

j'ai decider de tout refaire de A à Z en suivant le post de cette rubrique (tres bien faite)

jai vidé toute l'eau et enlever mon sable vert

jai bien tout rincé a l'eau clair (pompe chauffage sable vert et l'aquarium biensur)

cet apres midi je vais chercher du terreau et 2 vraies plantes.

une question dois je racheter les filtre bleu,vert et noir ou juste un lavage suffit ?

merci a tous pour vos aides et conseils !

Gauthier88100


Membre : Régulier
Membre : Régulier
Le filtre noir c'est surment du charbon c'est inutile, ça sert juste quand tu traite ton aquarium. A longue durée cette mousse peut relâcher les impuretés qu'elle a absorbées.

auxia


Modératrice
Modératrice
Non pas besoin de racheter les masses filtrantes, enlève la noire, et rince bien les autres. attends bien les délais cette fois-ci ##27


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

vincent1986


Membre : Nouveau
Membre : Nouveau
merci

comment ca j'enleve le noire?

je les rince toutes et je les remet c'est bien ca ?

oui cette fois ci je vais attendre 1 mois et je vais mettre des vraies plantes

encore merci a tous ##27

Lucile


Membre : Habitué
Membre : Habitué
Si tu as du charbon dans ton filtre tu l'enleves car ça ne sert à rien sauf quand tu fais un traitement medicamenteux ##27

Ensuite, tout les mois tu nettois tes masses filtrantes avec l'eau de ton aqua, parce que si tu les laves avec de l'eau du robinet le chlore vas tuer toutes les bacteries qu'il y a à l'interieur ##27

vincent1986


Membre : Nouveau
Membre : Nouveau
voila merci a tous

je suis reparti a zero

les plantes sont plantées
chauffage 26°
pompe en route
bulleur (bulles legeres)
petit produit mis aussi

mnt faut attendre pour le moment l'aquarium est tres trouble (marron) on voit rien !!!

merci a tous

je vous tiendrai informer ##27

Lucile


Membre : Habitué
Membre : Habitué
Evite les produits autant que possible, un max de naturel !

auxia


Modératrice
Modératrice
salut,
enlève le bulleur, les plantes apprécieront !! et maintenant que tu as des plantes il ne sert à rien du tout.

Et t'as mis quels produits cette fois-ci? aquasafe et safe start? pas d' autre choses !!


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

vincent1986


Membre : Nouveau
Membre : Nouveau
merci

ca y'ai j'ai enlever le bulleur

le produit j'ai mis juste le tetra qui permet de transformer l'eau du robinet (5ml pour 10L d'eau) comme indiqué.

ce matin l'aqua est moins trouble et plus jolie avec des vraies plantes

merci

Darkjoker


Membre : Accro
Membre : Accro
re ##27 pas de produit chimique dans un aquarium ##07 ##07

pour faire un changement d eau , il suffit de prendre un seau et de laisser reposer l eau 48h a l avance , ton eau sera dechlorer naturellement ##27 ##27

http://s21.bitefight.fr/c.php?uid=20193

vincent1986


Membre : Nouveau
Membre : Nouveau
merci du conseils

je mettrais plus de produits

j'ai just mis aquasafe a la bonne dose pour la premiere mise en eau ##27

apres je laisse faire le tps

merci

Darkjoker


Membre : Accro
Membre : Accro
sage decision ##27 ##27

au plaisir de te lire ##27

http://s21.bitefight.fr/c.php?uid=20193

vincent1986


Membre : Nouveau
Membre : Nouveau
bonsoir a tous

j'ai fait quelques recherches sur le forum et le net mais je voudrais confirmation concernant les parametres de l'eau pour les guppy

T°: 25/26°
PH: 6.5 - 7
GH: 5 -12
KH: je ne sais pas ?
NO3: < 35 mg/L
NO2: 0.00 mg/L

ces parametres sont ils bon pour les guppy ?

merci

Darkjoker


Membre : Accro
Membre : Accro
re ##27 voici un lien pour les parametres du guppy ##27 ##27
http://www.aquariophilie.dafun.com/plugins/poissons/poecilia-reticulata-35.html

http://s21.bitefight.fr/c.php?uid=20193

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum